<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta name="news_keywords" content="big data analytics, iot, sas, m2m, netzwerke">
<title>Kaum Unternehmen mit umfassender IoT-Strategie - silicon.de</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.silicon.de/wp/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
<meta name="description" content="Vor allem in der Logistik- und Fertigungsbranche werden Projekte rund um das Internet der Dinge vorangetrieben. Produktive IoT-Projekte sind jedoch selten."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kaum Unternehmen mit umfassender IoT-Strategie - silicon.de"/>
<meta property="og:description" content="Vor allem in der Logistik- und Fertigungsbranche werden Projekte rund um das Internet der Dinge vorangetrieben. Produktive IoT-Projekte sind jedoch selten."/>
<meta property="og:url" content="http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/"/>
<meta property="og:site_name" content="silicon.de"/>
<meta property="article:author" content="https://www.facebook.com/martin.schindler.735"/>
<meta property="article:tag" content="Big Data Analytics"/>
<meta property="article:tag" content="IoT"/>
<meta property="article:tag" content="SAS"/>
<meta property="article:section" content="M2M"/>
<meta property="article:published_time" content="2016-11-22T17:30:25+01:00"/>
<meta property="article:modified_time" content="2016-11-22T17:50:46+01:00"/>
<meta property="og:updated_time" content="2016-11-22T17:50:46+01:00"/>
<meta property="og:image" content="http://www.silicon.de/wp-content/uploads/2016/06/iot_shutterstock_410291107-e1465389657171.jpg"/>
<meta property="og:image:width" content="1198"/>
<meta property="og:image:height" content="900"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Vor allem in der Logistik- und Fertigungsbranche werden Projekte rund um das Internet der Dinge vorangetrieben. Produktive IoT-Projekte sind jedoch selten."/>
<meta name="twitter:title" content="Kaum Unternehmen mit umfassender IoT-Strategie - silicon.de"/>
<meta name="twitter:site" content="@silicon_de"/>
<meta name="twitter:image" content="http://www.silicon.de/wp-content/uploads/2016/06/iot_shutterstock_410291107-e1465389657171.jpg"/>
<meta name="twitter:creator" content="@schinda"/>
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Feed" href="http://www.silicon.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Kommentar-Feed" href="http://www.silicon.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Kaum Unternehmen mit umfassender IoT-Strategie Kommentar-Feed" href="http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='bandwidthtester-css' href='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='bandwidthtester-de-DE-css' href='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='layout-css' href='http://www.silicon.de/wp-content/themes/kamino/assets/css/general.css?ver=1_1.38.2-8hgkK9xEPMWJ_unsb.pp11.jtck' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-what-is-my-ip-css' href='http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='hutt-css' href='http://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1479227621' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css' href='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='old-form-popup.css-css' href='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='kamino-survey-css' href='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.0.16' type='text/css' media='all'/>
<link rel='stylesheet' id='toaster-css' href='http://www.silicon.de/wp-content/plugins/kamino-toaster/assets/css/toaster-general.css?ver=1479227621' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-polls-css' href='http://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background:#d8e1eb;border:1px solid #c8c8c8}</style>
<link rel='stylesheet' id='de-layout-css' href='http://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.38.2-8hgkK9xEPMWJ_unsb.pp11.jtck' type='text/css' media='all'/>
<link rel='stylesheet' id='local-special-headers-css' href='http://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.38.2-8hgkK9xEPMWJ_unsb.pp11.jtck' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='http://www.silicon.de/wp-content/themes/kamino/assets/css/bootstrap.css?ver=4.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='genericons-css' href='http://www.silicon.de/wp-content/themes/kamino/assets/css/genericons.css?ver=4.3.6' type='text/css' media='all'/>
<link rel='stylesheet' id='nme-unwound-warehouse-css' href='http://www.silicon.de/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=0.9.1-1_1.38.2-8hgkK9xEPMWJ_unsb.pp11.jtck' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.6.7'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.0.16'></script>
<script type='text/javascript'>//<![CDATA[
var ajaxurl="http:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php";
//]]></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>//<![CDATA[
var data={"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2F41636900%2Fkaum-unternehmen-mit-umfassender-iot-strategie%2F","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Durch die Nutzung dieser Website stimmen Sie der Nutzung von Cookies z.B. f\u00fcr die Reichweitenmessung und Anzeigenbelieferung zu. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a> ","string_close":"Schlie\u00dfen"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.de/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.de/wp/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.silicon.de/?p=41636900'/>
<script type="text/javascript">(function($){$(window).load(function(){AdBlocker=(function(){USE_ADBLOCK=null;function kamino_detect_adblock(){var detect=0;if($('.dfp_ad').find('iframe').length==0){detect=1;}
if(detect==1){USE_ADBLOCK=true;}
else{USE_ADBLOCK=false;}
return USE_ADBLOCK;}
return kamino_detect_adblock();})();});}(jQuery));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-456680-3');ga('require','linkid','linkid.js');ga('send','event','page','single');ga('send','event','type','post');ga('send','event','category','networks');ga('send','event','category','m2m');ga('send','event','post_tag','big-data-analytics');ga('send','event','post_tag','iot');ga('send','event','post_tag','iot_indepth');ga('send','event','post_tag','sas');ga('send','event','displayed_authors','martin-schindler');ga('send','pageview');(function($){$(window).load(function(){if(USE_ADBLOCK==true){ga('send','event','offhghtst','Use','Yes');}else{ga('send','event','offhghtst','Use','No');}});}(jQuery));</script>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-b_u_Xb_WWfVRW"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>var ezt=ezt||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://pixel")+".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);}());ezt.push({qacct:'p-jjcJ16u-aRp5x',orderid:'',revenue:''});</script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<link rel="shortcut icon" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">
<meta name="application-name" content="silicon.de"/>
<meta name="msapplication-TileColor" content="#7272A0"/>
<meta name="msapplication-square70x70logo" content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement("script");gads.async=true;gads.type="text/javascript";var useSSL="https:"==document.location.protocol;gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">var kamino_triggeredfrom='http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/';</script>
</head>
<body class="single single-post postid-41636900 single-format-standard germany silicon">
<div class="only-for-desktop"></div> <script type="text/javascript">//<![CDATA[
dfp_device_view="mobile";hutt_defineSlot={};hutt_defineSlot_slot_object={};hutt_defineSlot_slot_object_infinite_scroll=[];hutt_original_page_id="41636900";var only_for_desktop=jQuery(".only-for-desktop").filter(":visible");if(only_for_desktop.length>0){dfp_device_view="desktop";}
googletag.cmd.push(function(){googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});var refresh_slots=function(){for(var k in hutt_defineSlot){var el=document.getElementById(k);if(hutt_defineSlot[k]['size']=='[1,1]'||hutt_defineSlot[k]['size']=='[2,2]'||hutt_defineSlot[k]['size']=='[3,3]'||hutt_defineSlot[k]['size']=='[4,4]'||hutt_defineSlot[k]['size']=='[5,5]'||hutt_defineSlot[k]['size']=='[6,6]'){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}
if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}};googletag.cmd.push(function(){refresh_slots();setTimeout(function(){refresh_slots();},200);setTimeout(function(){refresh_slots();},1500);setTimeout(function(){refresh_slots();},2500);var locked=false;var win=jQuery(window);win.scroll(function(event){if(locked||hutt_defineSlot===null||hutt_defineSlot===undefined){return;}
locked=true;for(var k in hutt_defineSlot){var el=document.getElementById(k);if(isvisible(jQuery(el),true)){googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']],{changeCorrelator:false});delete hutt_defineSlot[k];continue;}}
locked=false;});});
//]]></script>
<script type="text/javascript" id="DESKTOP_SKIN-0">var scr=document.getElementById("DESKTOP_SKIN-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[1,1],"div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[1, 1]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script> <script type="text/javascript">(function(p,l,a,n,e,t){p._sdt=p._sdt||function(){(p._sdt.q=p._sdt.q||[]).push(arguments)},p._sdt.l=1*new Date();e=l.createElement(a);t=l.getElementsByTagName(a)[0];e.async=1;e.src=n;t.parentNode.insertBefore(e,t)})(window,document,'script','http://www.silicon.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js');_sdt('pageview',{"id":41636900,"tags":["big-data-analytics","iot","sas"],"cats":["m2m","networks"],"authors":["martin-schindler"],"date":1479832225,"comments":0,"shares":{"facebook":2,"googleplus":1,"twitter":0,"linkedin":0,"total":3},"word_count":1059,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
<header role="banner">
<div id="primary-bar">
<div class="wrapper clearfix">
<div class="site-title"> <a class="home-link" href="http://www.silicon.de/" title="silicon.de" rel="home">silicon.de</a>
</div> <div class="top-menu">
<ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
<li id="menu-item-41612273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul> </div>
<div class="search-button"><form role="search" id="searchSubmitForm" method="get" class="search-form" action="http://www.silicon.de/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" title="Suche nach:"/>
<div class="glyphicon glyphicon-search"></div>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form></div>
</div>
</div>
<nav id="secondary-bar">
<div class="wrapper clearfix">
<ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-41606942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606942"><a href="#">Menu</a>
<ul class="sub-menu">
<li id="menu-item-41606943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41606943"><a href="http://www.silicon.de">Artikel</a>
<ul class="sub-menu">
<li id="menu-item-41606944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606944"><a href="http://www.silicon.de/kategorie/cloud/">Cloud</a>
<ul class="sub-menu">
<li id="menu-item-41606945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606945"><a href="http://www.silicon.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
<li id="menu-item-41606950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606950"><a href="http://www.silicon.de/kategorie/cloud/iaas/">IAAS</a></li>
<li id="menu-item-41606946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606946"><a href="http://www.silicon.de/kategorie/cloud/paas/">PAAS</a></li>
<li id="menu-item-41606949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606949"><a href="http://www.silicon.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
<li id="menu-item-41606947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606947"><a href="http://www.silicon.de/kategorie/cloud/server/">Server</a></li>
<li id="menu-item-41606948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606948"><a href="http://www.silicon.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
</ul>
</li>
<li id="menu-item-41606951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606951"><a href="http://www.silicon.de/kategorie/data-storage/">Data &#038; Storage</a>
<ul class="sub-menu">
<li id="menu-item-41606952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606952"><a href="http://www.silicon.de/kategorie/data-storage/bigdata/">Big Data</a></li>
<li id="menu-item-41606953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606953"><a href="http://www.silicon.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
<li id="menu-item-41606954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606954"><a href="http://www.silicon.de/kategorie/data-storage/database/">Datenbank</a></li>
<li id="menu-item-41606955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606955"><a href="http://www.silicon.de/kategorie/data-storage/storage/">Storage</a></li>
</ul>
</li>
<li id="menu-item-41606956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606956"><a href="http://www.silicon.de/kategorie/e-enterprise/">Enterprise</a>
<ul class="sub-menu">
<li id="menu-item-41606957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606957"><a href="http://www.silicon.de/kategorie/e-enterprise/start-up/">Start-Ups</a></li>
<li id="menu-item-41606958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606958"><a href="http://www.silicon.de/kategorie/e-enterprise/merger-acquisition/">Übernahme</a></li>
<li id="menu-item-41606959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606959"><a href="http://www.silicon.de/kategorie/e-enterprise/fund-raising/">Venture Capital</a></li>
<li id="menu-item-41606960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606960"><a href="http://www.silicon.de/kategorie/e-enterprise/financial-market/">Finanzmarkt</a></li>
</ul>
</li>
<li id="menu-item-41606961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606961"><a href="http://www.silicon.de/kategorie/e-innovation/">Innovation</a>
<ul class="sub-menu">
<li id="menu-item-41606965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606965"><a href="http://www.silicon.de/kategorie/e-innovation/research/">Forschung</a></li>
<li id="menu-item-41606962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606962"><a href="http://www.silicon.de/kategorie/e-innovation/green-it/">Green-IT</a></li>
<li id="menu-item-41606963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606963"><a href="http://www.silicon.de/kategorie/e-innovation/wearable/">Wearable</a></li>
<li id="menu-item-41606964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606964"><a href="http://www.silicon.de/kategorie/e-innovation/science/">Wissenschaft</a></li>
</ul>
</li>
<li id="menu-item-41613876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613876"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
<li id="menu-item-41606966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606966"><a href="http://www.silicon.de/kategorie/e-management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-41606967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606967"><a href="http://www.silicon.de/kategorie/e-management/skills/">Ausbildung</a></li>
<li id="menu-item-41606968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606968"><a href="http://www.silicon.de/kategorie/e-management/incomes/">Einkommen</a></li>
<li id="menu-item-41606969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606969"><a href="http://www.silicon.de/kategorie/e-management/lay-off/">Entlassungen</a></li>
<li id="menu-item-41606970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606970"><a href="http://www.silicon.de/kategorie/e-management/jobs/">Jobs</a></li>
<li id="menu-item-41606971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606971"><a href="http://www.silicon.de/kategorie/e-management/nominations/">Position</a></li>
<li id="menu-item-41606972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606972"><a href="http://www.silicon.de/kategorie/e-management/social-laws/">Sozial</a></li>
</ul>
</li>
<li id="menu-item-41606973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606973"><a href="http://www.silicon.de/kategorie/e-marketing/">Marketing</a>
<ul class="sub-menu">
<li id="menu-item-41606974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606974"><a href="http://www.silicon.de/kategorie/e-marketing/crm/">CRM</a></li>
<li id="menu-item-41606975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606975"><a href="http://www.silicon.de/kategorie/e-marketing/ecommerce/">E-Commerce</a></li>
<li id="menu-item-41606976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606976"><a href="http://www.silicon.de/kategorie/e-marketing/epayment/">Elektronisches Bezahlen</a></li>
<li id="menu-item-41606977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606977"><a href="http://www.silicon.de/kategorie/e-marketing/socialmedia/">Soziale Netze</a></li>
<li id="menu-item-41606978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606978"><a href="http://www.silicon.de/kategorie/e-marketing/advertising/">Werbung</a></li>
</ul>
</li>
<li id="menu-item-41606979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606979"><a href="http://www.silicon.de/kategorie/mobility/">Mobile</a>
<ul class="sub-menu">
<li id="menu-item-41606980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606980"><a href="http://www.silicon.de/kategorie/mobility/4g/">LTE</a></li>
<li id="menu-item-41606981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606981"><a href="http://www.silicon.de/kategorie/mobility/mobile-apps/">Mobile Apps</a></li>
<li id="menu-item-41606982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606982"><a href="http://www.silicon.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
<li id="menu-item-41606983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606983"><a href="http://www.silicon.de/kategorie/mobility/laptops/">Notebook</a></li>
<li id="menu-item-41606984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606984"><a href="http://www.silicon.de/kategorie/mobility/smartphones/">Smartphone</a></li>
<li id="menu-item-41606985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606985"><a href="http://www.silicon.de/kategorie/mobility/tablets/">Tablet</a></li>
<li id="menu-item-41606986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606986"><a href="http://www.silicon.de/kategorie/mobility/wlan/">WLAN</a></li>
</ul>
</li>
<li id="menu-item-41606988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41606988"><a href="http://www.silicon.de/kategorie/networks/">Netzwerke</a>
<ul class="sub-menu">
<li id="menu-item-41606989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606989"><a href="http://www.silicon.de/kategorie/networks/broadband/">Breitband</a></li>
<li id="menu-item-41606990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41606990"><a href="http://www.silicon.de/kategorie/networks/m2m/">M2M</a></li>
<li id="menu-item-41606987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606987"><a href="http://www.silicon.de/kategorie/networks/networks-management/">Netzwerk-Management</a></li>
<li id="menu-item-41606991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606991"><a href="http://www.silicon.de/kategorie/networks/carriers/">Telekommunikation</a></li>
<li id="menu-item-41606992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606992"><a href="http://www.silicon.de/kategorie/networks/voip/">VoIP</a></li>
</ul>
</li>
<li id="menu-item-41606993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606993"><a href="http://www.silicon.de/kategorie/projects/">Projekte</a>
<ul class="sub-menu">
<li id="menu-item-41606994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606994"><a href="http://www.silicon.de/kategorie/projects/cio/">CIO</a></li>
<li id="menu-item-41606995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606995"><a href="http://www.silicon.de/kategorie/projects/devops/">Entwickler</a></li>
<li id="menu-item-41606996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606996"><a href="http://www.silicon.de/kategorie/projects/public-sector/">Öffentlicher Sektor</a></li>
<li id="menu-item-41606997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606997"><a href="http://www.silicon.de/kategorie/projects/outsourcing/">Outsourcing</a></li>
<li id="menu-item-41606998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606998"><a href="http://www.silicon.de/kategorie/projects/service-provider/">Service-Provider</a></li>
<li id="menu-item-41606999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606999"><a href="http://www.silicon.de/kategorie/projects/software-vendors/">Software-Hersteller</a></li>
</ul>
</li>
<li id="menu-item-41607000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607000"><a href="http://www.silicon.de/kategorie/e-regulation/">Regulierung</a>
<ul class="sub-menu">
<li id="menu-item-41607001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607001"><a href="http://www.silicon.de/kategorie/e-regulation/governance/">E-Government</a></li>
<li id="menu-item-41607002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607002"><a href="http://www.silicon.de/kategorie/e-regulation/justice/">Politik</a></li>
<li id="menu-item-41607003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607003"><a href="http://www.silicon.de/kategorie/e-regulation/legal/">Recht</a></li>
<li id="menu-item-41607004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607004"><a href="http://www.silicon.de/kategorie/e-regulation/surveillance/">Überwachung</a></li>
<li id="menu-item-41607005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607005"><a href="http://www.silicon.de/kategorie/e-regulation/censorship/">Zensur</a></li>
</ul>
</li>
<li id="menu-item-41607012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607012"><a href="http://www.silicon.de/kategorie/software/">Software</a>
<ul class="sub-menu">
<li id="menu-item-41607013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607013"><a href="http://www.silicon.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
<li id="menu-item-41607018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607018"><a href="http://www.silicon.de/kategorie/software/middleware/">Middleware</a></li>
<li id="menu-item-41607014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607014"><a href="http://www.silicon.de/kategorie/software/office-suites/">Office-Anwendungen</a></li>
<li id="menu-item-41607015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607015"><a href="http://www.silicon.de/kategorie/software/open-source/">Open Source</a></li>
<li id="menu-item-41607016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607016"><a href="http://www.silicon.de/kategorie/software/hr-suites/">Personal-Software</a></li>
<li id="menu-item-41607017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607017"><a href="http://www.silicon.de/kategorie/software/collaboration-suites/">Zusammenarbeit</a></li>
</ul>
</li>
<li id="menu-item-41607019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607019"><a href="http://www.silicon.de/kategorie/workspace/">Workspace</a>
<ul class="sub-menu">
<li id="menu-item-41607020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607020"><a href="http://www.silicon.de/kategorie/workspace/operating-system/">Betriebssystem</a></li>
<li id="menu-item-41607021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607021"><a href="http://www.silicon.de/kategorie/workspace/browser/">Browser</a></li>
<li id="menu-item-41607027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607027"><a href="http://www.silicon.de/kategorie/workspace/chromebook/">Chromebook</a></li>
<li id="menu-item-41607022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607022"><a href="http://www.silicon.de/kategorie/workspace/printer/">Drucker</a></li>
<li id="menu-item-41607023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607023"><a href="http://www.silicon.de/kategorie/workspace/components/">Komponenten</a></li>
<li id="menu-item-41607024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607024"><a href="http://www.silicon.de/kategorie/workspace/mac/">Mac</a></li>
<li id="menu-item-41607025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607025"><a href="http://www.silicon.de/kategorie/workspace/pc/">PC</a></li>
<li id="menu-item-41607026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607026"><a href="http://www.silicon.de/kategorie/workspace/accessories/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-41607801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607801"><a href="http://www.silicon.de/kategorie/security/">Sicherheit</a>
<ul class="sub-menu">
<li id="menu-item-41607007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607007"><a href="http://www.silicon.de/kategorie/security/authentification/">Authentifizierung</a></li>
<li id="menu-item-41607008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607008"><a href="http://www.silicon.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
<li id="menu-item-41607009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607009"><a href="http://www.silicon.de/kategorie/security/firewall/">Firewall</a></li>
<li id="menu-item-41607010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607010"><a href="http://www.silicon.de/kategorie/security/security-management/">Security-Management</a></li>
<li id="menu-item-41607011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607011"><a href="http://www.silicon.de/kategorie/security/virus/">Virus</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-41607028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607028"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
<li id="menu-item-41607029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607029"><a href="http://de.itweb.tv">Videos</a></li>
<li id="menu-item-41607030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607030"><a href="http://itjobs.silicon.de">ITJobs</a></li>
<li id="menu-item-41607032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41607032"><a href="#">Partnerzone</a>
<ul class="sub-menu">
<li id="menu-item-41623447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41623447"><a title="Schneider Electric – Von der Blaupause zu Ihrem Data Center" href="http://www.silicon.de/partnerzone/schneider-electric-prefabricated-data-centers/">Schneider Electric – Von der Blaupause zu Ihrem Data Center</a></li>
</ul>
</li>
<li id="menu-item-41607035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41607035"><a href="#">Services</a>
<ul class="sub-menu">
<li id="menu-item-41607036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41607036"><a href="http://www.silicon.de/testen-sie-ihre-internet-bandbreite/">Internet Bandbreite messen</a></li>
<li id="menu-item-41607051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607051"><a href="/wie-lautet-meine-ip-adresse/">Wie lautet meine IP-Adresse</a></li>
</ul>
</li>
</ul>
</li>
</ul> <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-41607037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607037"><a href="/blog/">Blogs</a></li>
<li id="menu-item-41607038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="http://www.silicon.de/kategorie/cloud/">Cloud</a></li>
<li id="menu-item-41613883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613883"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
<li id="menu-item-41607043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607043"><a href="http://www.silicon.de/kategorie/e-enterprise/">Enterprise</a></li>
<li id="menu-item-41607042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607042"><a href="http://www.silicon.de/kategorie/e-management/">Management</a></li>
<li id="menu-item-41607039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607039"><a href="http://www.silicon.de/kategorie/mobility/">Mobile</a></li>
<li id="menu-item-41607040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="http://www.silicon.de/kategorie/security/">Sicherheit</a></li>
<li id="menu-item-41607044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607044"><a href="http://www.silicon.de/kategorie/projects/">Projekte</a></li>
<li id="menu-item-41617848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617848"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li id="menu-item-41607041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a title="marketing" href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-41617932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617932"><a href="http://www.silicon.de/survey">Quiz</a></li>
</ul>
<div class="mobileRightNav">
<div class="search-button"><form role="search" id="searchSubmitForm" method="get" class="search-form" action="http://www.silicon.de/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" title="Suche nach:"/>
<div class="glyphicon glyphicon-search"></div>
</label>
<input type="submit" class="search-submit" value="Suche"/>
</form></div>
</div>
</div>
</nav>
<div id="hot-topics" class="clearfix">
<div class="wrapper">
<span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-41607049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607049"><a href="http://www.silicon.de/41636090/drittes-major-release-von-sap-s4hana/">SAP S/4HANA</a></li>
<li id="menu-item-41607046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607046"><a href="http://www.silicon.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-41624133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41624133"><a href="http://www.silicon.de/themen/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-41625346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41625346"><a href="http://www.silicon.de/41619594/">UCC as a Service</a></li>
<li id="menu-item-41608842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41608842"><a href="http://www.silicon.de/41608127/waas-anbieter-und-produkte-im-ueberblick/">DaaS</a></li>
<li id="menu-item-41607045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607045"><a href="http://www.silicon.de/41605455/die-richtige-loesung-fuer-die-mobile-infrastruktur/">EMM</a></li>
<li id="menu-item-41619166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41619166"><a href="http://www.silicon.de/41614581/unified-communications-die-anbieter/">UCC</a></li>
<li id="menu-item-41632293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41632293"><a href="http://www.silicon.de/themen/hyperconverged-systems/">Hyperkonvergenz</a></li>
</ul> </div>
</div>
</header>
<header class="single-nav single-nav-V2">
<div class="wrapper clearfix">
<div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
<div class="single-title">Kaum Unternehmen mit umfassender IoT-Strategie</div>
<div class="top-menu">
<ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul> </div>
</div>
</header>
<div id="page" class="hfeed site">
<div id="main" class="wrapper clearfix">
<div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1">var scr=document.getElementById("MOBILE_BANNER-1");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos",1).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1">var scr=document.getElementById("DESKTOP_MEGA-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[[728,90],[728,200],[970,250],[970,90],[1080,90],[1080,250],[970,150],[900,200],[1080,200],[1014,300]],"div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos",1).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content" role="main">
<article id="post-41636900" class="clearfix post-41636900 post type-post status-publish format-standard has-post-thumbnail hentry category-m2m category-networks tag-big-data-analytics tag-iot tag-iot_indepth tag-sas displayed_authors-martin-schindler" itemscope itemtype="http://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="name">Kaum Unternehmen mit umfassender IoT-Strategie</h1>
<div class="entry-author-date">
<span class="author vcard"><a class="url fn n" href="http://www.silicon.de/autor/martin-schindler/" title="Alle Artikel von Martin Schindler anzeigen" rel="author" itemprop="creator">Martin Schindler</a></span>, <span class="date"><a href="http://www.silicon.de/date/2016/11/22/" rel="bookmark"><time class="entry-date" datetime="2016-11-22T17:30:25+00:00" itemprop="datePublished">22.11.2016, 17:30 Uhr</time></a></span>	</div>
<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.de/kategorie/networks/m2m/" title="Alle Artikel aus &quot;M2M&quot; anzeigen">M2M</a><a href="http://www.silicon.de/kategorie/networks/" title="Alle Artikel aus &quot;Netzwerke&quot; anzeigen">Netzwerke</a></div>	<div class="entry-tools"><div class="printfriendly pf-alignleft"><a href="http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/?print=1"><span class="printfriendly-text2" style="color: #fff;"></span></a></div></div>
</header>
<section class="wrap-article-content">
<section class="article-content" itemprop="articleBody">
<div class="entry-excerpt"><p>Vor allem in der Logistik- und Fertigungsbranche werden Projekte rund um das Internet der Dinge vorangetrieben. Der produktive Einsatz von IoT-Technologien ist derzeit aber noch sehr gering, wie eine aktuelle Untersuchung der Universität Potsdam zeigt. </p>
</div>
<div class="entry-content"><p>Für einen Großteil der deutschen Unternehmen ist das Thema Internet der Dinge noch keine Realität. Mit 43,5 Prozent setzt sich bisher weniger als die Hälfte der Unternehmen aktiv mit dem Thema auseinander. Im Handel und dem Gesundheitswesen liege der Anteil mit 35 beziehungsweise 38 sogar noch niedriger, wie die Studie &#8220;<a href="http://www.sas.com/de_de/whitepapers/ba-st-wettbewerbsfaktor-analytics-im-internet-der-dinge-2017-2495952.html" target="_blank">Wettbewerbsfaktor Analytics im Internet der Dinge</a>&#8221; der Universität Potsdam zeigt. Diese Untersuchung wurde zusammen mit dem Business-Intelligence-Spezialisten SAS durchgeführt.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0">var scr=document.getElementById("DESKTOP_IN_ARTICLE-0");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[7,7],"div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[7, 7]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<figure id="attachment_41636903" style="width: 684px;" class="wp-caption aligncenter"><a href="http://www.silicon.de/wp-content/uploads/2016/11/studie_iot_potsdam.jpg"><img class="size-large wp-image-41636903" title="Auseinandersetzung mit IoT variiert stark nach Branche. Vor allem in der Logistik und der Fertigung aber werden IoT-Projkte angegangen. (Bild: Universität Potsdam/SAS)" src="http://www.silicon.de/wp-content/uploads/2016/11/studie_iot_potsdam-684x398.jpg" alt="Auseinandersetzung mit IoT variiert stark nach Branche. (Bild: Universität Potsdam/SAS)" width="684" height="398"></a><figcaption class="wp-caption-text"><strong>Die aktive Auseinandersetzung mit IoT variiert stark nach Branche. Vor allem in der Logistik und der Fertigung aber werden IoT-Projekte angegangen. Bei Banken und Versicherungen wird IoT heiß disktuiert, doch gibt es laut Studie noch kein einziges IoT-Projekt in der Versicherungsbranche. (Bild: Universität Potsdam/SAS)</strong></figcaption></figure>
<p>Auf der Nutzenseite von <a href="http://www.silicon.de/themen/iot/" target="_blank">IoT</a>-Anwendungen nennt etwa die Hälfte der Anwender die Entwicklung neuer Produkte und Dienstleistungen als große Chance. 40 Prozent sehen vor allem Möglichkeiten zur Effizienzsteigerungen. Lediglich 5 Prozent wollen aber die Auswertung von Sensordaten derzeit für neue Geschäftsmodelle nutzen.</p>
<p>In der Fertigungsbranche sind IoT-Projekte zur Effizienzsteigerung bisher am weitesten fortgeschritten. Laut der Studie sollen 15 Prozent der befragten Unternehmen diese in bestehende Prozesse integriert haben. Prozessüberwachung ist der Anwendungsbereich von IoT, in dem die meisten Befragten zumindest schon konkrete Projekte begonnen haben (39 Prozent).</p>
<p>IoT-Projekte zur Produkt- und Dienstleistungsentwicklung befinden sich in den Branchen Fertigung, Handel und Gesundheitswesen noch in der Testphase, zumindest geben das 16 Prozent der Befragten an. Prototypische Implementierungen sind derzeit bei 10,5 Prozent aktuell.</p>
<p>Vor allem Banken geben an, Sensordatenanalyse in entsprechenden Projekten zu integrieren (5 Prozent). Allerdings ist zu erwarten, dass künftig dieser Anwendungsbereich branchenübergreifend zunehmen wird, denn immerhin befindet sich mit 47 Prozent knapp die Hälfte aller Unternehmen in der Ideenfindungsphase.</p>
<figure id="attachment_41636902" style="width: 684px;" class="wp-caption aligncenter"><a href="http://www.silicon.de/wp-content/uploads/2016/11/iot_studie_potsdam_vernkue.jpg"><img class="size-large wp-image-41636902" title="Auseinandersetzung mit IoT variiert stark nach Branche. Vor allem in der Logistik und der Fertigung aber werden IoT-Projkte angegangen. (Bild: Universität Potsdam/SAS)" src="http://www.silicon.de/wp-content/uploads/2016/11/iot_studie_potsdam_vernkue-684x365.jpg" alt="Auseinandersetzung mit IoT variiert stark nach Branche. Vor allem in der Logistik und der Fertigung aber werden IoT-Projkte angegangen. (Bild: Universität Potsdam/SAS)" width="684" height="365"></a><figcaption class="wp-caption-text"><strong>ERP- und CRM-Daten werden am häufigsten mit IoT-Informationen im Rahmen von Big-Data-Analytics verknüpft. (Bild: Universität Potsdam/SAS)</strong></figcaption></figure>
<p>Obwohl die Pontenziale gesehen werden, fehlt häufig noch das Verständnis dafür, wie sich auf Basis von Sensordaten neue Geschäftsmodelle entwickeln lassen. Auch gibt es bei den Unternehmen zahlreiche Hürden, die Investitionen in dieses Thema erschweren. Für den strategischen Einsatz und die Auswertung von Sensorendaten scheint für die Unternehmen eine stichhaltige Bewertung zu fehlen.</p>
<p>Für immerhin 63 Prozent der Unternehmen, die sich noch nicht mit IoT beschäftigt haben, sei das die größte Hürde bei der Einführung. Aber auch fehlende Standards (60 Prozent) und fehlende Plattformen für die Datenintegration (47 Prozent) stellen offenbar nach wie vor große Einstiegshürden dar. Des Weiteren hindern auch zusätzliche Kosten für die Infrastruktur sowie Bedenken beim Datenschutz jeweils etwa 40 Prozent. Um die Sicherheit ihrer Daten fürchten etwas 33 Prozent der Befragten.</p>
<figure id="attachment_41636901" style="width: 684px;" class="wp-caption aligncenter"><a href="http://www.silicon.de/wp-content/uploads/2016/11/iot-effizienz.jpg"><img class="size-large wp-image-41636901" title="Der Anteil der produktiven Projekte mit IoT ist noch sehr gering. Am häufigsten findet man aber wohl die Auswertung von Sensordaten für die Steigerung der Effizienz etwa in der Fertigung. (Bild: Universität- Potsdam/SAS)" src="http://www.silicon.de/wp-content/uploads/2016/11/iot-effizienz-684x422.jpg" alt="Der Anteil der produktiven Projekte mit IoT ist noch sehr gering. Am häufigsten findet man aber wohl die Auswertung von Sensordaten für die Steigerung der Effizienz etwa in der Fertigung. (Bild: Universität- Potsdam/SAS) " width="684" height="422"></a><figcaption class="wp-caption-text"><strong>Der Anteil der produktiven Projekte mit IoT ist noch sehr gering. Am häufigsten findet man aber wohl die Auswertung von Sensordaten für die Steigerung der Effizienz etwa in der Fertigung. (Bild: Universität- Potsdam/SAS)</strong></figcaption></figure>
<p>Nur 13 Prozent meinen, dass Analytics-Systeme und -werkzeuge fehlen, 7 Prozent sehen einen Mangel im Hinblick auf Referenzarchitekturen.Fast die Hälfte der Befragten scheint aber Probleme bei der Integration der Sensordaten und der internen Vernetzung mit Unternehmensdatenquellen zu haben. Wie es in der Studie heißt, eigenen sich die Plattformen nicht immer für die branchenspezifischen Anwendungsfälle.</p>
<p>&#8220;Unternehmen haben erst begonnen, operative Erfahrungen bei der IoT-Nutzung zu sammeln. Fehlendes Know-how, Sicherheitsaspekte und die Höhe des Implementierungsaufwands sind die typischen Hürden&#8221;, erklärt Michael Probst, Director Global Business Development, IoT bei SAS. &#8220;Wie die Studie gezeigt hat, beschäftigen sich die einzelnen Branchen in der Praxis zudem noch sehr unterschiedlich stark mit IoT.&#8221;</p>
<div class="highlightBox" id="highlightbox-41634268">
<div class="highlight">
<div class="content">
<div class="header">Mehr zum Thema</div>
<h3>
<a onclick="ga('send', 'event', 'highlight-box', 'click', '41634268_iot-eine-neue-standard-welt-entsteht'); return true;" href="http://www.silicon.de/41627990/eine-neue-iot-standard-welt-entsteht/">
IoT: Eine neue Standard-Welt entsteht </a>
</h3>
<p>Im Bereich IoT gibt es zahlreiche Initiativen und Konsortien, bislang laufen diese Bestrebungen jedoch überwiegend parallel nebeneinander her. Doch damit dies alles überhaupt funktionieren kann, braucht man neben neuen Produkten auch neue Standards – insbesondere für die Kommunikation der Geräte untereinander und für die Sicherheit. silicon.de gibt einen Überblick. </p>
<div class="more">
<a onclick="ga('send', 'event', 'highlight-box', 'click', '41634268_iot-eine-neue-standard-welt-entsteht'); return true;" href="http://www.silicon.de/41627990/eine-neue-iot-standard-welt-entsteht/">
zum Artikel&nbsp;&raquo;
</a>
</div>
</div>
</div>
</div>
<p>Natürlich würden auch die Fragen nach Nutzen und Potenzial abhängig von der jeweiligen Branche sehr unterschiedlich gewertet. So ist beispielsweise die fertigende Branche seit Jahren an diesem Thema interessiert, weshalb gerade in dieser Branche und vor allem auf Ebene der Prozessoptimierung der Einsatz von Sensordaten besonders weit fortgeschritten ist.</p>
<p>Dementsprechend kommt auch die Studie zu dem Schluss, dass diese Branche Daten zur Auslastung, zur produzierten Qualität sowie zum Wartungszustand heranzieht und die Überwachung der Maschinenzustände und die Planung von Wartungszyklen über vernetzte Sensorik als besonders vielversprechend bewertet wird. Über eine lückenlose Überwachung über den gesamten Prozess hinweg, sei es möglich, den produzierten Ausschuss um bis zu 50 Prozent zu reduzieren, teilen die Autoren der Studie mit.</p>
<p>Auch in der Versicherungsbranche sieht man offenbar Potentiale: Zu den wichtigsten Optimierungen, die das IoT der Versicherungsbranche bietet, gehören eine bessere Risikobewertung sowie die individuelle Gestaltung von Versicherungsprodukten und Tarifen. Die Versicherer sehen zwar bei Themen wie Connected Car oder Connected Home auch für das eigene Geschäftsmodell großes Potential, jedoch gibt es bislang keine IoT-Projekte.</p>
<div class="highlightBox" id="highlightbox-41636535">
<div class="highlight">
<div class="content">
<div class="header">Mehr zum Thema</div>
<h3>
<a onclick="ga('send', 'event', 'highlight-box', 'click', '41636535_die-iot-strategien-der-grossen-anbieter'); return true;" href="http://www.silicon.de/41633713/die-iot-strategien-der-grossen-anbieter/">
Die IoT-Strategien der großen Anbieter </a>
</h3>
<p>Ungeahnte Möglichkeiten bietet das Internet der Dinge. Beinahe jede Branche kann davon profitieren. Die großen Anbieter gehen diesen Riesenmarkt mit jeweils ganz eigenen Ansätzen an. Wir stellen die wichtigsten vor.</p>
<div class="more">
<a onclick="ga('send', 'event', 'highlight-box', 'click', '41636535_die-iot-strategien-der-grossen-anbieter'); return true;" href="http://www.silicon.de/41633713/die-iot-strategien-der-grossen-anbieter/">
zum Artikel&nbsp;&raquo;
</a>
</div>
</div>
</div>
</div>
<p>Im Online-Handel hingegen setzen die Unternehmen auf ortsbezogene Anwendungen, automatisierte Bestellungen und Logistikanwendungen auf der letzten Meile und sehen da die größten Potenziale. Im stationäre Handel setzt man auf die Handhabung des Sortiments. Hier werden unter anderem das Monitoring der Produkteigenschaften wie Haltbarkeit über Sensoren ermöglicht.</p>
<p>IoT-Projekte findet die Stuide bei der automatischen Bestandsführung, bei der Produktindividualisierung oder in der Kundenidentifikation. Ein Beispiel dafür liefert der Anbieter <a href="http://www.silicon.de/41635552/iot-im-supermarkt-dank-intelligenter-und-vernetzter-regale/">4brands Reply, der ein verbundenes Kaufhausregal anbietet</a>. Damit können Einzelhändler in Echtzeit sehen, in welchen Fächern und Regalen am meisten gekauft wird und welche Regale bereits leer sind.</p>
<div class="highlightBox" id="highlightbox-41634266">
<div class="highlight">
<div class="content">
<div class="header">Ausgewähltes Whitepaper</div>
<h3>
<a onclick="ga('send', 'event', 'highlight-box', 'click', '41634266_der-weg-zu-produktiveren-meetings'); return true;" href="http://whitepaper.silicon.de/resource/wege-zu-zukunftsfaehiger-daten-und-prozessintegration-in-unternehmen">
Wege zu zukunftsfähiger Daten- und Prozessintegration in Unternehmen </a>
</h3>
<p>Für Unternehmen aller Branchen kann der Wert von Daten heute eigentlich gar nicht mehr hoch genug eingeschätzt werden. Diese Erkenntnis hat sich allgemein durchgesetzt. Unklar ist oft dagegen noch, wie man diesem neuen Paradigma in der eigenen Firma gerecht werden soll.</p>
<div class="more">
<a onclick="ga('send', 'event', 'highlight-box', 'click', '41634266_der-weg-zu-produktiveren-meetings'); return true;" href="http://whitepaper.silicon.de/resource/wege-zu-zukunftsfaehiger-daten-und-prozessintegration-in-unternehmen">
zum Whitepaper&nbsp;&raquo;
</a>
</div>
</div>
</div>
</div>
<p>Im Medizinbereich sieht man vor allem Potenzial bei Überwachung von Vitaldaten über <a href="http://www.silicon.de/themen/wearable/" target="_blank">Wearables</a>. Hauptnutzen von IoT sei daher die Entlastung der stationären Infrastruktur. Auch wären damit Überwachung und Therapie im ambulanten Bereich deutlich einfacher umsetzbar. Über Erhebung von gesundheitlichen Langzeitdaten und den Abgleich der Vitaldaten mit bekannten Mustern könen zudem individuelle Behandlungs- und Pflegepläne effizienter gestaltet werden. Die Überwachung von Risikopatienten und die zeitnahe Alarmierung bei Notfällen könnte ebenfalls für die Branche großes Potential haben, so die Autoren der Studie.</p>
<p>Für diese Erhebung wurden durch ein Team des Lehrstuhls für Wirtschaftsinformatik der Universität Potsdam knapp 5800 deutsche Unternehmen aus verschiedenen Branchen nach Potenzialen und Hindernissen der IoT-Nutzung befragt. In der Studie ging es vor allem auch darum, die unterschiedlichen Handlungsfelder der einzelnen Branchen auszuloten und die Reifegrade der Projekte mit einander zu Vergleichen. Vielerorts werden die Möglichkeiten gesehen, eine praktische Umsetzung findet jedoch nur in einigen Branchen wirklich statt.</p>
</div>
<div id="visibility-end-of-article"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfArticle=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfArticle&&(jQuery)('#visibility-end-of-article').kaminoIsOnScreen()){ga('send','event','visibility','end-of-article','on:'+'http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/');kaminoVisibility.seenEndOfArticle=true;}});</script>
<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3">var scr=document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[8,8],"div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos",3).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[8, 8]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
</section>
<footer class="entry-meta">
<script type="text/javascript" id="MOBILE_MPU-4">var scr=document.getElementById("MOBILE_MPU-4");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[[300,250],[300,600]],"div-gpt-ad-MOBILE_MPU-4").setTargeting("pos",4).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>	<aside class="clearfix">
<div class="widget-title noBorder">Artikel empfehlen:</div>
<div class="entry-social">
<span class="facebook-share btn-share">
<a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.de%2F41636900%2Fkaum-unternehmen-mit-umfassender-iot-strategie%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-facebook-alt"></span>
2 </a>
</span>
<span class="twitter-share btn-share">
<a rel="nofollow" href="https://twitter.com/share?text=Kaum+Unternehmen+mit+umfassender+IoT-Strategie&url=http%3A%2F%2Fwww.silicon.de%2F41636900%2Fkaum-unternehmen-mit-umfassender-iot-strategie%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-twitter"></span>
</a>
</span>
<span class="google-share btn-share">
<a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.de%2F41636900%2Fkaum-unternehmen-mit-umfassender-iot-strategie%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-googleplus-alt"></span>
1 </a>
</span>
<span class="linkedin-share btn-share">
<a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.de%2F41636900%2Fkaum-unternehmen-mit-umfassender-iot-strategie%2F&title=Kaum+Unternehmen+mit+umfassender+IoT-Strategie&source=http%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
<span class="genericon genericon-linkedin-alt"></span>
0 </a>
</span>
</div>
<div class="entry-tools"><div class="printfriendly pf-alignleft"><a href="http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/?print=1"><span class="printfriendly-text2" style="color: #fff;"></span></a></div></div>
<div class="entry-comment">
<div id="comment-share-41636900" class="comment-share btn-share full" data-postID="41636900" onclick="kamino_toggle_comments(this);">
<div class="displayButton show">
Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments"> <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
</div>
<div class="hideButton hide">
Kommentare verbergen <span class="awfIco"><i class="fa fa-caret-up"></i></span>
</div>
</div>
</div>
<div id="comments-41636900" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
<form action="http://www.silicon.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="a7f17-comment" cols="45" rows="8" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='41636900' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>	</form>
</div>
</div>
<script type="text/javascript">jQuery("#comments-41636900").hide();</script>
</aside>
<a name="author-box"></a>
<div class="author-box-V2">
<div class="author-avatar">
<a href="http://www.silicon.de/autor/martin-schindler/">
<img src="http://www.silicon.de/wp-content/uploads/2014/04/Martin_Schindler120x120.jpg" alt="Martin Schindler" width="96"> </a>
</div>
<div class="author-wrapper-V2">
<div class="author-name">
<span>Autor:</span>
<a href="http://www.silicon.de/autor/martin-schindler/">
Martin Schindler </a>
</div>
<div class="author-socials">
<span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/martin.schindler.735"><span class="genericon genericon-facebook-alt"></span></a></span>
<span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/schinda"><span class="genericon genericon-twitter"></span></a></span>
<span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/105612479514348227944/?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
</div>
<div class="author-summary">
<div id="showMe-41636900" class="showMe" style="display:none">
<p class="author-bio">
Martin Schindler schreibt nicht nur über die SAPs und IBMs dieser Welt, sondern hat auch eine Schwäche für ungewöhnliche und unterhaltsame Themen aus der Welt der IT. </p>
</div>
<div class="expandContent" data-postid="41636900" onclick="kamino_toggle_author_bio(this);">
<span class="bar"></span>
<span class="button">
<span id="expandContentTextShow-41636900" class="vis">Anklicken um die Biografie des Autors zu lesen&nbsp;<i class="fa fa-long-arrow-down"></i></span>
<span id="expandContentTextHide-41636900" class="invis">Anklicken um die Biografie des Autors zu verbergen&nbsp;<i class="fa fa-long-arrow-up"></i></span>
</span>
</div>
</div>
</div>
<nav class="navigation post-navigation" role="navigation">
<div class="nav-links">
<div class="nav-previous">
<a href="http://www.silicon.de/41636905/siemens-bringt-iot-oekosystem-mindsphere-auf-microsoft-azure/" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="Siemens bringt IoT-Ökosystem MindSphere auf Microsoft Azure" rel="prev"><span class="glyphicon glyphicon-chevron-left"></span></a>
<span class="nav-link">
<a href="http://www.silicon.de/41636905/siemens-bringt-iot-oekosystem-mindsphere-auf-microsoft-azure/" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="Siemens bringt IoT-Ökosystem MindSphere auf Microsoft Azure" rel="prev">Siemens bringt IoT-Ökosystem MindSphere auf Microsoft Azure</a>
</span>
</div>
<div class="nav-next">
<span class="nav-link">
<a href="http://www.silicon.de/41636937/erp-anbieter-infor-bekommt-zwei-milliarden-dollar-von-investor/" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;" title="ERP-Anbieter Infor bekommt zwei Milliarden Dollar  von Investor" rel="next">ERP-Anbieter Infor bekommt zwei Milliarden Dollar von Investor</a>
</span>
<a href="http://www.silicon.de/41636937/erp-anbieter-infor-bekommt-zwei-milliarden-dollar-von-investor/" onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;" title="ERP-Anbieter Infor bekommt zwei Milliarden Dollar  von Investor" rel="next"><span class="glyphicon glyphicon-chevron-right"></span></a>
</div>
</div>
</nav>
</footer>
</section>
<aside class="wrap-article-info">
<div class="wrap">
<a href="http://www.silicon.de/themen/iot/"> <img class="archive-image-iot" style="width:300px; margin:0 0 30px 20px;" src="http://www.silicon.de/wp-content/uploads/2016/10/logo_iot.png"></a>
<script type="text/javascript" id="DESKTOP_MPU-1">var scr=document.getElementById("DESKTOP_MPU-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos",1).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>	<section class="related-thematic">
<div class="widget-title">Ähnliche Themengebiete</div>
<a rel="tag" href="http://www.silicon.de/themen/big-data-analytics/">Big Data Analytics</a><a rel="tag" href="http://www.silicon.de/themen/iot/">IoT</a><a rel="tag" href="http://www.silicon.de/themen/sas/">SAS</a>	</section>
<script type="text/javascript" id="DESKTOP_MPU-2">var scr=document.getElementById("DESKTOP_MPU-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[[300,250],[300,600],[300,90]],"div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos",2).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[300, 250], [300, 600], [300, 90]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>	</div>
</aside>
</article>
<section class="after-article">
<aside class="after-article-left single-V2">
<section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
<div class="widget-title">Ähnliche Artikel
</div>
<div style="padding:10px;">
<article id="relatedstory-11050" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
<figure>
<a href="http://whitepaper.silicon.de/resource/nutanix-virtual-computing-platform-als-basis-fuer-neue-angebote-beim-managed-service-provider-claranet?referrer=related-whitepaper-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Nutanix Virtual Computing Platform als Basis für neue Angebote beim Managed Service Provider Claranet" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Nutanix Virtual Computing Platform als Basis für neue Angebote beim Managed Service Provider Claranet" style="min-width:146px!important;min-height:146px;background:url(http://whitepaper.silicon.de/wp-content/uploads/2016/10/Nutanix_Case_Study_Claranet-120x120.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//whitepaper.silicon.de" style="color:#909090;">Whitepaper by Nutanix</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://whitepaper.silicon.de/resource/nutanix-virtual-computing-platform-als-basis-fuer-neue-angebote-beim-managed-service-provider-claranet?referrer=related-whitepaper-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Nutanix Virtual Computing Platform als Basis für neue Angebote beim Managed Service Provider Claranet" rel="bookmark" style="color:#444;">
Nutanix Virtual Computing Platform als... </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-10978" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://whitepaper.silicon.de/resource/das-zero-trustrechenzentrum-in-aktion?referrer=related-whitepaper-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Das Zero-TrustRechenzentrum in Aktion" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Das Zero-TrustRechenzentrum in Aktion" style="min-width:146px!important;min-height:146px;background:url(http://whitepaper.silicon.de/wp-content/uploads/2016/10/VMWare-The-Zero-Trust-Data-Center-in-Action-DE-120x91.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//whitepaper.silicon.de" style="color:#909090;">Whitepaper by VMware AirWatch</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://whitepaper.silicon.de/resource/das-zero-trustrechenzentrum-in-aktion?referrer=related-whitepaper-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-whitepaper-box" title="Permalink to Das Zero-TrustRechenzentrum in Aktion" rel="bookmark" style="color:#444;">
Das Zero-TrustRechenzentrum in Aktion </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-job-0" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://itjobs.silicon.de/152519/senior-it-professional-mw-supplier-management-internationale-it/?referrer=related-job-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-job-box" title="Permalink to (Senior) IT Professional (m/w)  Supplier Management (Internationale IT) - Festanstellung - Mülheim an der Ruhr" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="(Senior) IT Professional (m/w)  Supplier Management (Internationale IT) - Festanstellung - Mülheim an der Ruhr" style="min-width:146px!important;min-height:146px;background:url(http://www.silicon.de/wp-content/themes/kamino/assets/images/job.jpg) no-repeat center center / 100% auto white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//itjobs.silicon.de" target="_blank" style="color:#909090;">Job by itjobs.silicon.de</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://itjobs.silicon.de/152519/senior-it-professional-mw-supplier-management-internationale-it/?referrer=related-job-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-job-box" title="Permalink to (Senior) IT Professional (m/w)  Supplier Management (Internationale IT) - Festanstellung - Mülheim an der Ruhr" rel="bookmark" style="color:#444;">
(Senior) IT Professional (m/w) Supplier... </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-41636524" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://www.silicon.de/41636524/oracle-integriert-iot-und-service-cloud/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Oracle integriert IoT- und Service-Cloud" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="Oracle integriert IoT- und Service-Cloud" style="min-width:146px!important;min-height:146px;background:url(http://www.silicon.de/wp-content/uploads/2016/08/Oracle_Internet_of_Things-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//silicon.de" style="color:#909090;">Article by silicon.de</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.silicon.de/41636524/oracle-integriert-iot-und-service-cloud/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to Oracle integriert IoT- und Service-Cloud" rel="bookmark" style="color:#444;">
Oracle integriert IoT- und Service-Cloud </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-41635321" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
<figure>
<a href="http://www.silicon.de/41635321/iot-projekte-kaempfen-mit-datenhandling/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to IoT-Projekte kämpfen mit Datenhandling" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="IoT-Projekte kämpfen mit Datenhandling" style="min-width:146px!important;min-height:146px;background:url(http://www.silicon.de/wp-content/uploads/2016/07/iot_everything-possible_shutterstock_300013541-e1468839300697-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//silicon.de" style="color:#909090;">Article by silicon.de</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.silicon.de/41635321/iot-projekte-kaempfen-mit-datenhandling/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to IoT-Projekte kämpfen mit Datenhandling" rel="bookmark" style="color:#444;">
IoT-Projekte kämpfen mit Datenhandling </a>
</div>
</header>
</section>
</article>
<article id="relatedstory-329472" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
<figure>
<a href="http://www.itespresso.de/2016/11/16/t-systems-und-eaton-kooperieren-fuer-industrielle-iot-anwendungen/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to T-Systems und Eaton kooperieren für industrielle IoT-Anwendungen" rel="bookmark" style="width: 146px; height:146px; overflow: hidden;">
<div alt="T-Systems und Eaton kooperieren für industrielle IoT-Anwendungen" style="min-width:146px!important;min-height:146px;background:url(http://www.itespresso.de/wp-content/uploads/2013/12/t-systems-logo-800-150x115.jpg) no-repeat center center / auto 100% white">&nbsp;</div>
</a>
</figure>
<section style="float:left;  margin-top: 5px; line-height: 15px;">
<header>
<h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
<a href="//itespresso.de" target="_blank" style="color:#909090;">Article by itespresso.de</a>
</h2>
<hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
<div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
<a href="http://www.itespresso.de/2016/11/16/t-systems-und-eaton-kooperieren-fuer-industrielle-iot-anwendungen/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box" title="Permalink to T-Systems und Eaton kooperieren für industrielle IoT-Anwendungen" rel="bookmark" style="color:#444;">
T-Systems und Eaton kooperieren für... </a>
</div>
</header>
</section>
</article>
</div>
</section>
<div id="visibility-end-of-related-content"></div>
<script type="application/javascript">kaminoVisibility.seenEndOfRelatedContent=false;jQuery(window).scroll(function(){if(!kaminoVisibility.seenEndOfRelatedContent&&(jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()){ga('send','event','visibility','end-of-related-content','on:'+'http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/');kaminoVisibility.seenEndOfRelatedContent=true;}});</script>
</aside>
</section>
</div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div>
<script type="text/javascript" id="MOBILE_BANNER-2">var scr=document.getElementById("MOBILE_BANNER-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[[320,50],[300,50]],"div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos",2).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[320, 50], [300, 50]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var scr=document.getElementById("DESKTOP_SKY-2");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="Anzeige";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[[120,600],[160,600]],"div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos",2).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[[120, 600], [160, 600]]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script> </div>
<script type="text/javascript" src="http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/_,Mjo.zR5rvqrB86.js.pagespeed.jm.yN4tz_bd50.js"></script>
<div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
<div id="radialIndicator">
<svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
<circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"></circle>
<circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0" style="stroke-dashoffset: 471px;"></circle>
</svg>
</div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<div id="bottom-menu">
<div class="wrapper">
<span class="stay-connect">Bleiben Sie in Kontakt</span>
<ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul> </div>
</div>
<div class="wrapper">
<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a href="http://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a href="http://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a href="http://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a href="http://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a href="http://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a href="http://www.silicon.de/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a href="http://www.silicon.de/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a href="http://www.silicon.de/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a href="http://www.silicon.de/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="http://www.silicon.de/">Deutschland</a></li><li class="fr"><a href="http://www.silicon.fr/">Frankreich</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italien</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spanien</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">Großbritannien</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">Weltweit</a></li></ul></div></aside> </div>
<div class="site-info">
NetMediaEurope &copy; Copyright 2016 All rights reserved. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a> </div>
</footer>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.silicon.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var pollsL10n={"ajax_url":"http:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>
<script src="http://www.silicon.de/wp-content/themes/kamino/assets/js/advertising.js"></script>
<script type="text/javascript" src="http://www.silicon.de/41636900/kaum-unternehmen-mit-umfassender-iot-strategie/_,Mjo.iaHsbeX5Bo.js.pagespeed.jm.fY_cNILVFI.js"></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1">var scr=document.getElementById("DESKTOP_PRE_HOME-1");var device="desktop";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class","dfp_ad desktop");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[2,2],"div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos",1).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[2, 2]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"]={};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"]={};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"]["slot"]=slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-2">var scr=document.getElementById("MOBILE_PRE_HOME-2");var device="mobile";if(dfp_device_view==device){var slot_div=document.createElement("div");slot_div.setAttribute("id","div-gpt-ad-MOBILE_PRE_HOME-2");slot_div.setAttribute("class","dfp_ad mobile");slot_div.setAttribute("height","0");var word="";if(word!=""){var slot_word_div=document.createElement("div");slot_word_div.setAttribute("class","dfp_word");slot_word_div.innerHTML=word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div,scr.nextSibling);googletag.cmd.push(function(){var infinite_scroll=false;if(""!=""){infinite_scroll=true;if(hutt_original_page_id!=""){hutt_original_page_id="";hutt_defineSlot_slot_object_infinite_scroll=[];}}var slot=googletag.defineSlot("/16255858/silicon/article/networks/m2m",[2,2],"div-gpt-ad-MOBILE_PRE_HOME-2").setTargeting("pos",2).setTargeting("artid","41636900").setTargeting("cat",["networks","m2m"]).setTargeting("tag",["big-data-analytics","iot","iot_indepth","sas"]).setTargeting("displayed_authors","martin-schindler").addService(googletag.pubads());if(infinite_scroll==true){hutt_defineSlot_slot_object_infinite_scroll.push(slot);}var size="[2, 2]";size=size.replace(/\s+/g,"");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"]={};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"]["size"]=size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"]={};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"]["slot"]=slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-2");});}</script> <script type="text/javascript">(function($){var screenWidth=$(window).width(),wpadminbar;if(screenWidth<751)
return;if($('header[role=banner]').length>0){var headerPos=$('header[role=banner]').position().top;}else{return;}
if($('body').hasClass('admin-bar')){wpadminbar=32;}else{wpadminbar=0;}
var headerLightPos=$('header.single-nav').position().top;var display=false;function showLightHeader(){display=true;$('header.single-nav').animate({top:headerPos},500);$('header[role=banner]').animate({top:headerLightPos},500);}
function hideLightHeader(){display=false;$('header.single-nav').animate({top:headerLightPos},'fast');$('header[role=banner]').animate({top:headerPos},'fast');}
$(document).scroll(function(event){if($(this).scrollTop()>=400){if(display!=true){showLightHeader();}}
else{if(display){hideLightHeader();}}});$('.single-scroll-top .glyphicon').click(function(){$('body,html').animate({scrollTop:0},800);return false;});}(jQuery));</script>
<script>(function($){$('a[href^="http"]:not([href^="http://www.silicon.de"],[href^="http://silicon.de"],[href^="http://beta.silicon.de"],[href^="http://help.silicon.de"],[href^="http://deals.silicon.de"],[href^="http://inscription.silicon.de"],[href^="http://subscriber.silicon.de"],[href^="http://sandbox.silicon.de"],[href^="http://whitepaper.silicon.de"],[href^="https://www.silicon.de"],[href^="https://silicon.de"],[href^="https://beta.silicon.de"],[href^="https://help.silicon.de"],[href^="https://deals.silicon.de"],[href^="https://inscription.silicon.de"],[href^="https://subscriber.silicon.de"],[href^="https://sandbox.silicon.de"],[href^="https://whitepaper.silicon.de"])').attr('target','_blank');})(jQuery);</script>
<script class="kxct" data-id="JHzRsjfC" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JHzRsjfC";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<div id="su-footer-links" style="text-align: center;"></div> <script type="text/javascript">(function($){var screenWidth=$(window).width();if(screenWidth<751)
return;$(window).load(function(){var selector=$('#div-gpt-ad-DESKTOP_MPU-3');if(selector.length){$(selector).stickySidebar({wrapperSelector:'section'});}});}(jQuery));</script>
</body>
</html>
