<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="app store, microsoft, windows 10, betriebssystem, workspace">
        	<title>Microsoft verteilt Vorschau von Redstone-5-Updates für Windows 10 - silicon.de</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.silicon.de/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.zdnet.de/88325947/windows-10-microsoft-verteilt-erste-preview-des-redstone-5-updates/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft verteilt Vorschau von Redstone-5-Updates für Windows 10 - silicon.de" />
<meta property="og:description" content="Build 17604 steht für Skip Ahead im Insiderprogramm zur Verfügungund korrigiert zahlreiche Fehler. Neu ist auch das Windows App Preview Program." />
<meta property="og:url" content="http://www.zdnet.de/88325947/windows-10-microsoft-verteilt-erste-preview-des-redstone-5-updates/" />
<meta property="og:site_name" content="silicon.de" />
<meta property="article:author" content="https://www.facebook.com/martin.schindler.735" />
<meta property="article:tag" content="App Store" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Windows 10" />
<meta property="article:section" content="Betriebssystem" />
<meta property="article:published_time" content="2018-02-15T12:31:54+01:00" />
<meta property="article:modified_time" content="2018-02-15T12:35:22+01:00" />
<meta property="og:updated_time" content="2018-02-15T12:35:22+01:00" />
<meta property="og:image" content="http://www.silicon.de/wp-content/uploads/2016/06/windows-10-kanalwert.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Build 17604 steht für Skip Ahead im Insiderprogramm zur Verfügungund korrigiert zahlreiche Fehler. Neu ist auch das Windows App Preview Program." />
<meta name="twitter:title" content="Microsoft verteilt Vorschau von Redstone-5-Updates für Windows 10 - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:image" content="http://www.silicon.de/wp-content/uploads/2016/06/windows-10-kanalwert.jpg" />
<meta name="twitter:creator" content="@schinda" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Feed" href="http://www.silicon.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Kommentar-Feed" href="http://www.silicon.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Microsoft verteilt Vorschau von Redstone-5-Updates für Windows 10 Kommentar-Feed" href="http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bandwidthtester-css'  href='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
<link rel="stylesheet"  href="http://www.silicon.de/wp-content/themes/kamino/assets/css/general.css?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='http://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1518540720' type='text/css' media='all' />
<link rel="stylesheet"  href="http://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget.min.css?ver=1518540720" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfprnt_frontend-css'  href='http://www.silicon.de/wp-content/plugins/kamino-print-pdf/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='toaster-css'  href='http://www.silicon.de/wp-content/plugins/kamino-toaster/assets/css/toaster-general.css?ver=1518540720' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='http://www.silicon.de/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="http://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='http://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='local-special-headers-css'  href='http://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel="stylesheet"  href="http://www.silicon.de/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk" type="text/css" async="async">
<link rel="stylesheet"  href="http://www.silicon.de/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='http://www.silicon.de/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=4.9.4'></script>
<script type="text/javascript" src="http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.9.4" defer="defer" ></script>
<script type="text/javascript" src="http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.9.4" defer="defer" ></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.4'></script>
<script type="text/javascript" src="http://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1" async="async" ></script>
<script type="text/javascript" src="http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.8.0" defer="defer" ></script>
<script type="text/javascript" src="http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.8.0" defer="defer" ></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Durch die Nutzung dieser Website stimmen Sie der Nutzung von Cookies z.B. f\u00fcr die Reichweitenmessung und Anzeigenbelieferung zu. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a> ","string_close":"Schlie\u00dfen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk'></script>
<script type="text/javascript" src="http://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk" async="async" ></script>
<link rel='https://api.w.org/' href='http://www.silicon.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.silicon.de/?p=41666567' />
<link rel="alternate" type="application/json+oembed" href="http://www.silicon.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.silicon.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "a1ce0f2baee3caeeb7343f87229edfb79652a5ccee12da3f2867daa27b633c1b",
                                optInOptions: {
                                    externalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.",
                                    externalBoxExampleTitle: "Beispielbenachrichtigung",
                                    externalBoxExampleMessage: "Dies ist eine Beispielbenachrichtigung",
                                    externalBoxDisclaimer: "Sie können Sich jederzeit problemlos abmelden.",                         
                                    modalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.<br/>Sie können Sich jederzeit problemlos abmelden.",
                                    modalBoxButton: "Hier klicken!",
                                    externalBoxProcessingMessage: "Anmeldung...",
                                    externalBoxSuccessMessage: "Vielen Dank für Ihre Anmeldung!",
                                    externalBoxFailureMessage: "Entschuldigen Sie bitte, ein Fehler ist aufgetreten.",
                                    externalBoxTooLongHint: "Schwache Verbindung oder Inkognito-Modus?",
                                    externalBoxCloseHint: "Schließen"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-456680-3');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'workspace');
ga('send', 'event', 'category', 'operating-system');
ga('send', 'event', 'post_tag', 'app-store');
ga('send', 'event', 'post_tag', 'microsoft');
ga('send', 'event', 'post_tag', 'windows-10');
ga('send', 'event', 'displayed_authors', 'stefan-beiersmann');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        <script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	<link rel="amphtml" href="http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/amp/" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                	    <script type="text/javascript">
        var kamino_triggeredfrom = 'http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/';
    </script>
</head>

<body class="post-template-default single single-post postid-41666567 single-format-standard germany silicon">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "41666567";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    <script type="text/javascript" id="DESKTOP_SKIN-41666567-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-41666567-0");var scr = document.getElementById("DESKTOP_SKIN-41666567-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41666567-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41666567-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41666567-0").setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-41666567-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.silicon.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":41666567,"tags":["app-store","microsoft","windows-10"],"cats":["operating-system","workspace"],"authors":["stefan-beiersmann"],"date":1518694314,"comments":0,"shares":{"facebook":5,"googleplus":0,"twitter":0,"linkedin":2,"total":7},"word_count":466,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
<header role="banner">
    <div id="primary-bar">
        <div class="wrapper clearfix">
            <div class="site-title">                <a class="home-link" href="http://www.silicon.de/" title="silicon.de" rel="home">silicon.de</a>
            </div>            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41612273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-41655165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41655165"><a href="http://www.silicon.de">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41606943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41606943"><a href="http://www.silicon.de">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41606944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606944"><a href="http://www.silicon.de/kategorie/cloud/">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-41606945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606945"><a href="http://www.silicon.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
			<li id="menu-item-41606950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606950"><a href="http://www.silicon.de/kategorie/cloud/iaas/">IAAS</a></li>
			<li id="menu-item-41606946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606946"><a href="http://www.silicon.de/kategorie/cloud/paas/">PAAS</a></li>
			<li id="menu-item-41606949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606949"><a href="http://www.silicon.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
			<li id="menu-item-41606947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606947"><a href="http://www.silicon.de/kategorie/cloud/server/">Server</a></li>
			<li id="menu-item-41606948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606948"><a href="http://www.silicon.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
		</ul>
</li>
		<li id="menu-item-41606951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606951"><a href="http://www.silicon.de/kategorie/data-storage/">Data &#038; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-41606952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606952"><a href="http://www.silicon.de/kategorie/data-storage/bigdata/">Big Data</a></li>
			<li id="menu-item-41606953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606953"><a href="http://www.silicon.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
			<li id="menu-item-41606954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606954"><a href="http://www.silicon.de/kategorie/data-storage/database/">Datenbank</a></li>
			<li id="menu-item-41661077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41661077"><a href="http://www.silicon.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
			<li id="menu-item-41606955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606955"><a href="http://www.silicon.de/kategorie/data-storage/storage/">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-41606956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606956"><a href="http://www.silicon.de/kategorie/e-enterprise/">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-41606957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606957"><a href="http://www.silicon.de/kategorie/e-enterprise/start-up/">Start-Ups</a></li>
			<li id="menu-item-41606958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606958"><a href="http://www.silicon.de/kategorie/e-enterprise/merger-acquisition/">Übernahme</a></li>
			<li id="menu-item-41606959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606959"><a href="http://www.silicon.de/kategorie/e-enterprise/fund-raising/">Venture Capital</a></li>
			<li id="menu-item-41606960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606960"><a href="http://www.silicon.de/kategorie/e-enterprise/financial-market/">Finanzmarkt</a></li>
		</ul>
</li>
		<li id="menu-item-41606961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606961"><a href="http://www.silicon.de/kategorie/e-innovation/">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-41606965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606965"><a href="http://www.silicon.de/kategorie/e-innovation/research/">Forschung</a></li>
			<li id="menu-item-41606962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606962"><a href="http://www.silicon.de/kategorie/e-innovation/green-it/">Green-IT</a></li>
			<li id="menu-item-41606963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606963"><a href="http://www.silicon.de/kategorie/e-innovation/wearable/">Wearable</a></li>
			<li id="menu-item-41606964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606964"><a href="http://www.silicon.de/kategorie/e-innovation/science/">Wissenschaft</a></li>
		</ul>
</li>
		<li id="menu-item-41613876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613876"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
		<li id="menu-item-41606966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606966"><a href="http://www.silicon.de/kategorie/e-management/">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-41606967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606967"><a href="http://www.silicon.de/kategorie/e-management/skills/">Ausbildung</a></li>
			<li id="menu-item-41606968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606968"><a href="http://www.silicon.de/kategorie/e-management/incomes/">Einkommen</a></li>
			<li id="menu-item-41606969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606969"><a href="http://www.silicon.de/kategorie/e-management/lay-off/">Entlassungen</a></li>
			<li id="menu-item-41606970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606970"><a href="http://www.silicon.de/kategorie/e-management/jobs/">Jobs</a></li>
			<li id="menu-item-41606971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606971"><a href="http://www.silicon.de/kategorie/e-management/nominations/">Position</a></li>
			<li id="menu-item-41606972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606972"><a href="http://www.silicon.de/kategorie/e-management/social-laws/">Sozial</a></li>
		</ul>
</li>
		<li id="menu-item-41606973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606973"><a href="http://www.silicon.de/kategorie/e-marketing/">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41606974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606974"><a href="http://www.silicon.de/kategorie/e-marketing/crm/">CRM</a></li>
			<li id="menu-item-41606975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606975"><a href="http://www.silicon.de/kategorie/e-marketing/ecommerce/">E-Commerce</a></li>
			<li id="menu-item-41606976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606976"><a href="http://www.silicon.de/kategorie/e-marketing/epayment/">Elektronisches Bezahlen</a></li>
			<li id="menu-item-41606977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606977"><a href="http://www.silicon.de/kategorie/e-marketing/socialmedia/">Soziale Netze</a></li>
			<li id="menu-item-41606978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606978"><a href="http://www.silicon.de/kategorie/e-marketing/advertising/">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-41606979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606979"><a href="http://www.silicon.de/kategorie/mobility/">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-41606980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606980"><a href="http://www.silicon.de/kategorie/mobility/4g/">LTE</a></li>
			<li id="menu-item-41606981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606981"><a href="http://www.silicon.de/kategorie/mobility/mobile-apps/">Mobile Apps</a></li>
			<li id="menu-item-41606982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606982"><a href="http://www.silicon.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
			<li id="menu-item-41606983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606983"><a href="http://www.silicon.de/kategorie/mobility/laptops/">Notebook</a></li>
			<li id="menu-item-41606984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606984"><a href="http://www.silicon.de/kategorie/mobility/smartphones/">Smartphone</a></li>
			<li id="menu-item-41606985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606985"><a href="http://www.silicon.de/kategorie/mobility/tablets/">Tablet</a></li>
			<li id="menu-item-41606986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606986"><a href="http://www.silicon.de/kategorie/mobility/wlan/">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-41606988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606988"><a href="http://www.silicon.de/kategorie/networks/">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41606989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606989"><a href="http://www.silicon.de/kategorie/networks/broadband/">Breitband</a></li>
			<li id="menu-item-41606990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606990"><a href="http://www.silicon.de/kategorie/networks/m2m/">M2M</a></li>
			<li id="menu-item-41606987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606987"><a href="http://www.silicon.de/kategorie/networks/networks-management/">Netzwerk-Management</a></li>
			<li id="menu-item-41606991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606991"><a href="http://www.silicon.de/kategorie/networks/carriers/">Telekommunikation</a></li>
			<li id="menu-item-41606992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606992"><a href="http://www.silicon.de/kategorie/networks/voip/">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-41606993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606993"><a href="http://www.silicon.de/kategorie/projects/">Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-41606994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606994"><a href="http://www.silicon.de/kategorie/projects/cio/">CIO</a></li>
			<li id="menu-item-41606995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606995"><a href="http://www.silicon.de/kategorie/projects/devops/">Entwickler</a></li>
			<li id="menu-item-41606996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606996"><a href="http://www.silicon.de/kategorie/projects/public-sector/">Öffentlicher Sektor</a></li>
			<li id="menu-item-41606997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606997"><a href="http://www.silicon.de/kategorie/projects/outsourcing/">Outsourcing</a></li>
			<li id="menu-item-41606998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606998"><a href="http://www.silicon.de/kategorie/projects/service-provider/">Service-Provider</a></li>
			<li id="menu-item-41606999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606999"><a href="http://www.silicon.de/kategorie/projects/software-vendors/">Software-Hersteller</a></li>
		</ul>
</li>
		<li id="menu-item-41607000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607000"><a href="http://www.silicon.de/kategorie/e-regulation/">Regulierung</a>
		<ul class="sub-menu">
			<li id="menu-item-41607001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607001"><a href="http://www.silicon.de/kategorie/e-regulation/governance/">E-Government</a></li>
			<li id="menu-item-41607002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607002"><a href="http://www.silicon.de/kategorie/e-regulation/justice/">Politik</a></li>
			<li id="menu-item-41607003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607003"><a href="http://www.silicon.de/kategorie/e-regulation/legal/">Recht</a></li>
			<li id="menu-item-41607004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607004"><a href="http://www.silicon.de/kategorie/e-regulation/surveillance/">Überwachung</a></li>
			<li id="menu-item-41607005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607005"><a href="http://www.silicon.de/kategorie/e-regulation/censorship/">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-41607012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607012"><a href="http://www.silicon.de/kategorie/software/">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41607013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607013"><a href="http://www.silicon.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
			<li id="menu-item-41607018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607018"><a href="http://www.silicon.de/kategorie/software/middleware/">Middleware</a></li>
			<li id="menu-item-41607014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607014"><a href="http://www.silicon.de/kategorie/software/office-suites/">Office-Anwendungen</a></li>
			<li id="menu-item-41607015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607015"><a href="http://www.silicon.de/kategorie/software/open-source/">Open Source</a></li>
			<li id="menu-item-41607016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607016"><a href="http://www.silicon.de/kategorie/software/hr-suites/">Personal-Software</a></li>
			<li id="menu-item-41607017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607017"><a href="http://www.silicon.de/kategorie/software/collaboration-suites/">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-41607019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41607019"><a href="http://www.silicon.de/kategorie/workspace/">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41607020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41607020"><a href="http://www.silicon.de/kategorie/workspace/operating-system/">Betriebssystem</a></li>
			<li id="menu-item-41607021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607021"><a href="http://www.silicon.de/kategorie/workspace/browser/">Browser</a></li>
			<li id="menu-item-41607027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607027"><a href="http://www.silicon.de/kategorie/workspace/chromebook/">Chromebook</a></li>
			<li id="menu-item-41607022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607022"><a href="http://www.silicon.de/kategorie/workspace/printer/">Drucker</a></li>
			<li id="menu-item-41607023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607023"><a href="http://www.silicon.de/kategorie/workspace/components/">Komponenten</a></li>
			<li id="menu-item-41607024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607024"><a href="http://www.silicon.de/kategorie/workspace/mac/">Mac</a></li>
			<li id="menu-item-41607025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607025"><a href="http://www.silicon.de/kategorie/workspace/pc/">PC</a></li>
			<li id="menu-item-41607026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607026"><a href="http://www.silicon.de/kategorie/workspace/accessories/">Zubehör</a></li>
		</ul>
</li>
		<li id="menu-item-41607801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607801"><a href="http://www.silicon.de/kategorie/security/">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41607007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607007"><a href="http://www.silicon.de/kategorie/security/authentification/">Authentifizierung</a></li>
			<li id="menu-item-41607008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607008"><a href="http://www.silicon.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
			<li id="menu-item-41607009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607009"><a href="http://www.silicon.de/kategorie/security/firewall/">Firewall</a></li>
			<li id="menu-item-41607010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607010"><a href="http://www.silicon.de/kategorie/security/security-management/">Security-Management</a></li>
			<li id="menu-item-41607011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607011"><a href="http://www.silicon.de/kategorie/security/virus/">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41607028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607028"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-41655183" class="menu-item menu-item-type- menu-item-object-custom menu-item-41655183"><a>Videos</a></li>
</ul>
</li>
</ul>            <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-41607037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607037"><a href="/blog/">Blogs</a></li>
<li id="menu-item-41607038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="http://www.silicon.de/kategorie/cloud/">Cloud</a></li>
<li id="menu-item-41613883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613883"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
<li id="menu-item-41607043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607043"><a href="http://www.silicon.de/kategorie/e-enterprise/">Enterprise</a></li>
<li id="menu-item-41607042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607042"><a href="http://www.silicon.de/kategorie/e-management/">Management</a></li>
<li id="menu-item-41607039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607039"><a href="http://www.silicon.de/kategorie/mobility/">Mobile</a></li>
<li id="menu-item-41607040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="http://www.silicon.de/kategorie/security/">Sicherheit</a></li>
<li id="menu-item-41607044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607044"><a href="http://www.silicon.de/kategorie/projects/">Projekte</a></li>
<li id="menu-item-41617848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617848"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li id="menu-item-41607041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a title="marketing" href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-41617932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617932"><a href="http://www.silicon.de/survey">Quiz</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

            <div id="hot-topics" class="clearfix">
            <div class="wrapper">
                <span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-41661567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41661567"><a href="http://www.silicon.de/41665103/office-365-einsatzszenarien-sowie-tipps-und-tricks-fuer-die-einfuehrung/">Office 365 &#8211; Einführung meistern</a></li>
<li id="menu-item-41625346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41625346"><a href="http://www.silicon.de/blog/wie-der-lte-nachfolger-5g-mobile-innovationen-vorantreibt/">5G als Innovationsmotor</a></li>
<li id="menu-item-41648547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41648547"><a href="http://www.silicon.de/41661245/ki-und-maschinelles-lernen-in-der-it-security/">IT-Security und KI</a></li>
<li id="menu-item-41607049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607049"><a href="http://www.silicon.de/themen/dsgvo/">EU-DSGVO</a></li>
<li id="menu-item-41624133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41624133"><a href="http://www.silicon.de/themen/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-41632293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41632293"><a href="http://www.silicon.de/themen/hyperconverged-systems/">Hyperkonvergenz</a></li>
<li id="menu-item-41607046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607046"><a href="http://www.silicon.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-41608842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41608842"><a href="http://www.silicon.de/41608127/waas-anbieter-und-produkte-im-ueberblick/">DaaS</a></li>
</ul>            </div>
        </div>
    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Microsoft verteilt Vorschau von Redstone-5-Updates für Windows 10</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-41666567-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41666567-1");var scr = document.getElementById("MOBILE_BANNER-41666567-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41666567-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41666567-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41666567-1").setTargeting("pos", 1).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-41666567-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41666567-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-41666567-1");var scr = document.getElementById("DESKTOP_MEGA-41666567-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41666567-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41666567-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41666567-1").setTargeting("pos", 1).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-41666567-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
	<div id="content" class="site-content content-41666567" role="main">
					<article id="post-41666567" class="clearfix post-41666567 post type-post status-publish format-standard has-post-thumbnail hentry category-operating-system category-workspace tag-app-store tag-microsoft tag-windows-10 displayed_authors-stefan-beiersmann"  itemscope itemtype="http://schema.org/Article">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Microsoft verteilt Vorschau von Redstone-5-Updates für Windows 10</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="http://www.silicon.de/autor/stefan-beiersmann/" title="Alle Artikel von Stefan Beiersmann anzeigen" rel="author" itemprop="creator">Stefan Beiersmann</a></span>, <span class="date"><a href="http://www.silicon.de/date/2018/02/15/" rel="bookmark"><time class="entry-date" datetime="2018-02-15T12:31:54+00:00" itemprop="datePublished">15.2.2018, 12:31 Uhr</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.de/kategorie/workspace/operating-system/" title="Alle Artikel aus &quot;Betriebssystem&quot; anzeigen">Betriebssystem</a><a href="http://www.silicon.de/kategorie/workspace/" title="Alle Artikel aus &quot;Workspace&quot; anzeigen">Workspace</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-41666567" data-postid="41666567">
						<!-- debug| stdClass Object
(
    [facebook] => 5
    [google] => 0
    [twitter] => 0
    [linkedin] => 2
    [comment] => 0
    [total] => 7
    [__cache_timestamp] => 1518703255
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                            <span class="count">5</span>
                                        </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Microsoft+verteilt+Vorschau+von+Redstone-5-Updates+f%C3%BCr+Windows+10&url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F&title=Microsoft+verteilt+Vorschau+von+Redstone-5-Updates+f%C3%BCr+Windows+10&source=http%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                            <span class="count">  2</span>
                                        </a>
            </div>
                        <div class="comment-share btnShare" data-postid="41666567">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41666567');" href="#comments-41666567">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            <div class="pdfprnt-buttons pdfprnt-buttons-custom pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><i class="fa fa-file-pdf-o"></i></a><a href="http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><i class="fa fa-print"></i></a></div></div>
					
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Build 17604 steht für Skip Ahead im Insiderprogramm zur Verfügungund korrigiert zahlreiche Fehler. Neu ist auch das Windows App Preview Program.</p>
</div>
						<div class="entry-content"><p>Microsoft hat eine erste Vorabversion des intern als Redstone 5 bezeichneten Herbst-Updates für Windows 10 veröffentlicht. Das <a href="https://blogs.windows.com/windowsexperience/2018/02/14/announcing-windows-10-insider-preview-build-17101-fast-build-17604-skip-ahead/" target="_blank">Build 17604</a> ist allerdings nur für Nutzer gedacht, die im vergangenen Jahr in den &#8220;Skip Ahead&#8221; Channel des Windows Insider Program gewechselt sind. Derzeit steht einigen Teilnehmern die Option zum Wechsel von Fast Ring zu Skip Ahead wieder zur Verfügung. Microsoft weist jedoch darauf hin, dass nur wenige zusätzliche Tester benötigt werden.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-41666567-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-41666567-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-41666567-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-41666567-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-41666567-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-41666567-0").setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-41666567-0");});}</script>
<p>Skip Ahead soll Microsofts Entwicklern möglichst frühzeitig erstes Feedback von Nutzern zum übernächsten Update (aktuell Redstone 5) verschaffen, während der größte Teil der Windows-Insider weiter Fehler im kommenden Update (aktuell Redstone 4) sucht. Die Trennung der Entwicklung von Redstone 4 und Redstone 5 bedeutet auch, dass das für März 2018 angekündigte Update kurz vor der Fertigstellung steht. Darüber hinaus können Insider nun davon ausgehen, in kürzeren Abständen neue Builds über den Fast Ring zu erhalten, die jeweils nur Bug-Fixes enthalten.</p>
        <div class="highlightBox" id="highlightbox-41639953">
            <div class="highlight">
                <div class="content">
                    <div class="header">Ausgewähltes Whitepaper</div>
                    <h3>
                                                    <a onclick="ga('send', 'event', 'highlight-box', 'click', '41639953_die-10-wichtigsten-fakten-zur-cebit'); return true;" href="http://whitepaper.silicon.de/wp-content/uploads/2018/01/datasecurity-wp-ec-de.pdf">
                                So halten Ihre Netzwerkdaten vor Gericht stand                            </a>
                                                </h3>

                    <p>Angesichts der immer komplizierteren Angriffe werden die meisten großen Unternehmen mit hoher Wahrscheinlichkeit irgendwann einmal von einer Sicherheitsverletzung betroffen sein. Doch mit den richtigen Daten und dem nötigen Überblick über das Netzwerk kann sich ein Unternehmen besser auf seine Beweisführung vor Gericht vorbereiten. Dieses Whitepaper erklärt, worauf es ankommt.</p>

                                            <div class="more">
                            <a onclick="ga('send', 'event', 'highlight-box', 'click', '41639953_die-10-wichtigsten-fakten-zur-cebit'); return true;" href="http://whitepaper.silicon.de/wp-content/uploads/2018/01/datasecurity-wp-ec-de.pdf">
                                zum Whitepaper&nbsp;&raquo;
                            </a>
                        </div>
                                        </div>
            </div>
        </div>
        
<p>Allerdings bringt auch das Build 17604 noch keine neuen Funktionen – erfahrungsgemäß nutzt Microsoft die ersten Vorabversionen eines kommenden Funktionsupdates, um Fehler zu beheben und die Grundlagen für neue Features zu schaffen. Nutzer sollten jedoch die Einschränkungen beachten, die sich aus den vorhandenen Fehlern ergeben. Beispielsweise lassen externe optische Laufwerke die Explorer.exe abstürzen. Auch die Einstellungen-App wird beendet, sobald die Einstellungen für Themen aufgerufen werden.</p>
<p><a href="http://www.silicon.de/wp-content/uploads/2018/02/windows-10-skip-ahead-684x385.png"><img title="Windows 10 Skip ahead (Bild: Microsoft)" src="http://www.silicon.de/wp-content/uploads/2018/02/windows-10-skip-ahead-684x385-684x385.png" alt="Windows 10 Skip ahead (Bild: Microsoft) " width="684" height="385" class="alignleft size-large wp-image-41666569" srcset="http://www.silicon.de/wp-content/uploads/2018/02/windows-10-skip-ahead-684x385.png 684w, http://www.silicon.de/wp-content/uploads/2018/02/windows-10-skip-ahead-684x385-150x84.png 150w, http://www.silicon.de/wp-content/uploads/2018/02/windows-10-skip-ahead-684x385-250x141.png 250w, http://www.silicon.de/wp-content/uploads/2018/02/windows-10-skip-ahead-684x385-208x117.png 208w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>Neben dem Build 17604 für Skip Ahead verteilt Microsoft auf das Build 17101 an Nutzer, die den Fast Ring abonniert haben. Es hat nun die Bezeichnung &#8220;RS4_Release&#8221;. Nutzern bietet es geänderte Emoji-Designs und eine erweitere Emoji-Suche. Außerdem können Nutzer nun in den App-Berechtigungen die Zugriffe von UWP-Apps auf das Dateisystem einschränken. Eine weitere Neuerung ist auf Windows 10 Pro for Workstations beschränkt: der Energieplan Ultimate Performance. Er verzichtet gegenüber der Einstellung &#8220;Höchstleistung&#8221; auf Energiespartechniken, die Latenzen verursachen.</p>
        <div class="highlightBox" id="highlightbox-41636025">
            <div class="highlight">
                <div class="content">
                    <div class="header">Ausgewähltes Whitepaper</div>
                    <h3>
                                                    <a onclick="ga('send', 'event', 'highlight-box', 'click', '41636025_so-arbeiten-erfolgreiche-fuehrungskraefte-im-service-management'); return true;" href="http://whitepaper.silicon.de/resource/datenschutz-braucht-ecm-die-fuenf-groessten-herausforderungen-der-dsgvo-bewaeltigen">
                                Datenschutz braucht ECM: So lassen sich die 5 größten Herausforderungen der DSGVO bewältigen                            </a>
                                                </h3>

                    <p>Dieses Whitepaper zeigt die fünf größten Herausforderungen im Zuge der DSGVO auf und erklärt wie Enterprise-Content-Management-Lösungen (ECM) bei der Umsetzung der Verordnung unterstützen können.</p>

                                            <div class="more">
                            <a onclick="ga('send', 'event', 'highlight-box', 'click', '41636025_so-arbeiten-erfolgreiche-fuehrungskraefte-im-service-management'); return true;" href="http://whitepaper.silicon.de/resource/datenschutz-braucht-ecm-die-fuenf-groessten-herausforderungen-der-dsgvo-bewaeltigen">
                                zum Whitepaper&nbsp;&raquo;
                            </a>
                        </div>
                                        </div>
            </div>
        </div>
        
<p>Die Entwickler haben aber vor allem Fehler beseitigt. Unter anderem war es zuletzt nicht möglich, einige PCs aus dem Ruhezustand zu holen. Außerdem sollen Geräte mit Touchscreen nun wieder auf Gesten mit drei oder vier Fingern reagieren. Auch Finderabdruckscanner sollen nun wieder uneingeschränkt funktionieren. Weitere Bugs wurden im Microsoft Store behoben. Auch vereinzelt aufgetretene Neustartschleifen sollen der Vergangenheit angehören.</p>
<p>Darüber hinaus führt Microsoft das Windows <a href="http://www.zdnet.de/88325583/progressive-web-apps-kommen-auf-windows-10/" rel="noopener" target="_blank">App Preview Program</a> ein. Es beinhaltet Vorabversionen für in Windows 10 enthaltene Anwendungen wie Feedback Hub, Fotos, Paint 3D, Kamera, Mixed Reality Viewer, Alarm und Uhr, Taschenrechner und Sprachrecorder. Diese Vorabversionen gehen automatisch nur noch an Nutzer, die Skip Ahead abonniert haben. Alle anderen Insider können über das App Preview Programm jedoch in den Einstellungen der jeweiligen App den Erhalt von Vorschauversionen aktivieren.</p>
<p><strong>Tipp:</strong> Wie gut kennen Sie Windows 10? Machen Sie den Test in unserem Quiz auf <a href="http://www.silicon.de/survey/was-wissen-sie-ueber-windows-10/" target="_blank">silicon.de</a>!</p>
</div>

												<div id="visibility-end-of-article"></div>

						<script type="application/javascript">
							kaminoVisibility.seenEndOfArticle = false;

							jQuery(window).scroll(function () {
								if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
									// console.log('triggered:visibility-end-of-article!');
									ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/');
									kaminoVisibility.seenEndOfArticle = true;
								}
							});

						</script>
						<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-41666567-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-41666567-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-41666567-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41666567-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-41666567-3");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41666567-3").setTargeting("pos", 3).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41666567-3");});}</script>
					</section>


				</div>
				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-41666567-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-41666567-4");var scr = document.getElementById("MOBILE_MPU-41666567-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-41666567-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-41666567-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-41666567-4").setTargeting("pos", 4).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-41666567-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    5                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Microsoft+verteilt+Vorschau+von+Redstone-5-Updates+f%C3%BCr+Windows+10&url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    0                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.de%2F41666567%2Fmicrosoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10%2F&title=Microsoft+verteilt+Vorschau+von+Redstone-5-Updates+f%C3%BCr+Windows+10&source=http%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    2                </a>
            </span>
            <div class="pdfprnt-buttons pdfprnt-buttons-custom pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/?print=pdf" class="pdfprnt-button pdfprnt-button-pdf" target="_blank"><i class="fa fa-file-pdf-o"></i></a><a href="http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><i class="fa fa-print"></i></a></div>						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-41666567" class="comment-share btn-share full" data-postID="41666567" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Kommentare verbergen                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-41666567" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.silicon.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="3eaf7604bf"  name="ca922010a6"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0335108fc5c64eebe10477d9b639312b" );document.getElementById("3eaf7604bf").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41666567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-41666567").hide();
</script>
<!-- #comments -->

					</aside>
					        <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="http://www.silicon.de/41666555/so-funktioniert-der-der-neue-werbeblocker-in-chrome/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="So funktioniert der der neue Werbeblocker in Chrome"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.de/41666555/so-funktioniert-der-der-neue-werbeblocker-in-chrome/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="So funktioniert der der neue Werbeblocker in Chrome"
                                rel="prev"
                            >So funktioniert der der neue Werbeblocker in Chrome</a>
                        </span>
                    </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
                    <div class="before-mpu2-41666567">
                                                <script type="text/javascript" id="DESKTOP_MPU-41666567-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41666567-1");var scr = document.getElementById("DESKTOP_MPU-41666567-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41666567-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41666567-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41666567-1").setTargeting("pos", 1).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-41666567-1");});}</script>                                                    <section class="related-thematic">
                                <div class="widget-title">Ähnliche Themengebiete</div>
                                <a rel="tag" href="http://www.silicon.de/themen/app-store/">App Store</a><a rel="tag" href="http://www.silicon.de/themen/microsoft/">Microsoft</a><a rel="tag" href="http://www.silicon.de/themen/windows-10/">Windows 10</a>                            </section>
                        
                        
                                                                    </div>
                                                <script type="text/javascript" id="DESKTOP_MPU-41666567-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41666567-2");var scr = document.getElementById("DESKTOP_MPU-41666567-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41666567-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-41666567-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41666567-2").setTargeting("pos", 2).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-41666567-2");});}</script>
				</div>
			</aside>
		</article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                    //var runTwice = false;

                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        
                        console.log($(wrapper).offset().top);

                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-41666567').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-41666567').outerHeight(true));
                        //console.log(breakingPoint1);
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;


                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();


                        // Check all important value
                        // console.log('wrapper sticky content height:'+wrapperHeight+ ', sticky content height '+contentHeight+ ', viewport height : '+viewportHeight);

                        // calculate
                        // console.log('not clean '+wrapperHeight+' '+contentHeight);
                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {


                            if (scroll_top < breakingPoint1) {

                                content.removeClass('sticky-element');

                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {

                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);

                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{

                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);

                            }

                            
                             if(wrapperHeight < contentHeight){
                             	content.removeClass('sticky-element');
                             	// console.log('clean '+wrapperHeight+' '+contentHeight);
                             }
                        }

                    }


                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };



            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 41666567;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');


                //console.log(selector);
                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 41666567;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
			<aside class="after-article-left single-V2">
								<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

			
		</section>

		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				var postID = 41666567;
				var relateBoxselector = $('#relatedBox-' + postID);

				var contentselector = $('.content-' + postID);


				if ($(window).width() > 768) {
					$(relateBoxselector).addClass('Relatedexpand');
					if (relateBoxselector.length) {
						$(relateBoxselector).stickyRelatedbar({
							wrapperSelector: contentselector
						});
					}
				}


				$(window).on("load resize",function(e){
					var relateBoxselector = $('#relatedBox-' + postID);


					if ($(window).width() > 768) {
						$(relateBoxselector).addClass('Relatedexpand');
						var contentselector = $('.content-' + postID);

						if (relateBoxselector.length) {
							$(relateBoxselector).stickyRelatedbar({
								wrapperSelector: contentselector
							});
						}
					} else {
						$(relateBoxselector).removeClass('Relatedexpand');
						$(relateBoxselector).removeClass("sticky-element");
					}
				});

				if ($(window).width() > 768) {
					var mywindow = $(window);
					var mypos = mywindow.scrollTop();
					var up = false;
					var newscroll;
					mywindow.scroll(function () {
						var relateBoxselector = $('#relatedBox-' + postID);
						newscroll = mywindow.scrollTop();
						if (newscroll > mypos && !up) {
							$(relateBoxselector).stop().hide();
							up = !up;
							console.log(up);
						} else if(newscroll < mypos && up) {
							$(relateBoxselector).stop().show();
							up = !up;
						}
						mypos = newscroll;
					});
				}



			}(jQuery));
		</script>

	
            <section class="belowArticle" id="relatedBox-41666567">
                <div class="overlay">
                    <div class="expandContent" data-postid="41666567"
                         onclick="kamino_close_relatedBox(this);">
                        <div class="button closeButtonRelated" type="button"><span class="visually-hidden">X</span>
                        </div>
                    </div>

                    <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                        <div class="widget-title">Ähnliche Artikel 
</div>

                        <div style="padding:10px;">
                                                <article id="relatedstory-12830" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="https://whitepaper.silicon.de/resource/so-bereiten-sie-sich-auf-den-arbeitsplatz-der-zukunft-vor"
                                   title="Permalink to So bereiten Sie sich auf den Arbeitsplatz der Zukunft vor"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="So bereiten Sie sich auf den Arbeitsplatz der Zukunft vor"
                                         style="min-width:146px !important; min-height:146px;  background:url(//whitepaper.silicon.de/wp-content/uploads/2018/01/citrix-wp-arbeitsplatz_screen-120x160.jpg) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.silicon.de"                                       style="color:#909090;">Whitepaper by Citrix</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://whitepaper.silicon.de/resource/so-bereiten-sie-sich-auf-den-arbeitsplatz-der-zukunft-vor"
                                       title="Permalink to So bereiten Sie sich auf den Arbeitsplatz der Zukunft vor" rel="bookmark" style="color:#444;">
                                        So bereiten Sie sich auf den Arbeitsplatz der Zukunft vor                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-12792" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://whitepaper.silicon.de/resource/dell-emc-im-praxiseinsatz-the-csi-companies"
                                   title="Permalink to Dell EMC im Praxiseinsatz: The CSI Companies"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Dell EMC im Praxiseinsatz: The CSI Companies"
                                         style="min-width:146px !important; min-height:146px;  background:url(//whitepaper.silicon.de/wp-content/uploads/2018/01/csi_companies-120x160.jpg) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.silicon.de"                                       style="color:#909090;">Whitepaper by Dell</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://whitepaper.silicon.de/resource/dell-emc-im-praxiseinsatz-the-csi-companies"
                                       title="Permalink to Dell EMC im Praxiseinsatz: The CSI Companies" rel="bookmark" style="color:#444;">
                                        Dell EMC im Praxiseinsatz: The CSI Companies                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41666533" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.silicon.de/41666533/microsoft-patchday-behebt-fehler-in-windows-10-und-sharepoint/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Microsoft Patchday behebt Fehler in Windows 10 und SharePoint"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Microsoft Patchday behebt Fehler in Windows 10 und SharePoint"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2016/05/Updates-Patches-shutterstock-Pavel-Ignatov-1200-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.silicon.de/41666533/microsoft-patchday-behebt-fehler-in-windows-10-und-sharepoint/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Microsoft Patchday behebt Fehler in Windows 10 und SharePoint" rel="bookmark" style="color:#444;">
                                        Microsoft Patchday behebt Fehler in Windows 10 und SharePoint                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41666485" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.silicon.de/41666485/windows-10-mobile-microsoft-stoppt-weitere-entwicklung/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Windows 10 Mobile - Microsoft stoppt weitere Entwicklung"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Windows 10 Mobile - Microsoft stoppt weitere Entwicklung"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2017/04/windows-10-mobile-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.silicon.de/41666485/windows-10-mobile-microsoft-stoppt-weitere-entwicklung/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Windows 10 Mobile - Microsoft stoppt weitere Entwicklung" rel="bookmark" style="color:#444;">
                                        Windows 10 Mobile - Microsoft stoppt weitere Entwicklung                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41666415" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="http://www.silicon.de/41666415/windows-10-redstone-4-preview-bekommt-diagnostic-delete-button/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Windows 10 &#039;Redstone 4&#039; Preview bekommt &quot;Diagnostic-Delete&quot;-Button"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Windows 10 &#039;Redstone 4&#039; Preview bekommt &quot;Diagnostic-Delete&quot;-Button"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2017/06/Windows-10-CU-g-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.silicon.de/41666415/windows-10-redstone-4-preview-bekommt-diagnostic-delete-button/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Windows 10 &#039;Redstone 4&#039; Preview bekommt &quot;Diagnostic-Delete&quot;-Button" rel="bookmark" style="color:#444;">
                                        Windows 10 'Redstone 4' Preview bekommt "Diagnostic-Delete"-Button                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41666051" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="http://www.silicon.de/41666051/neue-windows-10-preview-zeigt-tool-fuer-telemetriedaten/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Neue Windows-10-Preview zeigt Tool für Telemetriedaten"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Neue Windows-10-Preview zeigt Tool für Telemetriedaten"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2017/05/windows-10-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="http://www.silicon.de/41666051/neue-windows-10-preview-zeigt-tool-fuer-telemetriedaten/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Neue Windows-10-Preview zeigt Tool für Telemetriedaten" rel="bookmark" style="color:#444;">
                                        Neue Windows-10-Preview zeigt Tool für Telemetriedaten                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                            </div>
                    </section>
                </div>
            </section>

            


	</div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 41666567;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.silicon.de/41666567/microsoft-verteilt-vorschau-von-redstone-5-updates-fuer-windows-10/');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-41666567-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41666567-2");var scr = document.getElementById("MOBILE_BANNER-41666567-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41666567-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-41666567-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41666567-2").setTargeting("pos", 2).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-41666567-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Bleiben Sie in Kontakt</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a href="http://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a href="http://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a href="http://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a href="http://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a href="http://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a href="http://www.silicon.de/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a href="http://www.silicon.de/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a href="http://www.silicon.de/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a href="http://www.silicon.de/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="//www.silicon.de/">Deutschland</a></li><li class="fr"><a href="//www.silicon.fr/">Frankreich</a></li><li class="it"><a href="//www.silicon.it/">Italien</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spanien</a></li><li class="uk"><a href="//www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Weltweit</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2018 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silicon.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.45.9-zABW_006-N3pd.2TUh.vJUk'></script>
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>


    <script type="text/javascript">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-41666567-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-41666567-1");var scr = document.getElementById("DESKTOP_PRE_HOME-41666567-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41666567-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41666567-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41666567-1").setTargeting("pos", 1).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41666567-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41666567-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-41666567-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-41666567-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41666567-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41666567-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41666567-0").setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41666567-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41666567-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-41666567-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-41666567-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41666567-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41666567-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41666567-0").setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41666567-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41666567-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-41666567-2");var scr = document.getElementById("MOBILE_PRE_HOME-41666567-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41666567-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41666567-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/workspace/operating-system",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41666567-2").setTargeting("pos", 2).setTargeting("artid", "41666567").setTargeting("cat", ["workspace","operating-system"]).setTargeting("tag", ["app-store","microsoft","windows-10"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41666567-2");});}</script>

<!-- Webpage Tag 9929 / Silicon.de --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175696&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.de"],[href^="http://silicon.de"],[href^="http://beta.silicon.de"],[href^="http://help.silicon.de"],[href^="http://deals.silicon.de"],[href^="http://inscription.silicon.de"],[href^="http://preprod.silicon.de"],[href^="http://subscriber.silicon.de"],[href^="http://sandbox.silicon.de"],[href^="http://whitepaper.silicon.de"],[href^="https://www.silicon.de"],[href^="https://silicon.de"],[href^="https://beta.silicon.de"],[href^="https://help.silicon.de"],[href^="https://deals.silicon.de"],[href^="https://inscription.silicon.de"],[href^="https://preprod.silicon.de"],[href^="https://subscriber.silicon.de"],[href^="https://sandbox.silicon.de"],[href^="https://whitepaper.silicon.de"])').attr('target', '_blank');
            })(jQuery);
        </script>
                <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
                <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
                    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.de @ 2018-02-15 15:30:45 by W3 Total Cache
-->