<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="chip, forschung, innovation">
        	<title>Xilinx präsentiert FPGA-Nachfolger - silicon.de</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.de/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.zdnet.de/88328927/xilinx-stellt-software-programmierbaren-chip-fuer-das-rechenzentrum-vor/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xilinx präsentiert FPGA-Nachfolger - silicon.de" />
<meta property="og:description" content="Der Hersteller spricht von einer neuen Generation der Field Programmable Gate Arrays (FPGA). Die Chips sollen selbst während des laufenden Betriebes mit Python oder C++ an einen Workload angepasst werden können." />
<meta property="og:url" content="https://www.zdnet.de/88328927/xilinx-stellt-software-programmierbaren-chip-fuer-das-rechenzentrum-vor/" />
<meta property="og:site_name" content="silicon.de" />
<meta property="article:author" content="https://www.facebook.com/martin.schindler.735" />
<meta property="article:tag" content="Chip" />
<meta property="article:section" content="Forschung" />
<meta property="article:published_time" content="2018-03-20T07:36:17+01:00" />
<meta property="article:modified_time" content="2018-03-19T17:41:33+01:00" />
<meta property="og:updated_time" content="2018-03-19T17:41:33+01:00" />
<meta property="og:image" content="https://www.silicon.de/wp-content/uploads/2018/03/xilinx_1024.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Hersteller spricht von einer neuen Generation der Field Programmable Gate Arrays (FPGA). Die Chips sollen selbst während des laufenden Betriebes mit Python oder C++ an einen Workload angepasst werden können. " />
<meta name="twitter:title" content="Xilinx präsentiert FPGA-Nachfolger - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:image" content="https://www.silicon.de/wp-content/uploads/2018/03/xilinx_1024.jpg" />
<meta name="twitter:creator" content="@schinda" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Feed" href="https://www.silicon.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Kommentar-Feed" href="https://www.silicon.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Xilinx präsentiert FPGA-Nachfolger Kommentar-Feed" href="https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/general.css" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget.min.css" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.de/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='local-special-headers-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/bootstrap.min.css" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/genericons.min.css" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.silicon.de/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js" async="async" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Push.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/main.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Durch die Nutzung dieser Website stimmen Sie der Nutzung von Cookies z.B. f\u00fcr die Reichweitenmessung und Anzeigenbelieferung zu. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a> ","string_close":"Schlie\u00dfen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.min.js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js" async="async" ></script>
<link rel='https://api.w.org/' href='https://www.silicon.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.de/?p=41667309' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "a1ce0f2baee3caeeb7343f87229edfb79652a5ccee12da3f2867daa27b633c1b",
                                optInOptions: {
                                    externalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.",
                                    externalBoxExampleTitle: "Beispielbenachrichtigung",
                                    externalBoxExampleMessage: "Dies ist eine Beispielbenachrichtigung",
                                    externalBoxDisclaimer: "Sie können Sich jederzeit problemlos abmelden.",                         
                                    modalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.<br/>Sie können Sich jederzeit problemlos abmelden.",
                                    modalBoxButton: "Hier klicken!",
                                    externalBoxProcessingMessage: "Anmeldung...",
                                    externalBoxSuccessMessage: "Vielen Dank für Ihre Anmeldung!",
                                    externalBoxFailureMessage: "Entschuldigen Sie bitte, ein Fehler ist aufgetreten.",
                                    externalBoxTooLongHint: "Schwache Verbindung oder Inkognito-Modus?",
                                    externalBoxCloseHint: "Schließen"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-456680-3');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'e-innovation');
ga('send', 'event', 'category', 'research');
ga('send', 'event', 'post_tag', 'chip');
ga('send', 'event', 'displayed_authors', 'martin-schindler');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        <script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	<link rel="amphtml" href="https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/amp/" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-270x270.jpg" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/';
    </script>
<link rel='stylesheet' id='bandwidthtester-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-41667309 single-format-standard germany silicon">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "41667309";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    <script type="text/javascript" id="DESKTOP_SKIN-41667309-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-41667309-0");var scr = document.getElementById("DESKTOP_SKIN-41667309-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41667309-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41667309-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41667309-0").setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-41667309-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'https://www.silicon.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":41667309,"tags":["chip"],"cats":["research","e-innovation"],"authors":["martin-schindler"],"date":1521527777,"comments":0,"shares":{"facebook":1,"googleplus":0,"twitter":0,"linkedin":0,"total":1},"word_count":470,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
<header role="banner">
    <div id="primary-bar">
        <div class="wrapper clearfix">
            <div class="site-title">                <a class="home-link" href="https://www.silicon.de/" title="silicon.de" rel="home">silicon.de</a>
            </div>            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41612273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-41655165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41655165"><a href="http://www.silicon.de">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41606943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41606943"><a href="http://www.silicon.de">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41606944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606944"><a href="https://www.silicon.de/kategorie/cloud/">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-41606945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606945"><a href="https://www.silicon.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
			<li id="menu-item-41606950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606950"><a href="https://www.silicon.de/kategorie/cloud/iaas/">IAAS</a></li>
			<li id="menu-item-41606946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606946"><a href="https://www.silicon.de/kategorie/cloud/paas/">PAAS</a></li>
			<li id="menu-item-41606949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606949"><a href="https://www.silicon.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
			<li id="menu-item-41606947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606947"><a href="https://www.silicon.de/kategorie/cloud/server/">Server</a></li>
			<li id="menu-item-41606948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606948"><a href="https://www.silicon.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
		</ul>
</li>
		<li id="menu-item-41606951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606951"><a href="https://www.silicon.de/kategorie/data-storage/">Data &#038; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-41606952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606952"><a href="https://www.silicon.de/kategorie/data-storage/bigdata/">Big Data</a></li>
			<li id="menu-item-41606953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606953"><a href="https://www.silicon.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
			<li id="menu-item-41606954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606954"><a href="https://www.silicon.de/kategorie/data-storage/database/">Datenbank</a></li>
			<li id="menu-item-41661077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41661077"><a href="https://www.silicon.de/kategorie/data-storage/dataviz/">Datenvisualisierung</a></li>
			<li id="menu-item-41606955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606955"><a href="https://www.silicon.de/kategorie/data-storage/storage/">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-41606956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606956"><a href="https://www.silicon.de/kategorie/e-enterprise/">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-41606957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606957"><a href="https://www.silicon.de/kategorie/e-enterprise/start-up/">Start-Ups</a></li>
			<li id="menu-item-41606958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606958"><a href="https://www.silicon.de/kategorie/e-enterprise/merger-acquisition/">Übernahme</a></li>
			<li id="menu-item-41606959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606959"><a href="https://www.silicon.de/kategorie/e-enterprise/fund-raising/">Venture Capital</a></li>
			<li id="menu-item-41606960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606960"><a href="https://www.silicon.de/kategorie/e-enterprise/financial-market/">Finanzmarkt</a></li>
		</ul>
</li>
		<li id="menu-item-41606961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41606961"><a href="https://www.silicon.de/kategorie/e-innovation/">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-41606965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41606965"><a href="https://www.silicon.de/kategorie/e-innovation/research/">Forschung</a></li>
			<li id="menu-item-41606962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606962"><a href="https://www.silicon.de/kategorie/e-innovation/green-it/">Green-IT</a></li>
			<li id="menu-item-41606963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606963"><a href="https://www.silicon.de/kategorie/e-innovation/wearable/">Wearable</a></li>
			<li id="menu-item-41606964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606964"><a href="https://www.silicon.de/kategorie/e-innovation/science/">Wissenschaft</a></li>
		</ul>
</li>
		<li id="menu-item-41613876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613876"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
		<li id="menu-item-41606966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606966"><a href="https://www.silicon.de/kategorie/e-management/">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-41606967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606967"><a href="https://www.silicon.de/kategorie/e-management/skills/">Ausbildung</a></li>
			<li id="menu-item-41606968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606968"><a href="https://www.silicon.de/kategorie/e-management/incomes/">Einkommen</a></li>
			<li id="menu-item-41606969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606969"><a href="https://www.silicon.de/kategorie/e-management/lay-off/">Entlassungen</a></li>
			<li id="menu-item-41606970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606970"><a href="https://www.silicon.de/kategorie/e-management/jobs/">Jobs</a></li>
			<li id="menu-item-41606971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606971"><a href="https://www.silicon.de/kategorie/e-management/nominations/">Position</a></li>
			<li id="menu-item-41606972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606972"><a href="https://www.silicon.de/kategorie/e-management/social-laws/">Sozial</a></li>
		</ul>
</li>
		<li id="menu-item-41606973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606973"><a href="https://www.silicon.de/kategorie/e-marketing/">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41606974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606974"><a href="https://www.silicon.de/kategorie/e-marketing/crm/">CRM</a></li>
			<li id="menu-item-41606975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606975"><a href="https://www.silicon.de/kategorie/e-marketing/ecommerce/">E-Commerce</a></li>
			<li id="menu-item-41606976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606976"><a href="https://www.silicon.de/kategorie/e-marketing/epayment/">Elektronisches Bezahlen</a></li>
			<li id="menu-item-41606977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606977"><a href="https://www.silicon.de/kategorie/e-marketing/socialmedia/">Soziale Netze</a></li>
			<li id="menu-item-41606978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606978"><a href="https://www.silicon.de/kategorie/e-marketing/advertising/">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-41606979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606979"><a href="https://www.silicon.de/kategorie/mobility/">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-41606980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606980"><a href="https://www.silicon.de/kategorie/mobility/4g/">LTE</a></li>
			<li id="menu-item-41606981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606981"><a href="https://www.silicon.de/kategorie/mobility/mobile-apps/">Mobile Apps</a></li>
			<li id="menu-item-41606982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606982"><a href="https://www.silicon.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
			<li id="menu-item-41606983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606983"><a href="https://www.silicon.de/kategorie/mobility/laptops/">Notebook</a></li>
			<li id="menu-item-41606984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606984"><a href="https://www.silicon.de/kategorie/mobility/smartphones/">Smartphone</a></li>
			<li id="menu-item-41606985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606985"><a href="https://www.silicon.de/kategorie/mobility/tablets/">Tablet</a></li>
			<li id="menu-item-41606986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606986"><a href="https://www.silicon.de/kategorie/mobility/wlan/">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-41606988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606988"><a href="https://www.silicon.de/kategorie/networks/">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41606989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606989"><a href="https://www.silicon.de/kategorie/networks/broadband/">Breitband</a></li>
			<li id="menu-item-41606990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606990"><a href="https://www.silicon.de/kategorie/networks/m2m/">M2M</a></li>
			<li id="menu-item-41606987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606987"><a href="https://www.silicon.de/kategorie/networks/networks-management/">Netzwerk-Management</a></li>
			<li id="menu-item-41606991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606991"><a href="https://www.silicon.de/kategorie/networks/carriers/">Telekommunikation</a></li>
			<li id="menu-item-41606992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606992"><a href="https://www.silicon.de/kategorie/networks/voip/">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-41606993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606993"><a href="https://www.silicon.de/kategorie/projects/">Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-41606994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606994"><a href="https://www.silicon.de/kategorie/projects/cio/">CIO</a></li>
			<li id="menu-item-41606995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606995"><a href="https://www.silicon.de/kategorie/projects/devops/">Entwickler</a></li>
			<li id="menu-item-41606996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606996"><a href="https://www.silicon.de/kategorie/projects/public-sector/">Öffentlicher Sektor</a></li>
			<li id="menu-item-41606997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606997"><a href="https://www.silicon.de/kategorie/projects/outsourcing/">Outsourcing</a></li>
			<li id="menu-item-41606998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606998"><a href="https://www.silicon.de/kategorie/projects/service-provider/">Service-Provider</a></li>
			<li id="menu-item-41606999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606999"><a href="https://www.silicon.de/kategorie/projects/software-vendors/">Software-Hersteller</a></li>
		</ul>
</li>
		<li id="menu-item-41607000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607000"><a href="https://www.silicon.de/kategorie/e-regulation/">Regulierung</a>
		<ul class="sub-menu">
			<li id="menu-item-41607001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607001"><a href="https://www.silicon.de/kategorie/e-regulation/governance/">E-Government</a></li>
			<li id="menu-item-41607002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607002"><a href="https://www.silicon.de/kategorie/e-regulation/justice/">Politik</a></li>
			<li id="menu-item-41607003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607003"><a href="https://www.silicon.de/kategorie/e-regulation/legal/">Recht</a></li>
			<li id="menu-item-41607004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607004"><a href="https://www.silicon.de/kategorie/e-regulation/surveillance/">Überwachung</a></li>
			<li id="menu-item-41607005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607005"><a href="https://www.silicon.de/kategorie/e-regulation/censorship/">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-41607012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607012"><a href="https://www.silicon.de/kategorie/software/">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41607013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607013"><a href="https://www.silicon.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
			<li id="menu-item-41607018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607018"><a href="https://www.silicon.de/kategorie/software/middleware/">Middleware</a></li>
			<li id="menu-item-41607014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607014"><a href="https://www.silicon.de/kategorie/software/office-suites/">Office-Anwendungen</a></li>
			<li id="menu-item-41607015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607015"><a href="https://www.silicon.de/kategorie/software/open-source/">Open Source</a></li>
			<li id="menu-item-41607016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607016"><a href="https://www.silicon.de/kategorie/software/hr-suites/">Personal-Software</a></li>
			<li id="menu-item-41607017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607017"><a href="https://www.silicon.de/kategorie/software/collaboration-suites/">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-41607019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607019"><a href="https://www.silicon.de/kategorie/workspace/">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41607020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607020"><a href="https://www.silicon.de/kategorie/workspace/operating-system/">Betriebssystem</a></li>
			<li id="menu-item-41607021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607021"><a href="https://www.silicon.de/kategorie/workspace/browser/">Browser</a></li>
			<li id="menu-item-41607027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607027"><a href="https://www.silicon.de/kategorie/workspace/chromebook/">Chromebook</a></li>
			<li id="menu-item-41607022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607022"><a href="https://www.silicon.de/kategorie/workspace/printer/">Drucker</a></li>
			<li id="menu-item-41607023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607023"><a href="https://www.silicon.de/kategorie/workspace/components/">Komponenten</a></li>
			<li id="menu-item-41607024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607024"><a href="https://www.silicon.de/kategorie/workspace/mac/">Mac</a></li>
			<li id="menu-item-41607025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607025"><a href="https://www.silicon.de/kategorie/workspace/pc/">PC</a></li>
			<li id="menu-item-41607026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607026"><a href="https://www.silicon.de/kategorie/workspace/accessories/">Zubehör</a></li>
		</ul>
</li>
		<li id="menu-item-41607801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607801"><a href="https://www.silicon.de/kategorie/security/">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41607007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607007"><a href="https://www.silicon.de/kategorie/security/authentification/">Authentifizierung</a></li>
			<li id="menu-item-41607008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607008"><a href="https://www.silicon.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
			<li id="menu-item-41607009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607009"><a href="https://www.silicon.de/kategorie/security/firewall/">Firewall</a></li>
			<li id="menu-item-41607010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607010"><a href="https://www.silicon.de/kategorie/security/security-management/">Security-Management</a></li>
			<li id="menu-item-41607011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607011"><a href="https://www.silicon.de/kategorie/security/virus/">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41607028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607028"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-41655183" class="menu-item menu-item-type- menu-item-object-custom menu-item-41655183"><a>Videos</a></li>
</ul>
</li>
</ul>            <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-41607037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607037"><a href="//www.silicon.de/blog/">Blogs</a></li>
<li id="menu-item-41607038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="https://www.silicon.de/kategorie/cloud/">Cloud</a></li>
<li id="menu-item-41613883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613883"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
<li id="menu-item-41607043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607043"><a href="https://www.silicon.de/kategorie/e-enterprise/">Enterprise</a></li>
<li id="menu-item-41607042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607042"><a href="https://www.silicon.de/kategorie/e-management/">Management</a></li>
<li id="menu-item-41607039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607039"><a href="https://www.silicon.de/kategorie/mobility/">Mobile</a></li>
<li id="menu-item-41607040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="https://www.silicon.de/kategorie/security/">Sicherheit</a></li>
<li id="menu-item-41607044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607044"><a href="https://www.silicon.de/kategorie/projects/">Projekte</a></li>
<li id="menu-item-41617848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617848"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li id="menu-item-41607041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a title="marketing" href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-41617932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617932"><a href="http://www.silicon.de/survey">Quiz</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

            <div id="hot-topics" class="clearfix">
            <div class="wrapper">
                <span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-41661567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41661567"><a href="http://www.silicon.de/41665103/office-365-einsatzszenarien-sowie-tipps-und-tricks-fuer-die-einfuehrung/">Office 365 &#8211; Einführung meistern</a></li>
<li id="menu-item-41625346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41625346"><a href="http://www.silicon.de/blog/wie-der-lte-nachfolger-5g-mobile-innovationen-vorantreibt/">5G als Innovationsmotor</a></li>
<li id="menu-item-41648547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41648547"><a href="http://www.silicon.de/41661245/ki-und-maschinelles-lernen-in-der-it-security/">IT-Security und KI</a></li>
<li id="menu-item-41607049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607049"><a href="http://www.silicon.de/themen/dsgvo/">EU-DSGVO</a></li>
<li id="menu-item-41624133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41624133"><a href="http://www.silicon.de/themen/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-41632293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41632293"><a href="http://www.silicon.de/themen/hyperconverged-systems/">Hyperkonvergenz</a></li>
<li id="menu-item-41607046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607046"><a href="http://www.silicon.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-41608842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41608842"><a href="http://www.silicon.de/41608127/waas-anbieter-und-produkte-im-ueberblick/">DaaS</a></li>
</ul>            </div>
        </div>
    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Xilinx präsentiert FPGA-Nachfolger</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-41667309-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41667309-1");var scr = document.getElementById("MOBILE_BANNER-41667309-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41667309-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41667309-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41667309-1").setTargeting("pos", 1).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-41667309-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41667309-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-41667309-1");var scr = document.getElementById("DESKTOP_MEGA-41667309-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41667309-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41667309-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41667309-1").setTargeting("pos", 1).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-41667309-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
	<div id="content" class="site-content content-41667309" role="main">
					<article id="post-41667309" class="clearfix post-41667309 post type-post status-publish format-standard has-post-thumbnail hentry category-research category-e-innovation tag-chip displayed_authors-martin-schindler"  itemscope itemtype="http://schema.org/Article">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Xilinx präsentiert FPGA-Nachfolger</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="https://www.silicon.de/autor/martin-schindler/" title="Alle Artikel von Martin Schindler anzeigen" rel="author" itemprop="creator">Martin Schindler</a></span>, <span class="date"><a href="https://www.silicon.de/date/2018/03/20/" rel="bookmark"><time class="entry-date" datetime="2018-03-20T07:36:17+00:00" itemprop="datePublished">20.3.2018, 07:36 Uhr</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.de/kategorie/e-innovation/research/" title="Alle Artikel aus &quot;Forschung&quot; anzeigen">Forschung</a><a href="https://www.silicon.de/kategorie/e-innovation/" title="Alle Artikel aus &quot;Innovation&quot; anzeigen">Innovation</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-41667309" data-postid="41667309">
						<!-- debug| stdClass Object
(
    [facebook] => 1
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [__error] => Array
        (
            [facebook] => Array
                (
                    [timestamp] => 2018-03-20T19:30:16+00:00
                    [http] => 401
                    [json] => {"Error":"API quota exceeded. Quota will reset at midnight US Pacific Time. Contact SharedCount to inquire about paid plans. http://sharedcount.com/quota","Type":"quota_exceeded","HTTP_Code":401}
                    [url] => https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/
                    [the_url] => https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/
                    [api] => http://free.sharedcount.com/url?apikey=28053e4b38ae8aa4a58b398688ab53c14617cd8b&url=
                )

        )

    [total] => 1
    [__cache_timestamp] => 1521574216
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                            <span class="count">1</span>
                                        </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Xilinx+pr%C3%A4sentiert+FPGA-Nachfolger&url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F&title=Xilinx+pr%C3%A4sentiert+FPGA-Nachfolger&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                        <div class="comment-share btnShare" data-postid="41667309">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41667309');" href="#comments-41667309">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
					
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Der Hersteller spricht von einer neuen Generation der Field Programmable Gate Arrays (FPGA). Die Chips sollen selbst während des laufenden Betriebes mit Python oder C++ an einen Workload angepasst werden können. </p>
</div>
						<div class="entry-content"><p>Chip-Hersteller Xilinx stellt die neue <a href="https://www.xilinx.com/news/press/2018/xilinx-unveils-revolutionary-adaptable-computing-product-category.html">Adaptive Compute Acceleration Platform</a> (ACAP) vor. Damit sollen Rechenzentren deutlich leistungsfähiger und energiesparender werden. Dieses neue Konzept erlaubt die Programmierung der Hardware über eine Software. Die Chips können damit auf ganz bestimmte Workloads hin optimiert werden. Ein Server mit einem ACAP biete exponentiell mehr Leistung als eine herkömmliche CPU oder eine GPU, verspricht Xilinx.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-41667309-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-41667309-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-41667309-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-41667309-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-41667309-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-41667309-0").setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-41667309-0");});}</script>
<figure id="attachment_88328935" style="max-width: 250px" class="wp-caption alignright"><a class="zoomImage" href="http://www.zdnet.de/wp-content/uploads/2018/03/Xilinx_ACAP_.png"><img class="size-medium wp-image-88328935" src="http://www.zdnet.de/wp-content/uploads/2018/03/Xilinx_ACAP_-250x189.png" alt="ACAP, kurz für Adaptive Compute Acceleration Platform, ist laut Xilinx ein Nachfolger des FPGAs und lässt sich über höhere Sprachen wie C++ oder Python auch während des laufenden Betriebes auf einen Workload anpassen (Bild: Xilinx) " width="250" height="189" /></a><figcaption class="wp-caption-text">ACAP, kurz für Adaptive Compute Acceleration Platform, ist laut Xilinx ein Nachfolger des FPGAs und lässt sich über höhere Sprachen wie C++ oder Python auch während des laufenden Betriebes auf einen Workload anpassen (Bild: Xilinx)</figcaption></figure>
<p>Laut Xilinx sollen die neuen CPUs 10 bis 100 Mal mehr Leistung liefern können und auch etwa 10 Mal weniger Strom verbrauchen. Die ersten ACAPs sollen unter dem Code-Namen Everest im 7 Nanometerverfahren hergestellt werden und die entsprechenden Designs sollen noch im Verlauf des Jahres verfügbar werden.</p>
<p>Die ACAPs unterscheiden sich deutlich von den so genannten Field-programmable Gate Arrays (FPGA). Diese integrierten Schaltkreise können nach der Fertigstellung noch programmiert werden.</p>
        <div class="highlightBox" id="highlightbox-41635498">
            <div class="highlight">
                <div class="content">
                    <div class="header">Ausgewähltes Whitepaper</div>
                    <h3>
                                                    <a onclick="ga('send', 'event', 'highlight-box', 'click', '41635498_workspace-und-desktop-as-a-service'); return true;" href="https://whitepaper.silicon.de/resource/ecm-loesungen-cad-daten-optimal-verwalten">
                                CAD-Daten optimal verwalten: ECM-Lösungen vereinfachen Planmanagement                            </a>
                                                </h3>

                    <p>Wie ECM-Systeme CAD-Prozesse verbessern können, was eine gute ECM-Lösung beim Planmanagement auszeichnet und warum sich nscale CAD als spezialisierte Lösung für das Planmanagement anbietet, erklärt dieses Whitepaper.</p>

                                            <div class="more">
                            <a onclick="ga('send', 'event', 'highlight-box', 'click', '41635498_workspace-und-desktop-as-a-service'); return true;" href="https://whitepaper.silicon.de/resource/ecm-loesungen-cad-daten-optimal-verwalten">
                                zum Whitepaper&nbsp;&raquo;
                            </a>
                        </div>
                                        </div>
            </div>
        </div>
        
<p>Aber der Chip-Designer muss nicht mehr länger eine programmierbare Logik verwenden, um die Verbindungsinfrastruktur aufzubauen. Vielmehr lassen sich die ACAPs mit Programmiersprachen anpassen, die nicht nur Flexibilität und einfachen Einsatz versprechen, sondern gleichzeitig auch eine Performance ermöglichen, die die einer General Purpose CPU deutlich überlegen sein soll. „Das ermöglich einen fundamental anderen Software-zentrischtischen Design-Flow, weil die gesamte Infrastruktur nativ über Software-programmierbar ist.</p>
<p>Xilinx spricht bei ACAP von einer neuen Generation von FPGA. ACAPs bestehen aus verteilter Memory sowie aus Hardware-programmierbaren DSP-Blocks, einem Multicore SoC (System on Chip) sowie weiteren Software-programmierbaren und dennoch auf Hardware-Ebene anpassbaren Copute-Engines. Sämtliche Module sind über ein Network on Chip, NoC, verbunden. Daneben biete ein ACAP eine hoch integrierte I/O-Funktionalität, die von integrierten Hardware-programmierbaren Speicher-Steuerungen, SerDes-Technologien, Edge RF-ADC/DACs bis hin zu High Bandwith Memory (HBM) reicht. Das sei jedoch von den einzelnen Varianten abhängig.</p>
        <div class="highlightBox" id="highlightbox-41639953">
            <div class="highlight ads">
                <div class="content">
                    <div class="header">E-Book</div>
                    <h3>
                                                    <a onclick="ga('send', 'event', 'highlight-box', 'click', '41639953_die-10-wichtigsten-fakten-zur-cebit'); return true;" href="https://analytics.tradedoubler.com/r.php?u=https%3A%2F%2Fsmart.kyoceradocumentsolutions.de%2Fkyocera-umfrage-deutscher-mittelstand-hat-nachholbedarf-beim-thema-dokumentensicherheit%2F%3Futm_source%3Dnetmediaeurope%26utm_medium%3Ddisplay%26utm_content%3Dtext-picture%26utm_campaign%3Dcf">
                                Aktuelle Studie zur Dokumentensicherheit in deutschen Büros                            </a>
                                                </h3>

                    <p>Eine aktuelle Statista-Umfrage (im Auftrag von KYOCERA Document Solutions) hat ergeben: Der deutsche Mittelstand hat Nachholbedarf beim Thema Dokumentensicherheit. Mehr als die Hälfte der befragten Mitarbeiter hat Zugriff auf Dokumente, die nicht für sie bestimmt sind. Weitere Infos und Tipps zur Optimierung erhalten Sie im gratis E-Book. Jetzt herunterladen!</p>

                                            <div class="more">
                            <a onclick="ga('send', 'event', 'highlight-box', 'click', '41639953_die-10-wichtigsten-fakten-zur-cebit'); return true;" href="https://analytics.tradedoubler.com/r.php?u=https%3A%2F%2Fsmart.kyoceradocumentsolutions.de%2Fkyocera-umfrage-deutscher-mittelstand-hat-nachholbedarf-beim-thema-dokumentensicherheit%2F%3Futm_source%3Dnetmediaeurope%26utm_medium%3Ddisplay%26utm_content%3Dtext-picture%26utm_campaign%3Dcf">
                                Gratis E-Book laden!&nbsp;&raquo;
                            </a>
                        </div>
                                        </div>
            </div>
        </div>
        
<p>Software-Entwickler können ACAP-basierte Systeme mit Tools wie C/C++, OpenCL oder Python bearbeiten. Zudem könne ein ACAP auch auf RTL-Level mit bestehenden FPGA-Werkzeugen programmiert werden.</p>
<p>Wie Victor Peng, CEO von Xilinx erklärt, seien bisher sämtliche Produkte von Xilinx in gewisser Weise programmierbar, aber ACAPs seien sowohl Software- wie auch Hardware-programmierbar. Daher könnten Designer den gleichen Chip mehrmals beliebig oft für ein breites Spektrum von Anwendungen programmiert werden.</p>
<p>Xilinx will mit dieser neuen Plattform Betreiber von Rechenzentren ansprechen. Aber auch Unternehmen aus den Branchen Automotive, Luft- und Raumfahrt und Verteidigung und Kommunikatioinsunternehmen könnten von den neuen Prozessoren profitieren. Auch künstliche Intelligenz und das Internet der Dinge könnten von diesen neuen Chips profitieren.</p>
<p><strong>Tipp:</strong> Wie gut kennen Sie sich mit Prozessoren aus? <a href="http://www.silicon.de/survey/wie-gut-kennen-sie-sich-mit-prozessoren-aus/">Überprüfen Sie Ihr Wissen – mit dem Quiz auf silicon.de.</a></p>
        <div class="highlightBox" id="highlightbox-41636025">
            <div class="highlight">
                <div class="content">
                    <div class="header">Ausgewähltes Whitepaper</div>
                    <h3>
                                                    <a onclick="ga('send', 'event', 'highlight-box', 'click', '41636025_so-arbeiten-erfolgreiche-fuehrungskraefte-im-service-management'); return true;" href="http://whitepaper.silicon.de/resource/datenschutz-braucht-ecm-die-fuenf-groessten-herausforderungen-der-dsgvo-bewaeltigen">
                                Datenschutz braucht ECM: So lassen sich die 5 größten Herausforderungen der DSGVO bewältigen                            </a>
                                                </h3>

                    <p>Dieses Whitepaper zeigt die fünf größten Herausforderungen im Zuge der DSGVO auf und erklärt wie Enterprise-Content-Management-Lösungen (ECM) bei der Umsetzung der Verordnung unterstützen können.</p>

                                            <div class="more">
                            <a onclick="ga('send', 'event', 'highlight-box', 'click', '41636025_so-arbeiten-erfolgreiche-fuehrungskraefte-im-service-management'); return true;" href="http://whitepaper.silicon.de/resource/datenschutz-braucht-ecm-die-fuenf-groessten-herausforderungen-der-dsgvo-bewaeltigen">
                                zum Whitepaper&nbsp;&raquo;
                            </a>
                        </div>
                                        </div>
            </div>
        </div>
        
</div>

												<div id="visibility-end-of-article"></div>

						<script type="application/javascript">
							kaminoVisibility.seenEndOfArticle = false;

							jQuery(window).scroll(function () {
								if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
									// console.log('triggered:visibility-end-of-article!');
									ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/');
									kaminoVisibility.seenEndOfArticle = true;
								}
							});

						</script>
						<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-41667309-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-41667309-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-41667309-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41667309-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-41667309-3");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41667309-3").setTargeting("pos", 3).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41667309-3");});}</script>
					</section>


				</div>
				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-41667309-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-41667309-4");var scr = document.getElementById("MOBILE_MPU-41667309-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-41667309-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-41667309-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-41667309-4").setTargeting("pos", 4).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_MPU-41667309-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    1                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Xilinx+pr%C3%A4sentiert+FPGA-Nachfolger&url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    0                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41667309%2Fxilinx-praesentiert-fpga-nachfolger%2F&title=Xilinx+pr%C3%A4sentiert+FPGA-Nachfolger&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-41667309" class="comment-share btn-share full" data-postID="41667309" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Kommentare verbergen                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-41667309" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/41667309/xilinx-praesentiert-fpga-nachfolger/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.silicon.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="42430b6868"  name="f677d71f37"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ea537685dc6d9531e0477df391edda1d" );document.getElementById("42430b6868").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41667309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-41667309").hide();
</script>
<!-- #comments -->

					</aside>
					        <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="https://www.silicon.de/autor/martin-schindler/">
                    <img src="http://www.silicon.de/wp-content/uploads/2014/04/Martin_Schindler120x120.jpg" alt="Martin Schindler" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Autor:</span>
                    <a href="https://www.silicon.de/autor/martin-schindler/">
                        Martin Schindler                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/martin.schindler.735"><span class="genericon genericon-facebook-alt"></span></a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/schinda"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/105612479514348227944/?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-41667309" class="showMe" style="display:none">
                    <p class="author-bio">
                        Martin Schindler schreibt nicht nur über die SAPs und IBMs dieser Welt, sondern hat auch eine Schwäche für ungewöhnliche und unterhaltsame Themen aus der Welt der IT.                    </p>
                </div>
                <div class="expandContent" data-postid="41667309" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-41667309" class="vis">Anklicken um die Biografie des Autors zu lesen&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-41667309" class="invis">Anklicken um die Biografie des Autors zu verbergen&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
                <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="https://www.silicon.de/41667305/apples-forscht-in-geheimer-display-fabrik/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Apples forscht in geheimer Display-Fabrik"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.de/41667305/apples-forscht-in-geheimer-display-fabrik/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Apples forscht in geheimer Display-Fabrik"
                                rel="prev"
                            >Apples forscht in geheimer Display-Fabrik</a>
                        </span>
                    </div>
                                        <div class="nav-next">
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.de/41667315/ibm-will-mit-mikroskopischen-computer-produktfaelscher-entlarven/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="IBM will mit mikroskopischen Computer Produktfälscher entlarven"
                                rel="next"
                            >IBM will mit mikroskopischen Computer Produktfälscher entlarven</a>
                        </span>

                                                    <a
                                href="https://www.silicon.de/41667315/ibm-will-mit-mikroskopischen-computer-produktfaelscher-entlarven/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="IBM will mit mikroskopischen Computer Produktfälscher entlarven"
                                rel="next"
                            ><span class="glyphicon glyphicon-chevron-right"></span></a>
                                                </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
                    <div class="before-mpu2-41667309">
                                                <script type="text/javascript" id="DESKTOP_MPU-41667309-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41667309-1");var scr = document.getElementById("DESKTOP_MPU-41667309-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41667309-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41667309-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41667309-1").setTargeting("pos", 1).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-41667309-1");});}</script>                                                    <section class="related-thematic">
                                <div class="widget-title">Ähnliche Themengebiete</div>
                                <a rel="tag" href="https://www.silicon.de/themen/chip/">Chip</a>                            </section>
                        
                        
                                                                    </div>
                                                <script type="text/javascript" id="DESKTOP_MPU-41667309-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41667309-2");var scr = document.getElementById("DESKTOP_MPU-41667309-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41667309-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-41667309-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41667309-2").setTargeting("pos", 2).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-41667309-2");});}</script>
				</div>
			</aside>
		</article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                    //var runTwice = false;

                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        
                        console.log($(wrapper).offset().top);

                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-41667309').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-41667309').outerHeight(true));
                        //console.log(breakingPoint1);
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;


                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();


                        // Check all important value
                        // console.log('wrapper sticky content height:'+wrapperHeight+ ', sticky content height '+contentHeight+ ', viewport height : '+viewportHeight);

                        // calculate
                        // console.log('not clean '+wrapperHeight+' '+contentHeight);
                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {


                            if (scroll_top < breakingPoint1) {

                                content.removeClass('sticky-element');

                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {

                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);

                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{

                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);

                            }

                            
                             if(wrapperHeight < contentHeight){
                             	content.removeClass('sticky-element');
                             	// console.log('clean '+wrapperHeight+' '+contentHeight);
                             }
                        }

                    }


                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };



            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 41667309;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');


                //console.log(selector);
                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 41667309;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
			<aside class="after-article-left single-V2">
								<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

			
		</section>

		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				var postID = 41667309;
				var relateBoxselector = $('#relatedBox-' + postID);

				var contentselector = $('.content-' + postID);


				if ($(window).width() > 768) {
					$(relateBoxselector).addClass('Relatedexpand');
					if (relateBoxselector.length) {
						$(relateBoxselector).stickyRelatedbar({
							wrapperSelector: contentselector
						});
					}
				}


				$(window).on("load resize",function(e){
					var relateBoxselector = $('#relatedBox-' + postID);


					if ($(window).width() > 768) {
						$(relateBoxselector).addClass('Relatedexpand');
						var contentselector = $('.content-' + postID);

						if (relateBoxselector.length) {
							$(relateBoxselector).stickyRelatedbar({
								wrapperSelector: contentselector
							});
						}
					} else {
						$(relateBoxselector).removeClass('Relatedexpand');
						$(relateBoxselector).removeClass("sticky-element");
					}
				});

				if ($(window).width() > 768) {
					var mywindow = $(window);
					var mypos = mywindow.scrollTop();
					var up = false;
					var newscroll;
					mywindow.scroll(function () {
						var relateBoxselector = $('#relatedBox-' + postID);
						newscroll = mywindow.scrollTop();
						if (newscroll > mypos && !up) {
							$(relateBoxselector).stop().hide();
							up = !up;
							console.log(up);
						} else if(newscroll < mypos && up) {
							$(relateBoxselector).stop().show();
							up = !up;
						}
						mypos = newscroll;
					});
				}



			}(jQuery));
		</script>

	
            <section class="belowArticle" id="relatedBox-41667309">
                <div class="overlay">
                    <div class="expandContent" data-postid="41667309"
                         onclick="kamino_close_relatedBox(this);">
                        <div class="button closeButtonRelated" type="button"><span class="visually-hidden">X</span>
                        </div>
                    </div>

                    <section class="promotion-box promotion-box-V2" style="padding-bottom: 20px;">
                        <div class="widget-title">Ähnliche Artikel 
</div>

                        <div style="padding:10px;">
                                                <article id="relatedstory-13088" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="https://whitepaper.silicon.de/resource/hybrid-it-fuer-dummies"
                                   title="Permalink to Hybrid IT für Dummies"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Hybrid IT für Dummies"
                                         style="min-width:146px !important; min-height:146px;  background:url(//whitepaper.silicon.de/wp-content/uploads/2018/03/HPE-Hybrid-IT-fuer-Dummies-120x120.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.silicon.de"                                       style="color:#909090;">Whitepaper by HPE &amp; Intel Special</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://whitepaper.silicon.de/resource/hybrid-it-fuer-dummies"
                                       title="Permalink to Hybrid IT für Dummies" rel="bookmark" style="color:#444;">
                                        Hybrid IT für Dummies                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-12962" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://whitepaper.silicon.de/resource/die-zehn-wichtigsten-dinge-auf-die-sie-bei-einer-backup-anwendung-achten-sollten"
                                   title="Permalink to Die zehn wichtigsten Dinge, auf die Sie bei einer Backup-Anwendung achten sollten"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Die zehn wichtigsten Dinge, auf die Sie bei einer Backup-Anwendung achten sollten"
                                         style="min-width:146px !important; min-height:146px;  background:url(//whitepaper.silicon.de/wp-content/uploads/2018/03/veritas_screen-120x169.png) no-repeat center center / 100% auto white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//whitepaper.silicon.de"                                       style="color:#909090;">Whitepaper by Veritas</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://whitepaper.silicon.de/resource/die-zehn-wichtigsten-dinge-auf-die-sie-bei-einer-backup-anwendung-achten-sollten"
                                       title="Permalink to Die zehn wichtigsten Dinge, auf die Sie bei einer Backup-Anwendung achten sollten" rel="bookmark" style="color:#444;">
                                        Die zehn wichtigsten Dinge, auf die Sie bei einer Backup-Anwendung achten sollten                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41667315" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.silicon.de/41667315/ibm-will-mit-mikroskopischen-computer-produktfaelscher-entlarven/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to IBM will mit mikroskopischen Computer Produktfälscher entlarven"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="IBM will mit mikroskopischen Computer Produktfälscher entlarven"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2018/03/screen-shot-2018-03-19-at-15-30-19-2-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.silicon.de/41667315/ibm-will-mit-mikroskopischen-computer-produktfaelscher-entlarven/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to IBM will mit mikroskopischen Computer Produktfälscher entlarven" rel="bookmark" style="color:#444;">
                                        IBM will mit mikroskopischen Computer Produktfälscher entlarven                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41667021" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.silicon.de/41667021/dynatrace-perform-wird-global/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Dynatrace Perform wird global"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Dynatrace Perform wird global"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2018/03/dynatrace_600x450-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.silicon.de/41667021/dynatrace-perform-wird-global/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Dynatrace Perform wird global" rel="bookmark" style="color:#444;">
                                        Dynatrace Perform wird global                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41667055" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */ float:left; border:none;">
                                                    <figure>
                                <a href="https://www.silicon.de/41667055/apple-listet-mehr-verstoesse-gegen-faire-arbeitsbedingungen-in-der-lieferkette/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Apple listet mehr Verstöße gegen faire Arbeitsbedingungen in der Lieferkette"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Apple listet mehr Verstöße gegen faire Arbeitsbedingungen in der Lieferkette"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2018/03/apple-supply-chain-150x115.jpg) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.silicon.de/41667055/apple-listet-mehr-verstoesse-gegen-faire-arbeitsbedingungen-in-der-lieferkette/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Apple listet mehr Verstöße gegen faire Arbeitsbedingungen in der Lieferkette" rel="bookmark" style="color:#444;">
                                        Apple listet mehr Verstöße gegen faire Arbeitsbedingungen in der Lieferkette                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                        <article id="relatedstory-41666843" style="margin:10px 10px 0 10px;; width:146px; /*height:220px; */float:left; border:none;">
                                                    <figure>
                                <a href="https://www.silicon.de/41666843/microsofts-quantum-development-kit-unterstuetzt-linux-und-macos/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                   title="Permalink to Microsofts Quantum Development Kit unterstützt Linux und macOS"
                                   rel="bookmark"
                                   style="width: 146px; height:146px; overflow: hidden;">
                                    <div alt="Microsofts Quantum Development Kit unterstützt Linux und macOS"
                                         style="min-width:146px !important; min-height:146px;  background:url(http://www.silicon.de/wp-content/uploads/2018/03/microsoft-150x115.png) no-repeat center center / auto 100% white;">
                                        &nbsp;
                                    </div>
                                </a>
                            </figure>
                                                <section style="float:left;  margin-top: 5px; line-height: 15px;">
                            <header>
                                <h2 style="font-size:12px; margin-bottom:0; line-height: 15px; padding: 5px 0;">
                                    <a href="//silicon.de"                                       style="color:#909090;">Article by silicon.de</a>
                                </h2>
                                <hr style="border-top:#DDDDDD 1px solid; margin:2px 0 5px 0;">
                                <div style="color: black; font-size: 13px; font-weight:bold; padding-bottom: 5px; margin-top: 5px;">
                                    <a href="https://www.silicon.de/41666843/microsofts-quantum-development-kit-unterstuetzt-linux-und-macos/?referrer=related-post-box&utm_source=www.silicon.de&utm_medium=post&utm_content=textlink&utm_campaign=related-post-box"
                                       title="Permalink to Microsofts Quantum Development Kit unterstützt Linux und macOS" rel="bookmark" style="color:#444;">
                                        Microsofts Quantum Development Kit unterstützt Linux und macOS                                    </a>
                                </div>
                            </header>
                        </section>
                    </article>
                                            </div>
                    </section>
                </div>
            </section>

            


	</div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 41667309;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.de/41667309/xilinx-praesentiert-fpga-nachfolger/');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-41667309-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41667309-2");var scr = document.getElementById("MOBILE_BANNER-41667309-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41667309-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-41667309-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41667309-2").setTargeting("pos", 2).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-41667309-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Bleiben Sie in Kontakt</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a href="http://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a href="http://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a href="http://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a href="http://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a href="http://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a href="http://www.silicon.de/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a href="http://www.silicon.de/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a href="http://www.silicon.de/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a href="http://www.silicon.de/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="//www.silicon.de/">Deutschland</a></li><li class="fr"><a href="//www.silicon.fr/">Frankreich</a></li><li class="it"><a href="//www.silicon.it/">Italien</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spanien</a></li><li class="uk"><a href="//www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Weltweit</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2018 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.silicon.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js'></script>


    <script src="https://www.silicon.de/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-41667309-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-41667309-1");var scr = document.getElementById("DESKTOP_PRE_HOME-41667309-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41667309-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41667309-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41667309-1").setTargeting("pos", 1).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41667309-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41667309-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-41667309-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-41667309-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41667309-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41667309-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41667309-0").setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41667309-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-41667309-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-41667309-0");var scr = document.getElementById("DESKTOP_FOOTER-41667309-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-41667309-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-41667309-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-41667309-0").setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FOOTER-41667309-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41667309-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-41667309-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-41667309-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41667309-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41667309-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41667309-0").setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41667309-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41667309-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-41667309-2");var scr = document.getElementById("MOBILE_PRE_HOME-41667309-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41667309-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41667309-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/research",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41667309-2").setTargeting("pos", 2).setTargeting("artid", "41667309").setTargeting("cat", ["e-innovation","research"]).setTargeting("tag", "chip").setTargeting("displayed_authors", "martin-schindler").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41667309-2");});}</script>

<!-- Webpage Tag 9929 / Silicon.de --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175696&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.de"],[href^="http://silicon.de"],[href^="http://beta.silicon.de"],[href^="http://help.silicon.de"],[href^="http://deals.silicon.de"],[href^="http://inscription.silicon.de"],[href^="http://preprod.silicon.de"],[href^="http://subscriber.silicon.de"],[href^="http://sandbox.silicon.de"],[href^="http://whitepaper.silicon.de"],[href^="https://www.silicon.de"],[href^="https://silicon.de"],[href^="https://beta.silicon.de"],[href^="https://help.silicon.de"],[href^="https://deals.silicon.de"],[href^="https://inscription.silicon.de"],[href^="https://preprod.silicon.de"],[href^="https://subscriber.silicon.de"],[href^="https://sandbox.silicon.de"],[href^="https://whitepaper.silicon.de"])').attr('target', '_blank');
            })(jQuery);
        </script>
                <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
                <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.de @ 2018-03-20 20:39:54 by W3 Total Cache
-->