<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
        <meta name="news_keywords" content="innovation">
        <title>SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen - silicon.de</title>
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.de/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ganz gleich, ob Sie privat eine Pizza bestellen oder im Beruf dringend benötigte Lieferungen nachverfolgen: Es muss SCHNELL, EINFACH und UNKOMPLIZIERT gehen. Verzögerungen sind frustrierend. Und sowohl für die Geschäftsbereiche als auch für die IT gilt: Je aufwendiger ein Prozess für die Nutzer ist, desto mehr stellt es die Kundenloyalität auf die Probe."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.de/41686085/sap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ganz gleich, ob Sie privat eine Pizza bestellen oder im Beruf dringend benötigte Lieferungen nachverfolgen: Es muss SCHNELL, EINFACH und UNKOMPLIZIERT gehen. Verzögerungen sind frustrierend. Und sowohl für die Geschäftsbereiche als auch für die IT gilt: Je aufwendiger ein Prozess für die Nutzer ist, desto mehr stellt es die Kundenloyalität auf die Probe." />
<meta name="twitter:title" content="SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:creator" content="@silicon_de" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.de/41686085/sap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen/amp" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1635960961' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/refonte_v2/css/expert-silicon-widget.css?ver=1635960961" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1635960961" type="text/css" async="async">
<link rel='stylesheet' id='local-special-headers-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='it_interview_widget-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-interview/assets/refonte_v2/css/interview-widget.min.css?ver=1635960961' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.7'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1635960961" async="async" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2F41686085%2Fsap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Wir verwenden Cookies von Drittanbietern. Durch die weitere Nutzung der Website akzeptieren Sie die Verwendung dieser Cookies. Weitere Details finden Sie in unseren Cookie-Richtlinien.. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a>","string_close":"Schlie\u00dfen","string_agree":"Ich stimme zu","string_donotshowmsg":"Diese Nachricht nicht noch einmal anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1635960961'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1635960961" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/js/mobile_menu.js?ver=1635960961'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.de/?p=41686085' />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b6c153619d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.silicon.de/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/Lato/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSansCondensed/OpenSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.silicon.de/service/datenschutz',
                name: 'silicon.de',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['de'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'de' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_01_03',
							'author': 'maria jose_carrasco',
							'tagContent': 'innovation',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'innovation',
			"category":'e-innovation',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Maria Jose Carrasco"
			},
			"name": "SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen",
			"description": "Ganz gleich, ob Sie privat eine Pizza bestellen oder im Beruf dringend benötigte Lieferungen nachverfolgen: Es muss SCHNELL, EINFACH und UNKOMPLIZIERT gehen. Verzögerungen sind frustrierend. Und sowohl für die Geschäftsbereiche als auch für die IT gilt: Je aufwendiger ein Prozess für die Nutzer ist, desto mehr stellt es die Kundenloyalität auf die Probe.",
			"thumbnailUrl": "",
			"datePublished": "2022-01-03T09:00:49+01:00",
			"dateModified": "2021-09-08T12:50:55+02:00",
			"articleSection": "Innovation",
			"headline": "SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen",
			"image": {
				"@type": "ImageObject",
				"url": "",
				"width": "",
				"height": ""
			},
			"publisher" : {
				"@type": "Organization",
				"name": "silicon.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.de/41686085/sap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-270x270.png" />
    

            <script type="text/javascript">
            var kamino_triggeredfrom = 'https://www.silicon.de/41686085/sap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen';
        </script>
    <link rel='stylesheet' id='bandwidthtester-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='modal-css'  href='https://www.silicon.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-41686085 single-format-standard germany silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "41686085";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-41686085-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKIN-41686085-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41686085-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41686085-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41686085-0").setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41686085-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41686085-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41686085-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41686085-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-41686085-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
                                <div class="btn-menu-mobile"><a href="#"></a></div>
                    <ul id="menu-hauptnavigation" class="menu-mobile nav-menus"><li id="menu-item-41687909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41687909"><a href="https://www.siliconsecurityday.com/">Silicon Security Day</a></li>
<li id="menu-item-41684526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41684526"><a href="https://www.siliconsmartwork.de/">Silicon Smart Work</a></li>
<li id="menu-item-41607038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li id="menu-item-41679327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679327"><a href="https://www.silicon.de/news/data-storage">Data</a></li>
<li id="menu-item-41607040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li id="menu-item-41679326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679326"><a href="https://www.silicon.de/news/e-marketing">Marketing</a></li>
<li id="menu-item-41679325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679325"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzen</a></li>
<li id="menu-item-41679328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679328"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
<li id="menu-item-41607041" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
</ul>		<div class="site-title has_tagline ">
								<a href="https://www.silicon.de" title="silicon.de" rel="home">
						<img src="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" alt="silicon.de">
					</a>
									</div>
	            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a target="_blank" rel="nofollow" href="/newsletter/">Newsletter</a></li>
	<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a target="_blank" rel="nofollow" href="/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a target="_blank" rel="nofollow" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a target="_blank" rel="nofollow" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a target="_blank" rel="nofollow" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a target="_blank" rel="nofollow" href="/service/feeds/">RSS-Feeds</a></li>
	<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
                    </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left-v2" class="left nav-menus"><li id="menu-item-41676962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676962"><a href="/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41676963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676963"><a href="/">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41676964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676964"><a href="https://www.silicon.de/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-41676965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676965"><a href="https://www.silicon.de/news/cloud/cloud-management">Cloud-Management</a></li>
			<li id="menu-item-41676966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676966"><a href="https://www.silicon.de/news/cloud/iaas">IAAS</a></li>
			<li id="menu-item-41676967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676967"><a href="https://www.silicon.de/news/cloud/paas">PAAS</a></li>
			<li id="menu-item-41676968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676968"><a href="https://www.silicon.de/news/cloud/datacenter">Rechenzentrum</a></li>
			<li id="menu-item-41676969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676969"><a href="https://www.silicon.de/news/cloud/server">Server</a></li>
			<li id="menu-item-41676970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676970"><a href="https://www.silicon.de/news/cloud/virtualization">Virtualisierung</a></li>
		</ul>
</li>
		<li id="menu-item-41676971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676971"><a href="https://www.silicon.de/news/data-storage">Data &amp; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-41676972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676972"><a href="https://www.silicon.de/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-41676973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676973"><a href="https://www.silicon.de/news/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-41676974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676974"><a href="https://www.silicon.de/news/data-storage/database">Datenbank</a></li>
			<li id="menu-item-41676975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676975"><a href="https://www.silicon.de/news/data-storage/dataviz">Datenvisualisierung</a></li>
			<li id="menu-item-41676976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676976"><a href="https://www.silicon.de/news/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-41676977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676977"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-41676978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676978"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
			<li id="menu-item-41676979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676979"><a href="https://www.silicon.de/news/e-enterprise/merger-acquisition">Übernahme</a></li>
			<li id="menu-item-41676980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676980"><a href="https://www.silicon.de/news/e-enterprise/fund-raising">Venture Capital</a></li>
			<li id="menu-item-41676981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676981"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzmarkt</a></li>
		</ul>
</li>
		<li id="menu-item-41676982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41676982"><a href="https://www.silicon.de/news/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-41676983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676983"><a href="https://www.silicon.de/news/e-innovation/research">Forschung</a></li>
			<li id="menu-item-41676984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676984"><a href="https://www.silicon.de/news/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-41676985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676985"><a href="https://www.silicon.de/news/e-innovation/wearable">Wearable</a></li>
			<li id="menu-item-41676986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676986"><a href="https://www.silicon.de/news/e-innovation/science">Wissenschaft</a></li>
		</ul>
</li>
		<li id="menu-item-41676987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41676987"><a href="/themen/iot/">IoT</a></li>
		<li id="menu-item-41676988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676988"><a href="https://www.silicon.de/news/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-41676989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676989"><a href="https://www.silicon.de/news/e-management/skills">Ausbildung</a></li>
			<li id="menu-item-41676990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676990"><a href="https://www.silicon.de/news/e-management/incomes">Einkommen</a></li>
			<li id="menu-item-41676991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676991"><a href="https://www.silicon.de/news/e-management/lay-off">Entlassungen</a></li>
			<li id="menu-item-41676992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676992"><a href="https://www.silicon.de/news/e-management/jobs">Jobs</a></li>
			<li id="menu-item-41676993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676993"><a href="https://www.silicon.de/news/e-management/nominations">Position</a></li>
			<li id="menu-item-41676994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676994"><a href="https://www.silicon.de/news/e-management/social-laws">Sozial</a></li>
		</ul>
</li>
		<li id="menu-item-41676995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676995"><a href="https://www.silicon.de/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41676996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676996"><a href="https://www.silicon.de/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-41676997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676997"><a href="https://www.silicon.de/news/e-marketing/ecommerce">E-Commerce</a></li>
			<li id="menu-item-41676998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676998"><a href="https://www.silicon.de/news/e-marketing/epayment">Elektronisches Bezahlen</a></li>
			<li id="menu-item-41676999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676999"><a href="https://www.silicon.de/news/e-marketing/socialmedia">Soziale Netze</a></li>
			<li id="menu-item-41677000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677000"><a href="https://www.silicon.de/news/e-marketing/advertising">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-41677001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677001"><a href="https://www.silicon.de/news/mobility">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-41677002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677002"><a href="https://www.silicon.de/news/mobility/4g">LTE</a></li>
			<li id="menu-item-41677003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677003"><a href="https://www.silicon.de/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-41677004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677004"><a href="https://www.silicon.de/news/mobility/mobile-os">Mobile OS</a></li>
			<li id="menu-item-41677005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677005"><a href="https://www.silicon.de/news/mobility/laptops">Notebook</a></li>
			<li id="menu-item-41677006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677006"><a href="https://www.silicon.de/news/mobility/smartphones">Smartphone</a></li>
			<li id="menu-item-41677007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677007"><a href="https://www.silicon.de/news/mobility/tablets">Tablet</a></li>
			<li id="menu-item-41677008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677008"><a href="https://www.silicon.de/news/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-41677009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677009"><a href="https://www.silicon.de/news/networks">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41677010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677010"><a href="https://www.silicon.de/news/networks/broadband">Breitband</a></li>
			<li id="menu-item-41677011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677011"><a href="https://www.silicon.de/news/networks/m2m">M2M</a></li>
			<li id="menu-item-41677012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677012"><a href="https://www.silicon.de/news/networks/networks-management">Netzwerk-Management</a></li>
			<li id="menu-item-41677013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677013"><a href="https://www.silicon.de/news/networks/carriers">Telekommunikation</a></li>
			<li id="menu-item-41677014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677014"><a href="https://www.silicon.de/news/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-41677015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677015"><a href="https://www.silicon.de/news/projects">Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-41677016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677016"><a href="https://www.silicon.de/news/projects/cio">CIO</a></li>
			<li id="menu-item-41677017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677017"><a href="https://www.silicon.de/news/projects/devops">Entwickler</a></li>
			<li id="menu-item-41677018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677018"><a href="https://www.silicon.de/news/projects/public-sector">Öffentlicher Sektor</a></li>
			<li id="menu-item-41677019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677019"><a href="https://www.silicon.de/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-41677020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677020"><a href="https://www.silicon.de/news/projects/service-provider">Service-Provider</a></li>
			<li id="menu-item-41677021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677021"><a href="https://www.silicon.de/news/projects/software-vendors">Software-Hersteller</a></li>
		</ul>
</li>
		<li id="menu-item-41677022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677022"><a href="https://www.silicon.de/news/e-regulation">Regulierung</a>
		<ul class="sub-menu">
			<li id="menu-item-41677023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677023"><a href="https://www.silicon.de/news/e-regulation/governance">E-Government</a></li>
			<li id="menu-item-41677024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677024"><a href="https://www.silicon.de/news/e-regulation/justice">Politik</a></li>
			<li id="menu-item-41677025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677025"><a href="https://www.silicon.de/news/e-regulation/legal">Recht</a></li>
			<li id="menu-item-41677026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677026"><a href="https://www.silicon.de/news/e-regulation/surveillance">Überwachung</a></li>
			<li id="menu-item-41677027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677027"><a href="https://www.silicon.de/news/e-regulation/censorship">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-41677028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677028"><a href="https://www.silicon.de/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41677029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677029"><a href="https://www.silicon.de/news/software/erp-suites">ERP-Suites</a></li>
			<li id="menu-item-41677030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677030"><a href="https://www.silicon.de/news/software/middleware">Middleware</a></li>
			<li id="menu-item-41677031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677031"><a href="https://www.silicon.de/news/software/office-suites">Office-Anwendungen</a></li>
			<li id="menu-item-41677032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677032"><a href="https://www.silicon.de/news/software/open-source">Open Source</a></li>
			<li id="menu-item-41677033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677033"><a href="https://www.silicon.de/news/software/hr-suites">Personal-Software</a></li>
			<li id="menu-item-41677034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677034"><a href="https://www.silicon.de/news/software/collaboration-suites">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-41677035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677035"><a href="https://www.silicon.de/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41677036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677036"><a href="https://www.silicon.de/news/workspace/operating-system">Betriebssystem</a></li>
			<li id="menu-item-41677037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677037"><a href="https://www.silicon.de/news/workspace/browser">Browser</a></li>
			<li id="menu-item-41677038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677038"><a href="https://www.silicon.de/news/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-41677039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677039"><a href="https://www.silicon.de/news/workspace/printer">Drucker</a></li>
			<li id="menu-item-41677040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677040"><a href="https://www.silicon.de/news/workspace/components">Komponenten</a></li>
			<li id="menu-item-41677041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677041"><a href="https://www.silicon.de/news/workspace/mac">Mac</a></li>
			<li id="menu-item-41677042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677042"><a href="https://www.silicon.de/news/workspace/pc">PC</a></li>
			<li id="menu-item-41677043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677043"><a href="https://www.silicon.de/news/workspace/accessories">Zubehör</a></li>
		</ul>
</li>
		<li id="menu-item-41677044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677044"><a href="https://www.silicon.de/news/security">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41677045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677045"><a href="https://www.silicon.de/news/security/authentification">Authentifizierung</a></li>
			<li id="menu-item-41677046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677046"><a href="https://www.silicon.de/news/security/cyberwar">Cyberkriminalität</a></li>
			<li id="menu-item-41677047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677047"><a href="https://www.silicon.de/news/security/firewall">Firewall</a></li>
			<li id="menu-item-41677048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677048"><a href="https://www.silicon.de/news/security/security-management">Security-Management</a></li>
			<li id="menu-item-41677049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677049"><a href="https://www.silicon.de/news/security/virus">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41677050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677050"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-41677051" class="menu-item menu-item-type- menu-item-object-custom menu-item-41677051"><a>Videos</a></li>
	<li id="menu-item-41677052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41677052"><a title="partnerzones" href="https://www.silicon.de/partnerzone/cofense-partnerzone">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-41677053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677053"><a title="Cofense PartnerZone" href="https://www.silicon.de/partnerzone/cofense-partnerzone">Cofense PartnerZone</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-hauptnavigation-1" class="right nav-menus"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41687909"><a href="https://www.siliconsecurityday.com/">Silicon Security Day</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41684526"><a href="https://www.siliconsmartwork.de/">Silicon Smart Work</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679327"><a href="https://www.silicon.de/news/data-storage">Data</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679326"><a href="https://www.silicon.de/news/e-marketing">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679325"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41679328"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
<li class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
</ul>            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>
</header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a target="_blank" rel="nofollow" href="/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a target="_blank" rel="nofollow" href="/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a target="_blank" rel="nofollow" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a target="_blank" rel="nofollow" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a target="_blank" rel="nofollow" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a target="_blank" rel="nofollow" href="/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site" >
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-41686085-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-41686085-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41686085-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41686085-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41686085-1").setTargeting("pos", 1).setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41686085-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41686085-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41686085-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41686085-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41686085-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41686085-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MEGA-41686085-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41686085-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41686085-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41686085-1").setTargeting("pos", 1).setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41686085-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41686085-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41686085-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41686085-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-41686085-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>

	<div id="content" class="site-content content-41686085" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.silicon.de/","name":"Home"},{"@type":"ListItem","position":2,"name":"Innovation","item":"https://www.silicon.de/news/e-innovation"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.silicon.de/" >Home</a> » Nachrichten  <span><a href="https://www.silicon.de/news/e-innovation" >Innovation</a></span></p>				<article id="post-41686085" class="clearfix post-41686085 post type-post status-publish format-standard hentry category-e-innovation tag-innovation displayed_authors-neptune"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen</h1>

				<div class="entry-author-date">
					<span class="author vcard">Neptune</span>, <span class="date"><time class="entry-date" datetime="2022-01-03T09:00:49+01:00" itemprop="datePublished">3.1.2022, 09:00 Uhr</time></span>				</div>
								<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.de/news/e-innovation" title="Alle Artikel aus &quot;Innovation&quot; anzeigen">Innovation</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-41686085" data-postid="41686085">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41686085%2Fsap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=SAP+Integration+mit+3rd+Party+Systemen%3A+Ein+Leitfaden+zur+Vereinheitlichung+von+Daten+und+UX+f%C3%BCr+alle+Business-Anwendungen&url=https%3A%2F%2Fwww.silicon.de%2F41686085%2Fsap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41686085%2Fsap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen&title=SAP+Integration+mit+3rd+Party+Systemen%3A+Ein+Leitfaden+zur+Vereinheitlichung+von+Daten+und+UX+f%C3%BCr+alle+Business-Anwendungen&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                        <div class="comment-share btnShare" data-postid="41686085">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41686085');" href="#comments-41686085">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="" media="(min-width: 1080px)">
								<source srcset="">

																	<img class="lazy-load " data-src="" data-srcset="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="" alt="">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Ganz gleich, ob Sie privat eine Pizza bestellen oder im Beruf dringend benötigte Lieferungen nachverfolgen: Es muss SCHNELL, EINFACH und UNKOMPLIZIERT gehen. Verzögerungen sind frustrierend. Und sowohl für die Geschäftsbereiche als auch für die IT gilt: Je aufwendiger ein Prozess für die Nutzer ist, desto mehr stellt es die Kundenloyalität auf die Probe.</p>
</div>
						<div class="entry-content"><p>Viele Unternehmen sind aber immer noch nicht in der Lage, die reibungslose Nutzererfahrung zu bieten, die ihre Kunden und Mitarbeiter sich wünschen. Schuld daran ist ihre überholte, komplexe Technologie, mit der durchgängige Datenströme kaum umsetzbar sind. Die Daten sind oft auf mehrere On-Premise- und Cloud-Umgebungen verteilt und können aufgrund einer unzureichenden Integration von SAP- und Non-SAP-Systemen nicht optimal genutzt werden. Auch die unvollständige Synchronisierung zwischen Kernkomponenten wie dem ERP und Drittsystemen bringt kostspielige Nachteile mit sich.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-41686085-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_IN_ARTICLE-41686085-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-41686085-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-41686085-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-41686085-0").setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41686085-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41686085-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41686085-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41686085-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-41686085-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-41686085-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("VIDEO_INFEED-41686085-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-41686085-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-41686085-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",['fluid'], "div-gpt-ad-VIDEO_INFEED-41686085-0").setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-41686085-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-41686085-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-41686085-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-41686085-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-41686085-0");});}</script>
<p>So kann es zum Beispiel sein, dass ein global agierendes Unternehmen Oracle Transport Management nutzt, aber keine praxistauglichen Rückschlüsse über die eigenen Lieferketten ziehen kann. Die Buchhaltung arbeitet möglicherweise mit Sage, kann aber keine Daten aus anderen Systemen nutzen. Und das Marketing hat vielleicht trotz erheblicher Investitionen in Salesforce nur einen Teil der Kundendaten im Blick.</p>
<p>„Reibungslose“ Abläufe erfordern unkomplizierte, Omnichannel-fähige Datenströme in Echtzeit, die in der gesamten physischen Infrastruktur und in allen Business-Anwendungen verfügbar sind – d. h. eine Informationstechnologie, die Mitarbeiter unterstützt und nicht behindert. Ganz gleich, ob es sich um PoS-Lösungen für Ihre Verkäufer, Systeme für Ihre Lieferkette oder Programme zur Analyse Ihrer Kundendaten handelt: Wenn Sie diese Prozesse optimieren wollen, <a href="https://www.neptune-software.com/sap-integration-leicht-gemacht/?utm_source=silicon&amp;utm_medium=dach&amp;utm_campaign=silicon&amp;utm_content=integration">müssen Sie sich der Herausforderung stellen und Ihre SAP- und Non-SAP-Systeme integrieren</a>.</p>
<h2><strong>Bekannte Probleme bei der SAP-Integration</strong></h2>
<p>Im folgenden nennen wir einige der häufig auftretenden Herausforderungen, die CIOs und IT Führungskräfte bei der Integration von SAP und anderen Systemen bewältigen müssen. Möglicherweise kommt Ihnen einiges davon bekannt vor.</p>
<h2><strong>On-Premise und in der Cloud</strong></h2>
<p>SAP-Systeme laufen oftmals local, auch wenn für andere geschäftskritische Anwendungen wie Salesforce SaaS-Plattformen, Microsoft Azure oder andere öffentliche Cloud-Umgebungen genutzt werden. Folglich muss das IT-Team lokale Server und Systeme in anderen Rechenzentren integrieren und dabei Sicherheitsaspekte und die Notwendigkeit, bestimmte SAP-Funktionen und Daten für Cloud-Systeme verfügbar zu machen, gegeneinander abwägen.</p>
<h2><strong>Verflochtene Schnittstellen</strong></h2>
<p>In wachsenden Unternehmen kommen immer mehr Systeme zum Einsatz. Dafür sind oft intern programmierter Code und ein Geflecht aus verschiedensten Schnittstellen erforderlich, um den Datenaustausch zwischen allen Systemen zu ermöglichen. Solche Umgebungen sind selten stabil und erfordern viel Aufwand bei der Aktualisierung und Wartung. Und mit jeder neuen Anwendung wird all das noch komplizierter.</p>
<h2><strong>Administration und Wartung nehmen kein Ende</strong></h2>
<p>In komplexen IT-Umgebungen verbringen interne ABAP-Entwickler zu viel Zeit mit Systemwartung und Nacharbeiten und zu wenig mit eigentlichen Innovationen. Sie benötigen einheitliche Schnittstellen wie RESTful APIs, um ihre IT-Umgebung zukunftssicher zu gestalten.</p>
<h2><strong>Mehrere Programmiersprachen</strong></h2>
<p><a href="https://www.neptune-software.com/abap-entwickler-sap/?utm_source=silicon&amp;utm_medium=dach&amp;utm_campaign=silicon&amp;utm_content=integration">ABAP-Entwickler</a> sind in der Regel gut mit den Geschäftsprozessen vertraut und können die erforderlichen Anwendungen programmieren. Allerdings ist die Arbeit mit mehreren Programmiersprachen und Konnektoren wie PHP, Java, .NET oder der SAP-eigenen Sprache, Logik und Prozessvielfalt oft eine große Herausforderung. Deshalb müssen IT-Leiter bei großen (und kostenintensiven) Integrationsprojekten oft auf externe Unterstützung zurückgreifen.</p>
<h2><strong>Mitarbeiterakzeptanz ist eine Herausforderung</strong></h2>
<p>IT-Führungskräfte müssen ihren Teams die richtigen Tools an die Hand geben. Wenn diese internen Anwendern die Arbeit zu sehr erschweren, lassen Anwender die Arbeit liegen oder suchen nach Behelfslösungen. Je müheloser und effizienter man arbeiten kann, desto länger kann man sich Aktivitäten widmen, die echten Mehrwert bringen und im Endeffekt den Kunden zugute kommen.</p>
<p>Durch schlechte Integration von SAP- und Non-SAP-Systemen stagniert das Geschäft. Die IT muss sich fragen: Welche Chancen verpassen wir, wenn unsere ABAP-Entwickler und Systemintegratoren lediglich „alles am Laufen halten“? Was könnten wir erreichen, wenn dieselben Mitarbeiter neue Business-Anwendungen entwickeln könnten, die sich nahtlos in unser Portfolio einfügen?</p>
<h2><strong>Zukunftssichere Strategieansätze</strong></h2>
<p>Bei Ihrer SAP-Integration mit einem Drittsystem haben Sie drei Möglichkeiten, festgefahrene Muster aufzubrechen:</p>
<p>1.) Schaffen Sie ein eigenes internes Team für die Integration</p>
<p>Wenn dringend neue Business-Anwendungen benötigt werden, zählt Geschwindigkeit oft mehr als Konsolidierung. Das führt aber auch zu einer zusätzlichen Fragmentierung der IT-Landschaft und erfordert somit schnell kostspielige Nacharbeiten, die den Entwicklern die Möglichkeit nehmen, an neuen Apps zu arbeiten. Wenn Sie für die Integration ein dediziertes Team schaffen, kann dieses sich um Ihre „Baustellen“ kümmern. Das ist allerdings mit zusätzlichen Kosten verbunden, kann Engpässe verursachen und löst nicht immer das eigentliche Problem.</p>
<p>2.) Holen Sie sich externe Unterstützung für die gesamte SAP-Integration</p>
<p>Sie könnten freie Mitarbeiter mit den erforderlichen Fachkenntnissen ins Boot holen. So können Sie die Personalausgaben flexibel an den Arbeitsaufwand anpassen und profitieren vielleicht sogar von zusätzlichem Know-how über Drittsysteme. Als IT Leiter machen Sie sich so allerdings von der Verfügbarkeit der freien Mitarbeiter abhängig und laufen Gefahr, wertvolles Detailwissen über die Funktionsweise interner Systeme aus dem Unternehmen auszulagern. Und der Systemintegrator hat oft kein Interesse daran, grundlegende Probleme zu beheben und die Zukunftsfähigkeit des Systems sicherzustellen, weil dadurch Folgeaufträge ausbleiben würden.</p>
<p>3.) Setzen Sie auf eine Low-Code Application Development Plattform zur Integration aller Systeme einschließlich SAP</p>
<p>SAP-orientierte Lösungen wie die <a href="https://www.neptune-software.com/neptune-dxp/sap-edition/?utm_source=silicon&amp;utm_medium=dach&amp;utm_campaign=silicon&amp;utm_content=integration">Low-Code-Plattform von Neptune Software</a> sind für die Integration aller On-Premise- und Cloud-Systeme konzipiert. Mit solch einer Entwicklungsplattform können verschiedene Systeme wesentlich schneller und einfacher miteinander verzahnt werden. Zudem werden alle ABAP-Klassen verfügbar gemacht und Ihre Daten können in einheitlicher Form über eine zentrale Quelle für alle Drittsysteme und für SAP bereitgestellt werden. Dank der übersichtlichen Benutzeroberfläche der Low-Code-Plattform ist die Integration schnell und einfach durchführbar. Ihre ABAP-Entwickler werden entlastet und können an Fiori Apps arbeiten, die Ihre Geschäftsprozesse vorantreiben und für jahrelange Erfolge sorgen werden.</p>
<div class="rwm-podcast-player" data-placementid="d627576a-c77d-4ee9-9810-d64c9c114c6f" data-pid="1ebd9a9b-eccc-6732-8723-c7acc28e65fe" data-gid="1ebd9a78-e93e-625a-858a-8fa12ee0d862"></div>
            <script type="text/javascript" src="https://publishers.edisound.com/player/javascript/init.js"></script></div>

												<div class="visibility-end-of-article"></div>

					                <div class="title-similarposts">Lesen Sie auch : </div>
                <div class="similarposts">    
                    
                        <a href="https://www.silicon.de/41686081/hauni-maschinenbau-setzt-low-code-app-entwicklung-skalierbar-effizient-um-in-hinblick-auf-sap-s-4hana"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Hauni Maschinenbau setzt Low-Code App-Entwicklung skalierbar &#038; effizient um in Hinblick auf SAP S/4HANA</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.silicon.de/41686069/digitalisierung-im-mittelstand-3-gruende-warum-low-code-den-digitalen-vorsprung-verschafft"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Digitalisierung im Mittelstand: 3 Gründe, warum Low-Code den digitalen Vorsprung verschafft</h2>
                                </div>      
                            </div>
                        </a>
                    
                        <a href="https://www.silicon.de/41686545/notwendige-voraussetzungen-fuer-eine-erfolgreiche-digitalisierung"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Notwendige Voraussetzungen für eine erfolgreiche Digitalisierung</h2>
                                </div>      
                            </div>
                        </a>
                                    </div>
                					</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen"></div><meta itemprop="datePublished" content="2022-01-03T09:00:49+01:00"/><meta itemprop="dateModified" content="2021-09-08T12:50:55+02:00"/><meta itemprop="headline" content="SAP Integration mit 3rd Party Systemen: Ein Leitfaden zur Vereinheitlichung von Daten und UX für alle Business-Anwendungen" /><meta itemprop="author" content="Maria Jose Carrasco" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.de/41686085/sap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-41686085-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_MPU-41686085-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-41686085-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-41686085-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-41686085-4").setTargeting("pos", 4).setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41686085-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41686085-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41686085-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41686085-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-41686085-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41686085%2Fsap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=SAP+Integration+mit+3rd+Party+Systemen%3A+Ein+Leitfaden+zur+Vereinheitlichung+von+Daten+und+UX+f%C3%BCr+alle+Business-Anwendungen&url=https%3A%2F%2Fwww.silicon.de%2F41686085%2Fsap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41686085%2Fsap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen&title=SAP+Integration+mit+3rd+Party+Systemen%3A+Ein+Leitfaden+zur+Vereinheitlichung+von+Daten+und+UX+f%C3%BCr+alle+Business-Anwendungen&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-41686085" class="comment-share btn-share full" data-postID="41686085" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Kommentare verbergen                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-41686085" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/41686085/sap-integration-mit-3rd-party-systemen-ein-leitfaden-zur-vereinheitlichung-von-daten-und-ux-fuer-alle-business-anwendungen#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.silicon.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="f39739f5db"  name="f39739f5db"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a076282743b293454b56709df7afd0ce" );document.getElementById("f39739f5db").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41686085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
	

</div>
<!-- #comments -->

					</aside>
					    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.de/themen/innovation">Innovation</a></li>
                        		</ul>
    	</div>
    	<div id="widget-article-41686085" style="float:left; margin:0 0 20px;">
<div class="widget-title-sidebar">Experten-Tipp</div>
<div class="tabbed-overview article" id="featured-experts">
	<!-- Category Tabs -->
	<ul class="nav nav-tabs" role="tablist">
				<li class="nav-item active">
			<a  class="nav-link" data-toggle="tab" data-tab="#240" role="tab">Cloud</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#2677" role="tab">Sicherheit</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#3390" role="tab">Netzwerke</a>
		</li>
				<li class="nav-item ">
			<a  class="nav-link" data-toggle="tab" data-tab="#3379" role="tab">Data &amp; Storage</a>
		</li>
			</ul>
	<!--End of Category Tabs-->
	<div class="tab-content">
				<div class="tab-expert tab-pane active" id="240" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/datenbanken-der-zukunft-tech-veraendert-die-finanzindustrie">
						<picture class="thumbnail">
							<img width="284" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Underground (Quelle Alteryx)" sizes="(max-width: 284px) 100vw, 284px" data-src="https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-scaled.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-scaled.jpg 2560w, https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-250x141.jpg 250w, https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-684x385.jpg 684w, https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-150x84.jpg 150w, https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-768x432.jpg 768w, https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-1536x864.jpg 1536w, https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-2048x1152.jpg 2048w, https://www.silicon.de/wp-content/uploads/2020/12/Underground-Quelle-Alteryx-208x117.jpg 208w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Datenbanken der Zukunft: Tech verändert die Finanzindustrie</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/perspektiven-im-digitalen-strukturwandel">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Digitalisierung (Bild: Shutterstock)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200.jpg 1024w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Perspektiven im digitalen Strukturwandel</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/5-gruende-warum-unternehmen-ein-digitales-workforce-management-benoetigen">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Industrie 4.0 (Shutterstock/Adam Vilimek)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800.jpg 800w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2015/03/industrie-40-shutterstock-Adam-Vilimek-800-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">5 Gründe, warum Unternehmen ein digitales Workforce Management benötigen</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="2677" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/perspektiven-im-digitalen-strukturwandel">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Digitalisierung (Bild: Shutterstock)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200.jpg 1024w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/09/Digitalisierung_shutterstock-1200-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Perspektiven im digitalen Strukturwandel</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/tag-der-computersicherheit-worauf-firmen-2021-vermehrt-achten-sollten">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Sicherheitskonzpt (Shutterstock.com/everything possible)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200.jpg 1200w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/03/sicherheitskonzept-shutterstock-1200-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Tag der Computersicherheit: Worauf Firmen 2021 vermehrt achten sollten</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/so-vermeiden-unternehmen-schatten-it-in-der-team-kommunikation">
						<picture class="thumbnail">
							<img width="243" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="(Bild: Teamwire)" sizes="(max-width: 243px) 100vw, 243px" data-src="https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire.jpg 2481w, https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire-250x165.jpg 250w, https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire-684x450.jpg 684w, https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire-150x99.jpg 150w, https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire-768x505.jpg 768w, https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire-1536x1011.jpg 1536w, https://www.silicon.de/wp-content/uploads/2020/11/Grafik_Datenschutz_Quelle_Teamwire-2048x1348.jpg 2048w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">So vermeiden Unternehmen Schatten-IT in der Team-Kommunikation</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="3390" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/5-tipps-wie-sich-die-telekommunikationsbranche-neu-erfinden-kann">
						<picture class="thumbnail">
							<img width="240" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="(Bild: Cloudera)" sizes="(max-width: 240px) 100vw, 240px" data-src="https://www.silicon.de/wp-content/uploads/2020/11/thumbnail.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2020/11/thumbnail.jpg 1280w, https://www.silicon.de/wp-content/uploads/2020/11/thumbnail-250x167.jpg 250w, https://www.silicon.de/wp-content/uploads/2020/11/thumbnail-684x456.jpg 684w, https://www.silicon.de/wp-content/uploads/2020/11/thumbnail-150x100.jpg 150w, https://www.silicon.de/wp-content/uploads/2020/11/thumbnail-768x512.jpg 768w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">5 Tipps, wie sich die Telekommunikationsbranche neu erfinden kann</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/digitale-kommunikation-stellt-weichen-fuer-neue-paedagogische-konzepte">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Kinderfoto (Bild: Shutterstock/Patrick Breig)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200.jpg 1200w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2016/09/baby-shutterstock-Patrick-Breig-1200-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Digitale Kommunikation stellt Weichen für neue pädagogische Konzepte</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/aktive-datennutzung-als-treiber-fuer-innovation-warum-die-flexible-verwaltung-von-daten-entscheidend-fuer-unternehmen-ist">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Datenstrom (Bild: Shutterstock)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200.jpg 1200w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Aktive Datennutzung als Treiber für Innovation - Warum die flexible Verwaltung von Daten entscheidend für Unternehmen ist</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					<div class="tab-expert tab-pane " id="3379" role="tabpanel">
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/leben-retten-mit-pseudonymisierten-daten">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Datenstrom (Bild: Shutterstock)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200.jpg 1200w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/08/datenstrom-shutterstock-1200-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Leben retten mit pseudonymisierten Daten</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/die-evolution-der-checkliste-5-mehrwerte-die-digitale-loesungen-heute-bringen-muessen">
						<picture class="thumbnail">
							<img width="240" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="(Bild: Aleksandar Malivuk/Shutterstock.com)" sizes="(max-width: 240px) 100vw, 240px" data-src="https://www.silicon.de/wp-content/uploads/2020/12/shutterstock_1514629046_aleksandar_malivuk.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2020/12/shutterstock_1514629046_aleksandar_malivuk.jpg 1800w, https://www.silicon.de/wp-content/uploads/2020/12/shutterstock_1514629046_aleksandar_malivuk-250x167.jpg 250w, https://www.silicon.de/wp-content/uploads/2020/12/shutterstock_1514629046_aleksandar_malivuk-684x456.jpg 684w, https://www.silicon.de/wp-content/uploads/2020/12/shutterstock_1514629046_aleksandar_malivuk-150x100.jpg 150w, https://www.silicon.de/wp-content/uploads/2020/12/shutterstock_1514629046_aleksandar_malivuk-768x512.jpg 768w, https://www.silicon.de/wp-content/uploads/2020/12/shutterstock_1514629046_aleksandar_malivuk-1536x1025.jpg 1536w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Die Evolution der Checkliste: 5 Mehrwerte, die digitale Lösungen heute bringen müssen</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
							<div class="expert-article without-advertiser">
					<a href="https://www.silicon.de/experten-tipp/acht-intelligent-automation-prognosen-fuer-2021">
						<picture class="thumbnail">
							<img width="213" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-290x160 size-290x160 lazy-load  wp-post-image" alt="Künstliche Intelligenz (Bild: Shutterstock)" sizes="(max-width: 213px) 100vw, 213px" data-src="https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB.jpg 1024w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-768x576.jpg 768w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2018/05/kuenstliche_intelligenz-AB-333x250.jpg 333w" />						</picture>
						<div class="expert-details">
							<h2 class="expert-headline">Acht Intelligent Automation-Prognosen für 2021</h2>
						</div><!-- End of expert details-->
					</a>					
				</div>
						</div><!--- End of tab content-->
					</div>

	</div>
</div>
				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="stick-mpu-41686085" class="wrap">
                    <div class="before-mpu2-41686085">
                                                <script type="text/javascript" id="DESKTOP_MPU-41686085-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MPU-41686085-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41686085-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41686085-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41686085-1").setTargeting("pos", 1).setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41686085-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41686085-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41686085-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41686085-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-41686085-1");});}</script>				

                        
                                                                    </div>
						                     

				</div>
			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Discovery</h2>
				<div class="conentmodal">
					<p>
						Brand Discovery bietet Werbetreibenden die Möglichkeit, unsere professionelle Leserschaft direkt anzusprechen. Es handelt sich dabei um ein Werbeformat, das sich in den redaktionellen Inhalt und das gesamte Seitendesign einfügt und ein unaufdringliches aber dennoch eindrucksvolles Werbeerlebnis liefert. Leser können die Herkunft durch die Kennzeichnung “Brand Discovery“ einfach nachvollziehen. Für weitere Informationen stehen wir Ihnen unter der folgenden Adresse zur Verfügung:						<a href="mailto:de-sales@netmediaeurope.com" target="_blank"> de-sales@netmediaeurope.com </a>					</p>
				</div>
			</div>
		</aside>
      
        <script type="text/javascript">
            (function ($) {
				// ANW-14 : Brandvoice Modal
				$('#brandvoice_modal').click(function(){
					$('#modal_Brandvoice').css('display', 'flex');				
					$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
				});
				$('#close_modal_Brandvoice').click(function(){
					$('#modal_Brandvoice').css('display', 'none');				
				});

                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 41686085;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 41686085;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
					}					
                });
				
            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-41686085').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 41686085;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 41686085;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 41686085;
		/*var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}*/
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-41686085-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-41686085-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41686085-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-41686085-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41686085-2").setTargeting("pos", 2).setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41686085-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41686085-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41686085-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41686085-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41686085-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->
            
            <footer id="footer" class="site-footer" role="contentinfo">
                
    <script type="text/javascript" defer="defer">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</script>

			<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 10>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Tipp der Redaktion</span>
						<div class="text-editorial"><span>So verhindern Sie den Passwortklau<span></div>
						<a id="readEditorial" href="https://www.silicon.de/41687923/so-verhindern-sie-den-passwortklau?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Weiter</a>
					</div>
				</div>
			</div>
		            
                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a target="_blank" rel="nofollow" href="https://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a target="_blank" rel="nofollow" href="https://www.planbasix.de/Publisher/Detail/901702">Mediadaten</a></li>
<li id="menu-item-41676760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41676760"><a href="https://www.silicon.de/sitemap">Seitenverzeichnis</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a target="_blank" rel="nofollow" href="https://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a target="_blank" rel="nofollow" href="https://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a target="_blank" rel="nofollow" href="https://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a target="_blank" rel="nofollow" href="https://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a target="_blank" rel="nofollow" href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a target="_blank" rel="nofollow" href="/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a target="_blank" rel="nofollow" href="/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a target="_blank" rel="nofollow" href="/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a target="_blank" rel="nofollow" href="/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="https://www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="https://www.silicon.de/">Deutschland</a></li><li class="fr"><a href="https://www.silicon.fr/">Frankreich</a></li></ul><ul><li class="pt"><a href="https://www.bit.pt/">Portugal</a></li><li class="es"><a href="https://www.silicon.es/">Spanien</a></li><li class="uk"><a href="https://www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="https://www.nmg-international.com/">Weltweit</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2022 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;hl=de_DE&#038;ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lfnj8QaAAAAAPv9xKydmJBbULG0cG_6YCB1pY4J","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23'></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="DESKTOP_PRE_HOME-41686085-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_PRE_HOME-41686085-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41686085-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41686085-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41686085-1").setTargeting("pos", 1).setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41686085-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41686085-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41686085-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41686085-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41686085-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41686085-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FLASH_TRANS-41686085-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41686085-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41686085-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41686085-0").setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41686085-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41686085-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41686085-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41686085-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41686085-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-41686085-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FOOTER-41686085-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-41686085-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-41686085-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-41686085-0").setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41686085-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41686085-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41686085-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41686085-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-41686085-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41686085-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SITE_UNDER-41686085-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41686085-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41686085-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41686085-0").setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41686085-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41686085-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41686085-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41686085-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41686085-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41686085-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_PRE_HOME-41686085-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41686085-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41686085-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41686085-2").setTargeting("pos", 2).setTargeting("artid", "41686085").setTargeting("cat", "e-innovation").setTargeting("tag", "innovation").setTargeting("displayed_authors", "neptune").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41686085-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41686085-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41686085-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41686085-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41686085-2");});}</script>        <!-- Webpage Tag 9929 / Silicon.de -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Verwalten Sie Ihre Einwilligungen </a></li>';
			jQuery("#menu-footer-3").append(link);

		</script>
			<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 90000);
			})(jQuery);
		</script><script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });

                // scroll body to 0px on click
                jQuery("#back-top").click(function () {
                    jQuery('body,html').animate({
                            scrollTop: 0
                        }, 800);
                        return false;
                    });
            });
            </script>
        </body>
</html>
