<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="daten, security, sicherheit, data &amp; storage">
    	<title>Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit - silicon.de    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.de/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cloud-Dienste sind bereits seit langem fester Bestandteil von IT-Infrastrukturen in vielen Unternehmen. Die Restriktionen im Rahmen der COVID-19-Pandemie haben verdeutlicht, dass sich der Einsatz der Technologie lohnt. Unternehmen konnten ihre Angestellten sicher dezentral arbeiten lassen und gleichzeitig weiterhin eine effiziente Zusammenarbeit ermöglichen. Aber nicht nur Unternehmen, auch Cyber-Kriminelle haben sich den neuen Rahmenbedingungen schnell angepasst. Eine überstürzte Verlagerung von Anwendungen und Daten in eine Cloud-Umgebung macht daher auch angreifbar. Wie Unternehmen effiziente Arbeitsumgebungen mit einer langfristigen Cloud-Sicherheitsstrategie kombinieren, erklärt Rolf Haas, Senior Enterprise Technology Specialist bei McAfee."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.de/experten-tipp/umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cloud-Dienste sind bereits seit langem fester Bestandteil von IT-Infrastrukturen in vielen Unternehmen. Die Restriktionen im Rahmen der COVID-19-Pandemie haben verdeutlicht, dass sich der Einsatz der Technologie lohnt. Unternehmen konnten ihre Angestellten sicher dezentral arbeiten lassen und gleichzeitig weiterhin eine effiziente Zusammenarbeit ermöglichen. Aber nicht nur Unternehmen, auch Cyber-Kriminelle haben sich den neuen Rahmenbedingungen schnell angepasst. Eine überstürzte Verlagerung von Anwendungen und Daten in eine Cloud-Umgebung macht daher auch angreifbar. Wie Unternehmen effiziente Arbeitsumgebungen mit einer langfristigen Cloud-Sicherheitsstrategie kombinieren, erklärt Rolf Haas, Senior Enterprise Technology Specialist bei McAfee." />
<meta name="twitter:title" content="Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:image" content="https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024.jpg" />
<meta name="twitter:creator" content="@silicon_de" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1605172304" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1605172303' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/refonte_v2/css/expert-silicon.css?ver=1605172303" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='local-special-headers-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk" type="text/css" async="async">
<link rel='stylesheet' id='blog-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=5.5.3" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=5.5.3" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.5.3' id='jquery-visible-js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1605172303" async="async" ></script>
<script type='text/javascript' id='cookie-js-extra'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Wir verwenden Cookies von Drittanbietern. Durch die weitere Nutzung der Website akzeptieren Sie die Verwendung dieser Cookies. Weitere Details finden Sie in unseren Cookie-Richtlinien.. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a>","string_close":"Schlie\u00dfen","string_agree":"Ich stimme zu","string_donotshowmsg":"Diese Nachricht nicht noch einmal anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' id='cookie-js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1605172304" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/js/mobile_menu.js?ver=1605172304' id='mobile-menu-js'></script>
<link rel="https://api.w.org/" href="https://www.silicon.de/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.de/?p=41677068' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" />
	<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2020_11_12',
							'author': 'anja_schmoll-trautmann',
							'tagContent': 'daten|security|sicherheit',
							'format': 'avis_expert_article',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'avis_expert_article',
			"tags":'daten|security|sicherheit',
			"category":'data-storage|security',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Anja Schmoll-Trautmann"
			},
			"name": "Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit",
			"description": "Cloud-Dienste sind bereits seit langem fester Bestandteil von IT-Infrastrukturen in vielen Unternehmen. Die Restriktionen im Rahmen der COVID-19-Pandemie haben verdeutlicht, dass sich der Einsatz der Technologie lohnt. Unternehmen konnten ihre Angestellten sicher dezentral arbeiten lassen und gleichzeitig weiterhin eine effiziente Zusammenarbeit ermöglichen. Aber nicht nur Unternehmen, auch Cyber-Kriminelle haben sich den neuen Rahmenbedingungen schnell angepasst. Eine überstürzte Verlagerung von Anwendungen und Daten in eine Cloud-Umgebung macht daher auch angreifbar. Wie Unternehmen effiziente Arbeitsumgebungen mit einer langfristigen Cloud-Sicherheitsstrategie kombinieren, erklärt Rolf Haas, Senior Enterprise Technology Specialist bei McAfee. ",
			"thumbnailUrl": "https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024.jpg",
			"datePublished": "2020-11-12T06:04:52+01:00",
			"dateModified": "2020-11-11T15:15:22+01:00",
			"articleSection": "Data &amp; Storage",
			"headline": "Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024.jpg",
				"width": "1024",
				"height": "768"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "silicon.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.de/experten-tipp/umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-270x270.png" />
	

            <script type="text/javascript">
            var kamino_triggeredfrom = 'https://www.silicon.de/experten-tipp/umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit';
        </script>
    <link rel='stylesheet' id='bandwidthtester-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
</head>

<body class="expertadvice-template-default single single-expertadvice postid-41677068 partner-page germany silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "41677068";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-41677068-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKIN-41677068-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41677068-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41677068-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41677068-0").setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41677068-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41677068-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41677068-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41677068-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-41677068-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
                                <div class="btn-menu-mobile"><a href="#"></a></div>
                    <ul id="menu-menu-right-v2" class="menu-mobile nav-menus"><li id="menu-item-41677054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677054"><a href="//www.silicon.de/blog/">blogs</a></li>
<li id="menu-item-41677055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677055"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li id="menu-item-41677056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677056"><a href="/themen/iot/">IoT</a></li>
<li id="menu-item-41677057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677057"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a></li>
<li id="menu-item-41677058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677058"><a href="https://www.silicon.de/news/e-management">Management</a></li>
<li id="menu-item-41677059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677059"><a href="https://www.silicon.de/news/mobility">Mobile</a></li>
<li id="menu-item-41677060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-41677060"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li id="menu-item-41677061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677061"><a href="https://www.silicon.de/news/projects">Projekte</a></li>
<li id="menu-item-41677062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677062"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li id="menu-item-41677063" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-41677063"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-41677064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677064"><a href="/survey">Quiz</a></li>
</ul>		<div class="site-title has_tagline ">
								<a href="https://www.silicon.de" title="silicon.de" rel="home">
						<img src="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" alt="silicon.de">
					</a>
							                <h1 class="tagline"> INSIGHTS FOR IT PROFESSIONALS</h1>
            		</div>
	            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a target="_blank" rel="nofollow" href="/newsletter/">Newsletter</a></li>
	<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a target="_blank" rel="nofollow" href="/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a target="_blank" rel="nofollow" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a target="_blank" rel="nofollow" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a target="_blank" rel="nofollow" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a target="_blank" rel="nofollow" href="/service/feeds/">RSS-Feeds</a></li>
	<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
                        <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left-v2" class="left nav-menus"><li id="menu-item-41676962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676962"><a href="/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41676963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676963"><a href="/">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41676964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676964"><a href="https://www.silicon.de/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-41676965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676965"><a href="https://www.silicon.de/news/cloud/cloud-management">Cloud-Management</a></li>
			<li id="menu-item-41676966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676966"><a href="https://www.silicon.de/news/cloud/iaas">IAAS</a></li>
			<li id="menu-item-41676967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676967"><a href="https://www.silicon.de/news/cloud/paas">PAAS</a></li>
			<li id="menu-item-41676968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676968"><a href="https://www.silicon.de/news/cloud/datacenter">Rechenzentrum</a></li>
			<li id="menu-item-41676969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676969"><a href="https://www.silicon.de/news/cloud/server">Server</a></li>
			<li id="menu-item-41676970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676970"><a href="https://www.silicon.de/news/cloud/virtualization">Virtualisierung</a></li>
		</ul>
</li>
		<li id="menu-item-41676971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-has-children menu-item-41676971"><a href="https://www.silicon.de/news/data-storage">Data &amp; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-41676972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676972"><a href="https://www.silicon.de/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-41676973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676973"><a href="https://www.silicon.de/news/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-41676974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676974"><a href="https://www.silicon.de/news/data-storage/database">Datenbank</a></li>
			<li id="menu-item-41676975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676975"><a href="https://www.silicon.de/news/data-storage/dataviz">Datenvisualisierung</a></li>
			<li id="menu-item-41676976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676976"><a href="https://www.silicon.de/news/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-41676977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676977"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-41676978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676978"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
			<li id="menu-item-41676979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676979"><a href="https://www.silicon.de/news/e-enterprise/merger-acquisition">Übernahme</a></li>
			<li id="menu-item-41676980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676980"><a href="https://www.silicon.de/news/e-enterprise/fund-raising">Venture Capital</a></li>
			<li id="menu-item-41676981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676981"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzmarkt</a></li>
		</ul>
</li>
		<li id="menu-item-41676982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676982"><a href="https://www.silicon.de/news/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-41676983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676983"><a href="https://www.silicon.de/news/e-innovation/research">Forschung</a></li>
			<li id="menu-item-41676984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676984"><a href="https://www.silicon.de/news/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-41676985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676985"><a href="https://www.silicon.de/news/e-innovation/wearable">Wearable</a></li>
			<li id="menu-item-41676986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676986"><a href="https://www.silicon.de/news/e-innovation/science">Wissenschaft</a></li>
		</ul>
</li>
		<li id="menu-item-41676987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41676987"><a href="/themen/iot/">IoT</a></li>
		<li id="menu-item-41676988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676988"><a href="https://www.silicon.de/news/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-41676989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676989"><a href="https://www.silicon.de/news/e-management/skills">Ausbildung</a></li>
			<li id="menu-item-41676990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676990"><a href="https://www.silicon.de/news/e-management/incomes">Einkommen</a></li>
			<li id="menu-item-41676991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676991"><a href="https://www.silicon.de/news/e-management/lay-off">Entlassungen</a></li>
			<li id="menu-item-41676992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676992"><a href="https://www.silicon.de/news/e-management/jobs">Jobs</a></li>
			<li id="menu-item-41676993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676993"><a href="https://www.silicon.de/news/e-management/nominations">Position</a></li>
			<li id="menu-item-41676994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676994"><a href="https://www.silicon.de/news/e-management/social-laws">Sozial</a></li>
		</ul>
</li>
		<li id="menu-item-41676995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676995"><a href="https://www.silicon.de/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41676996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676996"><a href="https://www.silicon.de/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-41676997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676997"><a href="https://www.silicon.de/news/e-marketing/ecommerce">E-Commerce</a></li>
			<li id="menu-item-41676998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676998"><a href="https://www.silicon.de/news/e-marketing/epayment">Elektronisches Bezahlen</a></li>
			<li id="menu-item-41676999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676999"><a href="https://www.silicon.de/news/e-marketing/socialmedia">Soziale Netze</a></li>
			<li id="menu-item-41677000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677000"><a href="https://www.silicon.de/news/e-marketing/advertising">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-41677001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677001"><a href="https://www.silicon.de/news/mobility">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-41677002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677002"><a href="https://www.silicon.de/news/mobility/4g">LTE</a></li>
			<li id="menu-item-41677003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677003"><a href="https://www.silicon.de/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-41677004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677004"><a href="https://www.silicon.de/news/mobility/mobile-os">Mobile OS</a></li>
			<li id="menu-item-41677005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677005"><a href="https://www.silicon.de/news/mobility/laptops">Notebook</a></li>
			<li id="menu-item-41677006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677006"><a href="https://www.silicon.de/news/mobility/smartphones">Smartphone</a></li>
			<li id="menu-item-41677007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677007"><a href="https://www.silicon.de/news/mobility/tablets">Tablet</a></li>
			<li id="menu-item-41677008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677008"><a href="https://www.silicon.de/news/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-41677009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677009"><a href="https://www.silicon.de/news/networks">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41677010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677010"><a href="https://www.silicon.de/news/networks/broadband">Breitband</a></li>
			<li id="menu-item-41677011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677011"><a href="https://www.silicon.de/news/networks/m2m">M2M</a></li>
			<li id="menu-item-41677012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677012"><a href="https://www.silicon.de/news/networks/networks-management">Netzwerk-Management</a></li>
			<li id="menu-item-41677013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677013"><a href="https://www.silicon.de/news/networks/carriers">Telekommunikation</a></li>
			<li id="menu-item-41677014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677014"><a href="https://www.silicon.de/news/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-41677015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677015"><a href="https://www.silicon.de/news/projects">Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-41677016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677016"><a href="https://www.silicon.de/news/projects/cio">CIO</a></li>
			<li id="menu-item-41677017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677017"><a href="https://www.silicon.de/news/projects/devops">Entwickler</a></li>
			<li id="menu-item-41677018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677018"><a href="https://www.silicon.de/news/projects/public-sector">Öffentlicher Sektor</a></li>
			<li id="menu-item-41677019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677019"><a href="https://www.silicon.de/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-41677020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677020"><a href="https://www.silicon.de/news/projects/service-provider">Service-Provider</a></li>
			<li id="menu-item-41677021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677021"><a href="https://www.silicon.de/news/projects/software-vendors">Software-Hersteller</a></li>
		</ul>
</li>
		<li id="menu-item-41677022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677022"><a href="https://www.silicon.de/news/e-regulation">Regulierung</a>
		<ul class="sub-menu">
			<li id="menu-item-41677023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677023"><a href="https://www.silicon.de/news/e-regulation/governance">E-Government</a></li>
			<li id="menu-item-41677024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677024"><a href="https://www.silicon.de/news/e-regulation/justice">Politik</a></li>
			<li id="menu-item-41677025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677025"><a href="https://www.silicon.de/news/e-regulation/legal">Recht</a></li>
			<li id="menu-item-41677026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677026"><a href="https://www.silicon.de/news/e-regulation/surveillance">Überwachung</a></li>
			<li id="menu-item-41677027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677027"><a href="https://www.silicon.de/news/e-regulation/censorship">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-41677028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677028"><a href="https://www.silicon.de/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41677029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677029"><a href="https://www.silicon.de/news/software/erp-suites">ERP-Suites</a></li>
			<li id="menu-item-41677030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677030"><a href="https://www.silicon.de/news/software/middleware">Middleware</a></li>
			<li id="menu-item-41677031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677031"><a href="https://www.silicon.de/news/software/office-suites">Office-Anwendungen</a></li>
			<li id="menu-item-41677032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677032"><a href="https://www.silicon.de/news/software/open-source">Open Source</a></li>
			<li id="menu-item-41677033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677033"><a href="https://www.silicon.de/news/software/hr-suites">Personal-Software</a></li>
			<li id="menu-item-41677034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677034"><a href="https://www.silicon.de/news/software/collaboration-suites">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-41677035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677035"><a href="https://www.silicon.de/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41677036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677036"><a href="https://www.silicon.de/news/workspace/operating-system">Betriebssystem</a></li>
			<li id="menu-item-41677037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677037"><a href="https://www.silicon.de/news/workspace/browser">Browser</a></li>
			<li id="menu-item-41677038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677038"><a href="https://www.silicon.de/news/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-41677039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677039"><a href="https://www.silicon.de/news/workspace/printer">Drucker</a></li>
			<li id="menu-item-41677040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677040"><a href="https://www.silicon.de/news/workspace/components">Komponenten</a></li>
			<li id="menu-item-41677041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677041"><a href="https://www.silicon.de/news/workspace/mac">Mac</a></li>
			<li id="menu-item-41677042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677042"><a href="https://www.silicon.de/news/workspace/pc">PC</a></li>
			<li id="menu-item-41677043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677043"><a href="https://www.silicon.de/news/workspace/accessories">Zubehör</a></li>
		</ul>
</li>
		<li id="menu-item-41677044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-has-children menu-item-41677044"><a href="https://www.silicon.de/news/security">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41677045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677045"><a href="https://www.silicon.de/news/security/authentification">Authentifizierung</a></li>
			<li id="menu-item-41677046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677046"><a href="https://www.silicon.de/news/security/cyberwar">Cyberkriminalität</a></li>
			<li id="menu-item-41677047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677047"><a href="https://www.silicon.de/news/security/firewall">Firewall</a></li>
			<li id="menu-item-41677048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677048"><a href="https://www.silicon.de/news/security/security-management">Security-Management</a></li>
			<li id="menu-item-41677049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677049"><a href="https://www.silicon.de/news/security/virus">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41677050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677050"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-41677051" class="menu-item menu-item-type- menu-item-object-custom menu-item-41677051"><a>Videos</a></li>
	<li id="menu-item-41677052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41677052"><a title="partnerzones" href="https://www.silicon.de/partnerzone/cofense-partnerzone">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-41677053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41677053"><a title="Cofense PartnerZone" href="https://www.silicon.de/partnerzone/cofense-partnerzone">Cofense PartnerZone</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right-v2-1" class="right nav-menus"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677054"><a href="//www.silicon.de/blog/">blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677055"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677056"><a href="/themen/iot/">IoT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677057"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677058"><a href="https://www.silicon.de/news/e-management">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677059"><a href="https://www.silicon.de/news/mobility">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-expertadvice-ancestor current-menu-parent current-expertadvice-parent menu-item-41677060"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677061"><a href="https://www.silicon.de/news/projects">Projekte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677062"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-41677063"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41677064"><a href="/survey">Quiz</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>
</header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a target="_blank" rel="nofollow" href="/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a target="_blank" rel="nofollow" href="/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a target="_blank" rel="nofollow" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a target="_blank" rel="nofollow" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a target="_blank" rel="nofollow" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a target="_blank" rel="nofollow" href="/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-41677068-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-41677068-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41677068-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41677068-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41677068-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41677068-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41677068-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41677068-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41677068-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41677068-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41677068-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MEGA-41677068-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41677068-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41677068-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41677068-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41677068-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41677068-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41677068-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41677068-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-41677068-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
<div id="content" class="site-content content-41677068" role="main">
	<p id="breadcrumbs"><span><span><a href="https://www.silicon.de/" >Home</a> » <span><a href="https://www.silicon.de/experten-tipp" >Experten-Tipp</a></span></p>			<article id="post-41677068" class="clearfix post-41677068 expertadvice type-expertadvice status-publish has-post-thumbnail hentry category-data-storage category-security tag-daten tag-security tag-sicherheit displayed_experts-rolf-haas"  itemscope itemtype="http://schema.org/NewsArticle">
			<!-- Header -->
			<header class="entry-header">
				<h1 class="entry-title" itemprop="name">Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit</h1>
				<div class="entry-author-date">
					Rolf Haas, <span class="date"><time class="entry-date" datetime="2020-11-12T06:04:52+01:00" itemprop="datePublished">12.11.2020, 06:04 Uhr</time></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.de/news/data-storage" title="Alle Artikel aus &quot;Data &amp; Storage&quot; anzeigen">Data &amp; Storage</a><a href="https://www.silicon.de/news/security" title="Alle Artikel aus &quot;Sicherheit&quot; anzeigen">Sicherheit</a></div>				<div class="entry-tools"></div>
			</header>
			<!-- .entry-header -->
			<section class="wrap-article-content">
				<div class="articleWrapper">
					<div class="entry-social-v3 postID-41677068" data-postid="41677068">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Umfassende+Cloud-Sicherheitsstrategie+f%C3%BCr+die+Zukunft+der+Arbeit&url=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit&title=Umfassende+Cloud-Sicherheitsstrategie+f%C3%BCr+die+Zukunft+der+Arbeit&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="//subscriber.silicon.de/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.de&continue_label=silicon.de" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="41677068">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41677068');" href="#comments-41677068">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            					</div>
					<div class="imageTitleWrapper">
												<picture class="img">
							<source srcset="https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024-684x513.jpg" media="(min-width: 1080px)">
							<source srcset="https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024-440x330.jpg">
							<img src="https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024-684x513.jpg" srcset="https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024-684x513.jpg" alt="Datenschutz in der Cloud (Bild: Shutterstock)">
						</picture>
					</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Cloud-Dienste sind bereits seit langem fester Bestandteil von IT-Infrastrukturen in vielen Unternehmen. Die Restriktionen im Rahmen der COVID-19-Pandemie haben verdeutlicht, dass sich der Einsatz der Technologie lohnt. Unternehmen konnten ihre Angestellten sicher dezentral arbeiten lassen und gleichzeitig weiterhin eine effiziente Zusammenarbeit ermöglichen. Aber nicht nur Unternehmen, auch Cyber-Kriminelle haben sich den neuen Rahmenbedingungen schnell angepasst. Eine überstürzte Verlagerung von Anwendungen und Daten in eine Cloud-Umgebung macht daher auch angreifbar. Wie Unternehmen effiziente Arbeitsumgebungen mit einer langfristigen Cloud-Sicherheitsstrategie kombinieren, erklärt Rolf Haas, Senior Enterprise Technology Specialist bei McAfee. </p>
</div>
						<div class="entry-content"><p>Eine aktuelle, von McAfee in Auftrag gegebene <a href="https://www.mcafee.com/enterprise/en-us/assets/reports/restricted/rp-cloud-adoption-risk-report-business-growth-edition.pdf" target="_blank" rel="noopener noreferrer">Umfrage </a>zeigt: Seit Anfang des Jahres ist die Cloud-Nutzung in Unternehmen weltweit um 50 Prozent gestiegen. Weltweit wurden außerdem 1.400 IT-Entscheider befragt, um einen umfassenden Überblick über den Status Quo der Cloud-Sicherheit zu erhalten. Dabei beobachten die jeweiligen IT-Entscheider unterschiedliche Vorteile der Cloud-Dienste, die ihr Unternehmen voranbringen: Sei es eine Steigerung der Mitarbeiterproduktivität (66 Prozent), Kosteneinsparungen (62 Prozent) oder als Antrieb von Innovationen (62 Prozent). Auch die Sicherheit der Technologie wird bei vielen als Vorteil gesehen: 65 Prozent der Befragten haben sich für die Cloud-Migration entschieden, weil sie Cloud-Computing mit einem höheren Sicherheitsniveau assoziieren. Dabei sorgt eine Umstellung auf Cloud-Dienste nicht automatisch für einen Rundum-Schutz: Vielmehr verteilt sich die Sicherheitsverantwortung unübersichtlich zwischen Providern, Unternehmen und Endnutzern. </p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-41677068-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_IN_ARTICLE-41677068-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-41677068-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-41677068-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-41677068-0").setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41677068-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41677068-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41677068-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41677068-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-41677068-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-41677068-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("VIDEO_INFEED-41677068-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-41677068-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-41677068-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",['fluid'], "div-gpt-ad-VIDEO_INFEED-41677068-0").setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-41677068-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-41677068-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-41677068-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-41677068-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-41677068-0");});}</script>
<p><strong><figure id="attachment_41677070" aria-describedby="caption-attachment-41677070" style="width: 250px" class="wp-caption alignleft"><a href="https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668.jpg"><img loading="lazy" title="Rolf Haas, der Autor dieses Gastbeitrags, ist Senior Enterprise Technology Specialist bei McAfee (Bild: McAfee)."  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668-250x226.jpg" alt="Rolf Haas, der Autor dieses Gastbeitrags, ist Senior Enterprise Technology Specialist bei McAfee (Bild: McAfee)." width="250" height="226" class="lazy-load size-medium wp-image-41677070"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668-250x226.jpg 250w, https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668-684x618.jpg 684w, https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668-150x136.jpg 150w, https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668-768x694.jpg 768w, https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668-1536x1389.jpg 1536w, https://www.silicon.de/wp-content/uploads/2020/11/Rolf_Haas-scaled-e1605103640668-2048x1852.jpg 2048w" sizes="(max-width: 250px) 100vw, 250px" /></a><figcaption id="caption-attachment-41677070" class="wp-caption-text">Rolf Haas, der Autor dieses Gastbeitrags, ist Senior Enterprise Technology Specialist bei McAfee (Bild: McAfee).</figcaption></figure></strong></p>
<p><strong>Das neue Gut: Daten </strong></p>
<p>Neben der dezentralen Arbeitsweise unterstützt die Cloud-Technologie auch den Austausch von Informationen und Daten. Je effizienter die Cloud-Infrastrukturen funktionieren, umso verlockender ist es, dort Daten zu teilen und zu lagern. Laut dem Cloud Adoption and Risk Report sind rund 21 Prozent der Daten in der Cloud sensibel und/oder unternehmenskritisch. Zusätzlich planen 96 Prozent der befragten IT-Leiter, noch mehr sensible Daten in ihre Cloud einzuspeisen. Diese Entwicklung müssen die Experten mit einem ganzheitlichen Sicherheitsansatz verknüpfen, um auch in Zukunft ihre wertvollen Daten umfassend zu schützen. Immerhin wird jedes vierte Unternehmen Opfer von Cyber-Kriminellen, die Daten aus der Cloud stehlen. Zusätzlich sind laut der aktuellen Untersuchung nur 30 Prozent der befragten Unternehmen in der Lage, Daten sowohl auf sämtlichen Endgeräten, als auch in der Cloud durch einheitliche Sicherheitsrichtlinien zu schützen. Nur 36 Prozent der Experten geben an, dass sie ihre Data Loss Prevention (DLP)-Richtlinien auch in ihren Cloud-Umgebungen umsetzen können. </p>
<p><strong>Menschliche Schwachstellen</strong></p>
<p>Neben fehlenden einheitlichen Richtlinien stellen auch die Mitarbeiter selbst ein Risiko dar. Die sogenannte Schatten-IT bietet Cyber-Kriminellen einen einfachen Zugriffspunkt für mögliche Angriffe. Wenn Mitarbeiter – meist unwissentlich – auf alternative Cloud-Anwendungen zurückgreifen, kann es passieren, dass die IT-Teams den Überblick über den Einsatz der verschiedenen Dienste verlieren. Da die Nutzung der Anwendungen nicht offiziell genehmigt ist, haben die verantwortlichen Experten keinen umfassenden Überblick über potentielle Bedrohungen. Dadurch öffnet sich ein Fenster für unentdeckte Angreifer. Neben technischen können also auch menschliche Schwachstellen mögliche Angriffspunkte einer Cloud-Infrastruktur darstellen. Daher gilt es für Unternehmen, eine ganzheitliche Sicherheitsstrategie zu entwickeln. So können die Vorzüge der Cloud-Migration weiterhin Unternehmen voranbringen, ohne Risiken für sensible Daten und Mitarbeiter zu schaffen.<br />
 <br />
<strong>Die Lösung: Umfassende Strategie kombiniert mit Expertise </strong></p>
<p>Wird eine ganzheitliche Cloud-Sicherheitsstrategie verfolgt, kann die Technologie Unternehmen zahlreiche Vorteile bieten. Das Ziel sollte ein einheitlicher „Device-to-Cloud“-Schutz sein. Eine optimale Lösung vereint Funktionen von DLP-Lösungen, Cloud Access Security Brokern (CASBs) und Cloud-basierten Secure Web Gateways (SWGs). Dabei sorgen CASBs dafür, dass Sicherheitsrichtlinien von lokal eingesetzten DLP-Tools auch in der Cloud umgesetzt werden. Zusätzlich überwachen sie, in Kombination mit SWGs, den Datenverkehr zwischen Anwendern und Anwendungen. Dies ermöglicht es IT-Teams, Nutzungsprivilegien für bestimmte Cloud-Dienste zu vergeben. Dadurch entsteht eine Transparenz, wodurch unautorisierte Zugriffe oder die Nutzung von Schatten-IT leicht identifizierbar werden.</p>
<p>Zusätzlich haben Cyber-Sicherheitsunternehmen zahlreiche Initiativen für eine gesteigerte Cyber-Sicherheit in der Cloud ins Leben gerufen. Eine dieser Initiativen ist die <a href="https://cloudsecurityalliance.org/" target="_blank" rel="noopener noreferrer">Cloud Security Alliance</a> (CSA). Sie widmet sich der Sensibilisierung für Cloud-Sicherheit und betreibt, unterstützt durch Branchenexperten und Verbände, Forschung in diesem Bereich. Zusätzlich bietet die CSA Zertifizierungen und Veranstaltungen sowie Lösungen für eine ganzheitliche und sichere Cloud-Computing-Umgebung an. Eine weitere Initiative, die sich vor allem Open-Source-Inhalten und der Interoperabilität von Cyber-Security-Tools verschrieben hat, ist die <a href="https://opencybersecurityalliance.org/" target="_blank" rel="noopener noreferrer">Open Cybersecurity Alliance</a> (OCA). Sie entwickelt und fördert zahlreiche Open-Source-Prozesse, die die IT-Sicherheit von Unternehmen optimal unterstützen. Außerdem gibt es noch die <a href="https://www.mcafee.com/enterprise/de-de/partners/security-innovation-alliance.html" target="_blank" rel="noopener noreferrer">Security Innovation Alliance</a> (SIA). Das Partnerprogramm von McAfee hat ein offenes Ökosystem zum Ziel, wodurch Bedrohungen schneller identifiziert und Risiken verringert werden sollen. Kombiniert man eine umfassende Strategie mit den Erkenntnissen der Experten der verschiedenen Initiativen, können Unternehmen die Zukunft der Arbeit mitgestalten – ohne große Risiken einzugehen.</p>
</div>
						<div class="visibility-end-of-article"></div>
					</section>
				</div>
				<footer class="entry-meta">
					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/uploads/2018/04/Datenschutz_shutterstock_296775458-1024.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit"></div><meta itemprop="datePublished" content="2020-11-12T06:04:52+01:00"/><meta itemprop="dateModified" content="2020-11-11T15:15:22+01:00"/><meta itemprop="headline" content="Umfassende Cloud-Sicherheitsstrategie für die Zukunft der Arbeit" /><meta itemprop="author" content="Anja Schmoll-Trautmann" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.de/experten-tipp/umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit"/><!-- / nouveaux éléments -->					<script type="text/javascript" id="MOBILE_MPU-41677068-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_MPU-41677068-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-41677068-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-41677068-4");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-41677068-4").setTargeting("pos", 4).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41677068-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41677068-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41677068-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41677068-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-41677068-4");});}</script>					<aside class="clearfix" style="display: none">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">
							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Umfassende+Cloud-Sicherheitsstrategie+f%C3%BCr+die+Zukunft+der+Arbeit&url=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2Fexperten-tipp%2Fumfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit&title=Umfassende+Cloud-Sicherheitsstrategie+f%C3%BCr+die+Zukunft+der+Arbeit&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>
					</aside>
					    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.de/themen/daten">Daten</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/security">Security</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/sicherheit">Sicherheit</a></li>
                        		</ul>
    	</div>
    	            	<div class="author-header">
    		<div class="author-title">
    			<span>Autor</span>
    		</div>
    		<div id="author-short_desc" class="vis">
    			<div class="author-avatar">
    				<a href="#">
    					    				</a>
    			</div>
    			<div class="author-name">
    				<a href="#">
    					Rolf Haas    				</a>
    			</div>
    			<div class="expandContent" id="expandContentTextShow" onclick="kamino_toggle_author_experts(this);">
    				<span class="vis">Erfahren Sie mehr&nbsp;<i class="fa fa fa-chevron-down fa-2"></i></span>
    			</div>
    		</div>

    		<!-- author-summary -->
    		<div id="author-full_desc" class="invis">
    			<div id="showMe-41677068" class="showMe">
    				<div class="author-avatar">
    					<a href="#">
    						    					</a>
                        <div class="expert-social-links">
                                                    </div>
    				</div>
    				<div class="author-wrapper">
    					<div class="author-name">
    						<a href="#">
    							Rolf Haas    						</a>
    					</div>
    					<div class="author-job">
    						    					</div>
    					<div class="author-company">
    						    					</div>
    				</div>
    				<div class="author-bio">
    					Rolf Haas ist Senior Enterprise Technology Specialist EMEA bei McAfee und bringt über 25 Jahre Erfahrung im Bereich der Unternehmenssicherheit mit. Seine Spezialgebiete umfassen Cybercrime in privaten und beruflichen Umgebungen und alle Bereiche der IT Security, wie Malware, IPS und Verschlüsselung.    				</div>
    			</div>
    			<div class="expandContent" id="expandContentTextHide" onclick="kamino_toggle_author_experts(this);">
    				<span class="bar"></span>
    				<span class="button">
    					<span>Erfahren Sie mehr&nbsp;<i class="fa fa fa-chevron-up fa-2"></i></span>
    				</span>
    			</div>
    		</div>
            <!-- /author-summary -->
            <script type="text/javascript">
                function kamino_toggle_author_experts(e) {
                    var expand_id = jQuery(e).attr("id");
                    jQuery("#author-full_desc").slideToggle('slow', function() {
                        if( expand_id == 'expandContentTextShow') {
                            console.log(expand_id);
                            jQuery('#author-short_desc').toggleClass('vis invis');
                            jQuery('#author-full_desc').toggleClass('invis vis');
                        }else {
                            jQuery('#author-full_desc').toggleClass('vis invis');
                            jQuery('#author-short_desc').toggleClass('invis vis');
                        }
                    });
                }
            </script>
        </div>
            				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div  id="stick-mpu-41677068" class="wrap">
					<div class="before-mpu2-41677068">
												<script type="text/javascript" id="DESKTOP_MPU-41677068-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MPU-41677068-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41677068-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41677068-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41677068-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41677068-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41677068-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41677068-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41677068-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-41677068-1");});}</script>
						
																	</div>
									</div>
			</aside>
		</article><!-- #post -->
	</div><!-- #content -->

  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-41677068').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 41677068;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 41677068;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 41677068;
		/*var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}*/
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div id="infinite-scroll-marker-end" style="display: none;"></div>
<script type="text/javascript" id="MOBILE_BANNER-41677068-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-41677068-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41677068-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-41677068-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41677068-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41677068-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41677068-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41677068-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41677068-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41677068-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKY-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-1 desktop sticky-DESKTOP_SKY-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[120, 600], [160, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKY-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-2 desktop sticky-DESKTOP_SKY-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[120, 600], [160, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script>    </div><!-- #main -->
    

            </div><!-- #page -->
            
            <footer id="footer" class="site-footer" role="contentinfo">
                
    <script type="text/javascript" defer="defer">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</script>

			<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 10>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Tipp der Redaktion</span>
						<div class="text-editorial"><span>Webinar: Netzwerksicherheit und Netzwerkmonitoring in der neuen Normalität<span></div>
						<a id="readEditorial" href="https://www.silicon.de/41676693/webinar-netzwerksicherheit-und-netzwerkmonitoring-in-der-neuen-normalitaet?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Weiter</a>
					</div>
				</div>
			</div>
		            
                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a target="_blank" rel="nofollow" href="https://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a target="_blank" rel="nofollow" href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
<li id="menu-item-41676760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41676760"><a href="https://www.silicon.de/sitemap">Seitenverzeichnis</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a target="_blank" rel="nofollow" href="https://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a target="_blank" rel="nofollow" href="https://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a target="_blank" rel="nofollow" href="https://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a target="_blank" rel="nofollow" href="https://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a target="_blank" rel="nofollow" href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a target="_blank" rel="nofollow" href="/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a target="_blank" rel="nofollow" href="/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a target="_blank" rel="nofollow" href="/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a target="_blank" rel="nofollow" href="/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="//www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="//www.silicon.de/">Deutschland</a></li><li class="fr"><a href="//www.silicon.fr/">Frankreich</a></li><li class="it"><a href="//www.silicon.it/">Italien</a></li></ul><ul><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spanien</a></li><li class="uk"><a href="//www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Weltweit</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2020 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3" defer="defer" ></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LduSZsUAAAAAD92if884N5x120KA_bhtgphGvIl&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LduSZsUAAAAAD92if884N5x120KA_bhtgphGvIl","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' id='jquery.waypoints-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' id='jquery.waypoints.shortcuts.infinite-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=5.5.3' id='jquery-rotate-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=5.5.3' id='bandwidthtester-messages-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=5.5.3' id='bandwidthtester-messages-de-DE-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=5.5.3' id='bandwidthtester-js'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-41677068-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_PRE_HOME-41677068-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41677068-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41677068-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41677068-1").setTargeting("pos", 1).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41677068-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41677068-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41677068-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41677068-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41677068-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41677068-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FLASH_TRANS-41677068-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41677068-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41677068-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41677068-0").setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41677068-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41677068-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41677068-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41677068-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41677068-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-41677068-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FOOTER-41677068-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-41677068-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-41677068-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-41677068-0").setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41677068-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41677068-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41677068-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41677068-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-41677068-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41677068-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SITE_UNDER-41677068-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41677068-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41677068-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41677068-0").setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41677068-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41677068-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41677068-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41677068-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41677068-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41677068-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_PRE_HOME-41677068-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41677068-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41677068-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/special",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41677068-2").setTargeting("pos", 2).setTargeting("type", "expertadvice").setTargeting("artid", "41677068").setTargeting("key", "umfassende-cloud-sicherheitsstrategie-fuer-die-zukunft-der-arbeit").setTargeting("cat", ["data-storage","security"]).setTargeting("tag", ["daten","security","sicherheit"]).setTargeting("displayed_experts", "rolf-haas").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41677068-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41677068-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41677068-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41677068-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41677068-2");});}</script>        <!-- Webpage Tag 9929 / Silicon.de -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 90000);
			})(jQuery);
		</script><script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });

                // scroll body to 0px on click
                jQuery("#back-top").click(function () {
                    jQuery('body,html').animate({
                            scrollTop: 0
                        }, 800);
                        return false;
                    });
            });
            </script>
        </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.silicon.de @ 2020-11-13 06:43:56 by W3 Total Cache
-->