<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="smart city, business intelligence, data &amp; storage">
    	<title>Smart Roads: Mehr Intelligenz und Sicherheit für die Verkehrsinfrastruktur - silicon.de    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.de/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Materialermüdung macht den Straßen und Brücken in Deutschland zu schaffen. Gründe hierfür sind Schwingungen durch den permanenten Verkehr sowie Korrosion, ausgelöst durch Tausalze im Winter. Damit kein Unglück passiert, werden hierzulande Brücken flächendeckend überwacht und auf Schäden untersucht."/>
<link rel="canonical" href="https://www.silicon.de/blog/smart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smart Roads: Mehr Intelligenz und Sicherheit für die Verkehrsinfrastruktur - silicon.de" />
<meta property="og:description" content="Materialermüdung macht den Straßen und Brücken in Deutschland zu schaffen. Gründe hierfür sind Schwingungen durch den permanenten Verkehr sowie Korrosion, ausgelöst durch Tausalze im Winter. Damit kein Unglück passiert, werden hierzulande Brücken flächendeckend überwacht und auf Schäden untersucht." />
<meta property="og:url" content="https://www.silicon.de/blog/smart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur" />
<meta property="og:site_name" content="silicon.de" />
<meta property="article:tag" content="Smart City" />
<meta property="article:section" content="Business Intelligence" />
<meta property="og:image" content="https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="Traffic-Smart-City (Bild: iStock, Talend)" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Materialermüdung macht den Straßen und Brücken in Deutschland zu schaffen. Gründe hierfür sind Schwingungen durch den permanenten Verkehr sowie Korrosion, ausgelöst durch Tausalze im Winter. Damit kein Unglück passiert, werden hierzulande Brücken flächendeckend überwacht und auf Schäden untersucht." />
<meta name="twitter:title" content="Smart Roads: Mehr Intelligenz und Sicherheit für die Verkehrsinfrastruktur - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:image" content="https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend.jpg" />
<meta name="twitter:creator" content="@KaiSchmerer" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.silicon.de\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.silicon.de\/blog","name":"DE Blogs"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.silicon.de\/blog\/smart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur","name":"Smart Roads: Mehr Intelligenz und Sicherheit f\u00fcr die Ve..."}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.silicon.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Feed" href="https://www.silicon.de/feed" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Kommentar-Feed" href="https://www.silicon.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Smart Roads: Mehr Intelligenz und Sicherheit für die Verkehrsinfrastruktur Kommentar-Feed" href="https://www.silicon.de/blog/smart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/general.css" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget.min.css" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='https://www.silicon.de/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='local-special-headers-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/bootstrap.min.css" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/genericons.min.css" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='https://www.silicon.de/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js" async="async" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Push.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/main.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Wir verwenden Cookies von Drittanbietern. Durch die weitere Nutzung der Website akzeptieren Sie die Verwendung dieser Cookies. Weitere Details finden Sie in unseren Cookie-Richtlinien.. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a>","string_close":"Schlie\u00dfen","string_agree":"Ich stimme zu","string_donotshowmsg":"Diese Nachricht nicht noch einmal anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.min.js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js" async="async" ></script>
<link rel='https://api.w.org/' href='https://www.silicon.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.de/?p=41670955' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "a1ce0f2baee3caeeb7343f87229edfb79652a5ccee12da3f2867daa27b633c1b",
                                optInOptions: {
                                    externalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.",
                                    externalBoxExampleTitle: "Beispielbenachrichtigung",
                                    externalBoxExampleMessage: "Dies ist eine Beispielbenachrichtigung",
                                    externalBoxDisclaimer: "Sie können Sich jederzeit problemlos abmelden.",                         
                                    modalBoxMessage: "Jetzt persönliche Benachrichtigungen erhalten.<br/>Sie können Sich jederzeit problemlos abmelden.",
                                    modalBoxButton: "Hier klicken!",
                                    externalBoxProcessingMessage: "Anmeldung...",
                                    externalBoxSuccessMessage: "Vielen Dank für Ihre Anmeldung!",
                                    externalBoxFailureMessage: "Entschuldigen Sie bitte, ein Fehler ist aufgetreten.",
                                    externalBoxTooLongHint: "Schwache Verbindung oder Inkognito-Modus?",
                                    externalBoxCloseHint: "Schließen"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                function TrackEventCookie() {
                    var messageCookie = ""
                    var stateCookie = navigator.cookieEnabled;
                    stateCookie == true ? messageCookie = "COOKIE_OK" : messageCookie = "COOKIE_KO";
                    ga('send', 'event', 'Track the use of Cookies', 'Cookies', messageCookie );
                }
                return TrackEventCookie();
            });
        }(jQuery));
    </script><script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');</script>
<!-- End Google Tag Manager -->	<link rel="shortcut icon"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.silicon.de/wp-content/uploads/2015/06/cropped-silicon-logo-2015-1024-270x270.jpg" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.de/blog/smart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur';
    </script>
<link rel='stylesheet' id='bandwidthtester-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css' type='text/css' media='all' />
</head>

<body class="blog-template-default single single-blog postid-41670955 germany silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "41670955";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});    </script>
    <script type="text/javascript" id="DESKTOP_SKIN-41670955-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-41670955-0");var scr = document.getElementById("DESKTOP_SKIN-41670955-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41670955-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41670955-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41670955-0").setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKIN-41670955-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'https://www.silicon.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":41670955,"tags":["smart-city"],"cats":["business-intelligence","data-storage"],"authors":["otto-neuer"],"date":1541996591,"comments":0,"shares":{"facebook":1,"googleplus":0,"twitter":0,"linkedin":0,"total":1},"word_count":768,"type":"blog","v":"2.7.2","is_wp_admin":true});</script>
        
<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            <div class="site-title">
                <a class="home-link" href="https://www.silicon.de/" title="silicon.de" rel="home">silicon.de</a>
            </div>
                        <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-41655165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41655165"><a href="http://www.silicon.de">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41606943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41606943"><a href="http://www.silicon.de">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41606944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606944"><a href="https://www.silicon.de/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-41606945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606945"><a href="https://www.silicon.de/news/cloud/cloud-management">Cloud-Management</a></li>
			<li id="menu-item-41606950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606950"><a href="https://www.silicon.de/news/cloud/iaas">IAAS</a></li>
			<li id="menu-item-41606946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606946"><a href="https://www.silicon.de/news/cloud/paas">PAAS</a></li>
			<li id="menu-item-41606949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606949"><a href="https://www.silicon.de/news/cloud/datacenter">Rechenzentrum</a></li>
			<li id="menu-item-41606947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606947"><a href="https://www.silicon.de/news/cloud/server">Server</a></li>
			<li id="menu-item-41606948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606948"><a href="https://www.silicon.de/news/cloud/virtualization">Virtualisierung</a></li>
		</ul>
</li>
		<li id="menu-item-41606951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-blog-ancestor current-menu-parent current-blog-parent menu-item-has-children menu-item-41606951"><a href="https://www.silicon.de/news/data-storage">Data &#038; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-41606952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606952"><a href="https://www.silicon.de/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-41606953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-blog-ancestor current-menu-parent current-blog-parent menu-item-41606953"><a href="https://www.silicon.de/news/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-41606954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606954"><a href="https://www.silicon.de/news/data-storage/database">Datenbank</a></li>
			<li id="menu-item-41661077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41661077"><a href="https://www.silicon.de/news/data-storage/dataviz">Datenvisualisierung</a></li>
			<li id="menu-item-41606955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606955"><a href="https://www.silicon.de/news/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-41606956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606956"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-41606957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606957"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
			<li id="menu-item-41606958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606958"><a href="https://www.silicon.de/news/e-enterprise/merger-acquisition">Übernahme</a></li>
			<li id="menu-item-41606959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606959"><a href="https://www.silicon.de/news/e-enterprise/fund-raising">Venture Capital</a></li>
			<li id="menu-item-41606960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606960"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzmarkt</a></li>
		</ul>
</li>
		<li id="menu-item-41606961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606961"><a href="https://www.silicon.de/news/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-41606965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606965"><a href="https://www.silicon.de/news/e-innovation/research">Forschung</a></li>
			<li id="menu-item-41606962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606962"><a href="https://www.silicon.de/news/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-41606963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606963"><a href="https://www.silicon.de/news/e-innovation/wearable">Wearable</a></li>
			<li id="menu-item-41606964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606964"><a href="https://www.silicon.de/news/e-innovation/science">Wissenschaft</a></li>
		</ul>
</li>
		<li id="menu-item-41613876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613876"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
		<li id="menu-item-41606966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606966"><a href="https://www.silicon.de/news/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-41606967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606967"><a href="https://www.silicon.de/news/e-management/skills">Ausbildung</a></li>
			<li id="menu-item-41606968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606968"><a href="https://www.silicon.de/news/e-management/incomes">Einkommen</a></li>
			<li id="menu-item-41606969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606969"><a href="https://www.silicon.de/news/e-management/lay-off">Entlassungen</a></li>
			<li id="menu-item-41606970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606970"><a href="https://www.silicon.de/news/e-management/jobs">Jobs</a></li>
			<li id="menu-item-41606971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606971"><a href="https://www.silicon.de/news/e-management/nominations">Position</a></li>
			<li id="menu-item-41606972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606972"><a href="https://www.silicon.de/news/e-management/social-laws">Sozial</a></li>
		</ul>
</li>
		<li id="menu-item-41606973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606973"><a href="https://www.silicon.de/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41606974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606974"><a href="https://www.silicon.de/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-41606975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606975"><a href="https://www.silicon.de/news/e-marketing/ecommerce">E-Commerce</a></li>
			<li id="menu-item-41606976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606976"><a href="https://www.silicon.de/news/e-marketing/epayment">Elektronisches Bezahlen</a></li>
			<li id="menu-item-41606977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606977"><a href="https://www.silicon.de/news/e-marketing/socialmedia">Soziale Netze</a></li>
			<li id="menu-item-41606978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606978"><a href="https://www.silicon.de/news/e-marketing/advertising">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-41606979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606979"><a href="https://www.silicon.de/news/mobility">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-41606980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606980"><a href="https://www.silicon.de/news/mobility/4g">LTE</a></li>
			<li id="menu-item-41606981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606981"><a href="https://www.silicon.de/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-41606982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606982"><a href="https://www.silicon.de/news/mobility/mobile-os">Mobile OS</a></li>
			<li id="menu-item-41606983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606983"><a href="https://www.silicon.de/news/mobility/laptops">Notebook</a></li>
			<li id="menu-item-41606984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606984"><a href="https://www.silicon.de/news/mobility/smartphones">Smartphone</a></li>
			<li id="menu-item-41606985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606985"><a href="https://www.silicon.de/news/mobility/tablets">Tablet</a></li>
			<li id="menu-item-41606986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606986"><a href="https://www.silicon.de/news/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-41606988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606988"><a href="https://www.silicon.de/news/networks">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41606989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606989"><a href="https://www.silicon.de/news/networks/broadband">Breitband</a></li>
			<li id="menu-item-41606990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606990"><a href="https://www.silicon.de/news/networks/m2m">M2M</a></li>
			<li id="menu-item-41606987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606987"><a href="https://www.silicon.de/news/networks/networks-management">Netzwerk-Management</a></li>
			<li id="menu-item-41606991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606991"><a href="https://www.silicon.de/news/networks/carriers">Telekommunikation</a></li>
			<li id="menu-item-41606992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606992"><a href="https://www.silicon.de/news/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-41606993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606993"><a href="https://www.silicon.de/news/projects">Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-41606994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606994"><a href="https://www.silicon.de/news/projects/cio">CIO</a></li>
			<li id="menu-item-41606995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606995"><a href="https://www.silicon.de/news/projects/devops">Entwickler</a></li>
			<li id="menu-item-41606996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606996"><a href="https://www.silicon.de/news/projects/public-sector">Öffentlicher Sektor</a></li>
			<li id="menu-item-41606997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606997"><a href="https://www.silicon.de/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-41606998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606998"><a href="https://www.silicon.de/news/projects/service-provider">Service-Provider</a></li>
			<li id="menu-item-41606999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606999"><a href="https://www.silicon.de/news/projects/software-vendors">Software-Hersteller</a></li>
		</ul>
</li>
		<li id="menu-item-41607000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607000"><a href="https://www.silicon.de/news/e-regulation">Regulierung</a>
		<ul class="sub-menu">
			<li id="menu-item-41607001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607001"><a href="https://www.silicon.de/news/e-regulation/governance">E-Government</a></li>
			<li id="menu-item-41607002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607002"><a href="https://www.silicon.de/news/e-regulation/justice">Politik</a></li>
			<li id="menu-item-41607003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607003"><a href="https://www.silicon.de/news/e-regulation/legal">Recht</a></li>
			<li id="menu-item-41607004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607004"><a href="https://www.silicon.de/news/e-regulation/surveillance">Überwachung</a></li>
			<li id="menu-item-41607005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607005"><a href="https://www.silicon.de/news/e-regulation/censorship">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-41607012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607012"><a href="https://www.silicon.de/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41607013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607013"><a href="https://www.silicon.de/news/software/erp-suites">ERP-Suites</a></li>
			<li id="menu-item-41607018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607018"><a href="https://www.silicon.de/news/software/middleware">Middleware</a></li>
			<li id="menu-item-41607014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607014"><a href="https://www.silicon.de/news/software/office-suites">Office-Anwendungen</a></li>
			<li id="menu-item-41607015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607015"><a href="https://www.silicon.de/news/software/open-source">Open Source</a></li>
			<li id="menu-item-41607016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607016"><a href="https://www.silicon.de/news/software/hr-suites">Personal-Software</a></li>
			<li id="menu-item-41607017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607017"><a href="https://www.silicon.de/news/software/collaboration-suites">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-41607019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607019"><a href="https://www.silicon.de/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41607020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607020"><a href="https://www.silicon.de/news/workspace/operating-system">Betriebssystem</a></li>
			<li id="menu-item-41607021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607021"><a href="https://www.silicon.de/news/workspace/browser">Browser</a></li>
			<li id="menu-item-41607027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607027"><a href="https://www.silicon.de/news/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-41607022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607022"><a href="https://www.silicon.de/news/workspace/printer">Drucker</a></li>
			<li id="menu-item-41607023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607023"><a href="https://www.silicon.de/news/workspace/components">Komponenten</a></li>
			<li id="menu-item-41607024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607024"><a href="https://www.silicon.de/news/workspace/mac">Mac</a></li>
			<li id="menu-item-41607025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607025"><a href="https://www.silicon.de/news/workspace/pc">PC</a></li>
			<li id="menu-item-41607026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607026"><a href="https://www.silicon.de/news/workspace/accessories">Zubehör</a></li>
		</ul>
</li>
		<li id="menu-item-41607801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607801"><a href="https://www.silicon.de/news/security">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41607007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607007"><a href="https://www.silicon.de/news/security/authentification">Authentifizierung</a></li>
			<li id="menu-item-41607008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607008"><a href="https://www.silicon.de/news/security/cyberwar">Cyberkriminalität</a></li>
			<li id="menu-item-41607009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607009"><a href="https://www.silicon.de/news/security/firewall">Firewall</a></li>
			<li id="menu-item-41607010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607010"><a href="https://www.silicon.de/news/security/security-management">Security-Management</a></li>
			<li id="menu-item-41607011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607011"><a href="https://www.silicon.de/news/security/virus">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41607028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607028"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-41655183" class="menu-item menu-item-type- menu-item-object-custom menu-item-41655183"><a>Videos</a></li>
	<li id="menu-item-41670897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41670897"><a title="partnerzones" href="https://www.silicon.de/partnerzone/cofense-partnerzone">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-41670899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41670899"><a title="Cofense PartnerZone" href="https://www.silicon.de/partnerzone/cofense-partnerzone">Cofense PartnerZone</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-41607037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607037"><a href="//www.silicon.de/blog/">Blogs</a></li>
<li id="menu-item-41607038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li id="menu-item-41613883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613883"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
<li id="menu-item-41607043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607043"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a></li>
<li id="menu-item-41607042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607042"><a href="https://www.silicon.de/news/e-management">Management</a></li>
<li id="menu-item-41607039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607039"><a href="https://www.silicon.de/news/mobility">Mobile</a></li>
<li id="menu-item-41607040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li id="menu-item-41607044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607044"><a href="https://www.silicon.de/news/projects">Projekte</a></li>
<li id="menu-item-41617848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617848"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li id="menu-item-41607041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a title="marketing" href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-41617932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617932"><a href="http://www.silicon.de/survey">Quiz</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

            <div id="hot-topics" class="clearfix">
            <div class="wrapper">
                <span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-41661567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41661567"><a href="http://www.silicon.de/41665103/office-365-einsatzszenarien-sowie-tipps-und-tricks-fuer-die-einfuehrung/">Office 365 &#8211; Einführung meistern</a></li>
<li id="menu-item-41625346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41625346"><a href="http://www.silicon.de/blog/wie-der-lte-nachfolger-5g-mobile-innovationen-vorantreibt/">5G als Innovationsmotor</a></li>
<li id="menu-item-41648547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41648547"><a href="http://www.silicon.de/41661245/ki-und-maschinelles-lernen-in-der-it-security/">IT-Security und KI</a></li>
<li id="menu-item-41607049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607049"><a href="http://www.silicon.de/themen/dsgvo/">EU-DSGVO</a></li>
<li id="menu-item-41624133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41624133"><a href="http://www.silicon.de/themen/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-41632293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41632293"><a href="http://www.silicon.de/themen/hyperconverged-systems/">Hyperkonvergenz</a></li>
<li id="menu-item-41607046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607046"><a href="http://www.silicon.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-41608842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41608842"><a href="http://www.silicon.de/41608127/waas-anbieter-und-produkte-im-ueberblick/">DaaS</a></li>
</ul>            </div>
        </div>
    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Smart Roads: Mehr Intelligenz und Sicherheit für die Verkehrsinfrastruktur</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-41670955-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41670955-1");var scr = document.getElementById("MOBILE_BANNER-41670955-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41670955-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41670955-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41670955-1").setTargeting("pos", 1).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-41670955-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41670955-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-41670955-1");var scr = document.getElementById("DESKTOP_MEGA-41670955-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41670955-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41670955-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41670955-1").setTargeting("pos", 1).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MEGA-41670955-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
    <div id="content" class="site-content" role="main">
                <p id="breadcrumbs"><span><span><a href="https://www.silicon.de/" >Home</a> » <span><a href="https://www.silicon.de/blog" >DE Blogs</a> » <span class="breadcrumb_last">Smart Roads: Mehr Intelligenz und Sicherheit für die Ve...</span></span></span></span></p>                            <article id="post-41670955" class="clearfix blogpost post-41670955 blog type-blog status-publish has-post-thumbnail hentry category-business-intelligence category-data-storage tag-smart-city displayed_authors-otto-neuer"  itemscope itemtype="http://schema.org/Article">

                                    <div class="blogHeader">
                        <div class="txtWrapper">
                            <div class="bloggerName">
                                <h2> Otto Neuer</h2>
                            </div>

                            <div class="bloggerDes">
                                <p>ist VP Sales EMEA Central bei Talend.</p>
                            </div>
                        </div>

                        <div class="bloggerImg">
                            <img src="/wp-content/uploads/2017/02/Otto-Neuer-talend_170.png" alt="">
                        </div>
                    </div>
                    
                <header class="entry-header">

                    <div class="entry-tools"></div>
                    <div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.de/news/data-storage/business-intelligence" title="Alle Artikel aus &quot;Business Intelligence&quot; anzeigen">Business Intelligence</a><a href="https://www.silicon.de/news/data-storage" title="Alle Artikel aus &quot;Data &amp; Storage&quot; anzeigen">Data &amp; Storage</a></div>
                    <h1 class="entry-title" itemprop="name">Smart Roads: Mehr Intelligenz und Sicherheit für die Verkehrsinfrastruktur</h1>
                    <div class="entry-author-date">
                        <span class="author vcard"><a class="url fn n" href="https://www.silicon.de/autor/otto-neuer" title="Alle Artikel von Otto Neuer anzeigen" rel="author" itemprop="creator">Otto Neuer</a></span>, <span class="date"><a href="https://www.silicon.de/date/2018/11/12" rel="bookmark"><time class="entry-date" datetime="2018-11-12T05:23:11+00:00" itemprop="datePublished">12.11.2018, 05:23 Uhr</time></a></span>                    </div>

                </header><!-- .entry-header -->

                <!-- Sticky social bar -->
                <script type="text/javascript">
                    (function ($) {
                        var postID = 41670955;
                        //alert(postID);
                        var selector = $('.entry-social-v3.postID-' + postID);
                        if (selector.length) {
                            $(selector).stickySocialbar({
                                wrapperSelector: '.articleWrapper'
                            });
                        }
                        $(window).load(function () {
                            var selector = $('.entry-social-v3.postID-' + postID);
                            if (selector.length) {
                                $(selector).stickySocialbar({
                                    wrapperSelector: '.articleWrapper'
                                });
                            }
                        });
                    }(jQuery));
                </script>

                <section class="wrap-article-content">
                    <div class="articleWrapper">
                                                    <div class="entry-social-v3 postID-41670955" data-postid="41670955">
                            <!-- debug| stdClass Object
(
    [facebook] => 1
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [total] => 1
    [__cache_timestamp] => 1542175203
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                            <span class="count">1</span>
                                        </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Smart+Roads%3A+Mehr+Intelligenz+und+Sicherheit+f%C3%BCr+die+Verkehrsinfrastruktur&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur&title=Smart+Roads%3A+Mehr+Intelligenz+und+Sicherheit+f%C3%BCr+die+Verkehrsinfrastruktur&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="//subscriber.silicon.de/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.de&continue_label=silicon.de" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="41670955">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41670955');" href="#comments-41670955">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>                        <section class="article-content"  itemprop="articleBody">
                                                        <div class="entry-excerpt"><p>Materialermüdung macht den Straßen und Brücken in Deutschland zu schaffen. Gründe hierfür sind Schwingungen durch den permanenten Verkehr sowie Korrosion, ausgelöst durch Tausalze im Winter. Damit kein Unglück passiert, werden hierzulande Brücken flächendeckend überwacht und auf Schäden untersucht.</p>
</div>
                            <div class="entry-content"><p>Alle sechs Jahre findet eine Hauptprüfung statt und alle sechs Monate erfolgt eine Sichtprüfung. Beginnen Schäden jedoch in nicht einsehbaren Bereichen, kann es zu kritischen Situationen kommen – bis hin zum Einsturz einer Brücke. </p>
<p>Innovative Projekte zeigen, wie sich die Sicherheit der Verkehrsinfrastruktur weiter verbessern lässt. Im Mittelpunkt stehen Daten, die aus Sensornetzwerken gewonnen werden. Die Bundesanstalt für Straßenwesen (BASt), ein technisch-wissenschaftliches Forschungsinstitut des Bundesverkehrsministeriums, hat hierfür eine intelligente Autobahnbrücke bei Nürnberg realisiert. Das Bauwerk erfasst Parameter wie Temperatur, Feuchte, ph-Wert, Dehnung sowie die von Autos und LKWs erzeugten Schwingungen. Ähnlich wie eine Lösung für Predictive Maintenance im Maschinenbau, kann das zugrundeliegende Systemmodell mögliche Schädigungsprozesse an der Brücke bewerten und damit das Erhaltungsmanagement unterstützen.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-41670955-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-41670955-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-41670955-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41670955-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-41670955-3");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41670955-3").setTargeting("pos", 3).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-41670955-3");});}</script>
<p><a href="https://www.silicon.de/?attachment_id=41670957" rel="attachment wp-att-41670957"><img title="Traffic-Smart-City (Bild: iStock, Talend)" src="https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-250x188.jpg" alt="Traffic-Smart-City (Bild: iStock, Talend)" width="250" height="188" class="alignright size-medium wp-image-41670957" srcset="https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-768x576.jpg 768w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2018/11/Traffic-Smart-City-istock-Talend.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<p>Ein vergleichbares Projekt findet sich am Flughafen Düsseldorf: Hier wird eine zentrale Brücke überwacht, die primär von Schwerlastverkehr genutzt wird. Sensoren messen auch hier Temperatur, Feuchtigkeit und Korrosion nahezu in Echtzeit und geben diese Daten an eine Anwendung für Wartung und Instandhaltung weiter. Die Erfahrungen aus diesen beiden Projekten können dazu führen, dass künftig mit Internet of Things-Sensornetzen komplette Verkehrsinfrastrukturen automatisiert auf ihren Zustand überwacht werden, wodurch die Sicherheit gesteigert wird.</p>
<h3>Nächster Schritt: automatisierte Verkehrssteuerung</h3>
<p>Intelligente Brücken sind aber nur erste Schritt hin zu mehr Effizienz und Sicherheit im Straßenverkehr. Deutlich ambitionierter sind die zahlreichen Smart City-Projekte, mit denen der Verkehrsfluss geregelt wird. So hat die Stadt Hamburg im Sommer einen Testprojekt mit mehr als 60 intelligenten Ampeln erfolgreich abgeschlossen: Ein im Auto installiertes Tablet informiert die Verkehrsteilnehmer über die notwendige Geschwindigkeit, um an der nächsten Kreuzung auf eine grüne Ampel zu treffen. Natürlich werden nur Vorgaben innerhalb der jeweils zulässigen Höchstgeschwindigkeit gemacht. Von den 1.750 Ampeln im Hamburger Stadtgebiet sollen künftig rund 1.000 Ampeln in das System eingebunden werden.</p>
<p>Im Stadtgebiet Stuttgart wurde bereits ein umfassendes System für die Ampelsteuerung realisiert: Induktionsschleifen unterhalb des Asphalts vor den Ampeln messen das Verkehrsaufkommen und verlängern Grünphasen eigenständig zwischen fünf und 20 Sekunden. Ein zentraler Verkehrsrechner könnte hier zukünftig die Abstimmung übernehmen und öffentliche Verkehrsmittel und den übrigen Verkehr bedarfsgerecht steuern.</p>
<p>Im Rhein-Main-Gebiet erfolgt die Verkehrssteuerung noch manuell: 5.000 Sensoren an den Straßen schicken Daten über die Anzahl und Geschwindigkeit der Fahrzeuge in Echtzeit an die Verkehrszentrale. Hier sitzen Mitarbeiter rund um die Uhr und greifen manuell ein, um den Verkehrsfluss zu sichern. Auf Hunderten von Kilometern können die Operatoren zum Beispiel Seitenstreifen freigeben oder Geschwindigkeitsbeschränkungen anpassen. Ein lernfähiges intelligentes System könnte zukünftig solche Aufgaben eigenständig übernehmen – die Daten aus Verkehrskameras und Sensoren liegen ja bereits vor, müssen aber eben noch aufbereitet und ausgewertet werden.</p>
<h3>Smart Roads sind in Sichtweite</h3>
<p>Wie die Beispiele zeigen, ist Deutschland von Smart Roads und einer intelligenten Verkehrsinfrastruktur gar nicht mehr so weit entfernt. Mit dem zukünftigen 5G-Mobilfunknetz und den damit erreichbaren Übertragungsraten wird es beispielsweise möglich sein, die lokalen Sensor- und IoT-Netze auch mit der Rechenleistung der Cloud zu verbinden. Damit lassen sich dann tatsächlich zentrale Leitstellen für eine automatisierte Verkehrssteuerung in der Smart City realisieren, inklusive einer dynamischen Zuweisung von Fahrstreifen und Parkplätzen in Echtzeit.</p>
<p><a href="https://www.silicon.de/?attachment_id=41670959" rel="attachment wp-att-41670959"><img title="Digital Road  (Bild: iStock, Talend)" src="https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-250x188.jpg" alt="Digital Road  (Bild: iStock, Talend)" width="250" height="188" class="alignright size-medium wp-image-41670959" srcset="https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-768x576.jpg 768w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2018/11/Digital-Road-istock-Talend.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px" /></a></p>
<p>Mit einer superschnellen 5G-Funkanbindung ergeben sich viele weitere Anwendungsszenarien im Straßenverkehr: So können sich Fahrzeuge untereinander über Gefahren wie Glatteis, Unfälle oder Verkehrsstaus informieren. Aber auch die Infrastruktur profitiert davon: In einem Projekt hat Bosch gezeigt, wie die Sensoren des Elektronischen Stabilitätsprogramms ESP, das praktisch in jedem Fahrzeug vorhanden ist, Daten zur Fahrbahnbeschaffenheit liefern kann. Damit würden Straßenbetreiber aktuelle Daten über den Zustand erhalten, ohne dafür selbst eine Untersuchung starten zu müssen.</p>
<h3>Daten treiben die Welt an</h3>
<p>Die Welt wird intelligenter und durch geschickte Nutzung von Sensordaten auch sicherer. Damit sich künftige Datennetze und Cloud-Plattformen auch untereinander austauschen können, sind zentrale Daten-Integrationsplattformen notwendig, die als Datendrehscheiben arbeiten. Hier werden Daten erfasst, auf Konsistenz sowie Qualität geprüft und schließlich weitergeleitet und analysiert. In einer solchen Infrastruktur spielt die Cloud eine wichtige Rolle für das Datenmanagement: Betreiber von IT-Systemen erhalten damit eine schnell und dynamisch einsetzbare IT-Ressource, die den ausfallsicheren Betrieb von Smart City-Anwendungen ermöglicht. Cloud-Lösungen wie AWS Kinesis sind darauf ausgelegt, Streaming-Daten zum Beispiel aus IoT-Sensornetzwerken und Telemetriedaten in Echtzeit zu verarbeiten. Die Talend Real-Time Big Data Integrationsplattform unterstützt Unternehmen dabei, die unterschiedlichen Datenquellen und Cloud-Plattformen zu verknüpfen. Für erste Testprojekte sind von den Cloud-Anbietern kostenfreie Testaccounts verfügbar und Anbieter wie Talend bieten auch eine Open Source-Version ihrer <a href="https://de.talend.com/products/big-data/real-time-big-data/" rel="noopener" target="_blank">Datenintegrationsplattform</a>. </p>
</div>
                                                    </section>
                    </div>
                    <footer class="entry-meta">
                                                <aside class="clearfix">
                            <div class="entry-social">
                                            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    1                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Smart+Roads%3A+Mehr+Intelligenz+und+Sicherheit+f%C3%BCr+die+Verkehrsinfrastruktur&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fsmart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur&title=Smart+Roads%3A+Mehr+Intelligenz+und+Sicherheit+f%C3%BCr+die+Verkehrsinfrastruktur&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
                        <span class="comment-share btn-share" data-postid="41670955">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41670955');" href="#comments-41670955">
                    <span class="genericon genericon-comment"></span>
                    Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments">                </a>
            </span>
                                        </div>
                            <div class="entry-tools"></div>
                        </aside>
                                <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box">
            <div class="author-avatar">
                <a href="https://www.silicon.de/autor/otto-neuer">
                    <img src="/wp-content/uploads/2017/02/Otto-Neuer-talend_170.png" alt="Otto Neuer" width="96">                </a>
            </div>

            <!-- author-summary -->
            <div class="author-summary">
                <div class="author-name">
                    <a href="https://www.silicon.de/autor/otto-neuer">
                        Otto Neuer                    </a>
                </div>

                <p class="author-bio">
                    Otto Neuer ist Vice President Sales EMEA Central von Talend und steuert die Vertriebs- und Channel-Aktivitäten. Talend bietet Software-Lösungen für Cloud- und Big Data-Integrationen und unterstützt Unternehmen darin, aus ihren Daten strategische Wirtschaftsgüter zu entwickeln.                </p>

                
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
                                        <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="https://www.silicon.de/blog/gartner-prognosen-zum-security-markt"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Gartner-Prognosen zum Security-Markt"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.de/blog/gartner-prognosen-zum-security-markt"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Gartner-Prognosen zum Security-Markt"
                                rel="prev"
                            >Gartner-Prognosen zum Security-Markt</a>
                        </span>
                    </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
                            </footer><!-- .entry-meta -->
                </section>
                <aside class="wrap-article-info">
                    <div class="wrap">
                                                <script type="text/javascript" id="DESKTOP_MPU-41670955-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41670955-1");var scr = document.getElementById("DESKTOP_MPU-41670955-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41670955-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41670955-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41670955-1").setTargeting("pos", 1).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-41670955-1");});}</script>                                    <div class="title-similarposts">Lesen Sie auch : </div>
	        <div class="similarposts">    
                
                    <a href="https://www.silicon.de/41665453/sensorgesteuerte-gebaeude-in-der-neuen-smart-city"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Sensorgesteuerte Gebäude in der neuen Smart City</h2>
                            </div>      
                        </div>
                    </a>
                
                    <a href="https://www.silicon.de/41664003/moderne-stadtverwaltung-durch-digitalisierung-der-kommunen"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Moderne Stadtverwaltung durch Digitalisierung der Kommunen</h2>
                            </div>      
                        </div>
                    </a>
                
                    <a href="https://www.silicon.de/41663707/staedte-werden-digitalisierte-wirtschaftsunternehmen"> 
                        <div class="similar-post">
                            <div class="similar-post-details">
                                <h2 class="title-post">Städte werden digitalisierte Wirtschaftsunternehmen</h2>
                            </div>      
                        </div>
                    </a>
                            </div>
                                                                                    <script type="text/javascript" id="DESKTOP_MPU-41670955-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41670955-2");var scr = document.getElementById("DESKTOP_MPU-41670955-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41670955-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-41670955-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41670955-2").setTargeting("pos", 2).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_MPU-41670955-2");});}</script>                                            </div>
                </aside>
            </article><!-- #post -->
            <section class="after-article">
                <aside class="after-article-left">
                                                                                                    <section></section>                </aside>
            </section>
            
<div id="comments-41670955" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/smart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.silicon.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="58cc81353e"  name="58cc81353e"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ef4e897fa3d3474f3609c4a7fbb934ac" );document.getElementById("58cc81353e").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41670955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-41670955").hide();
</script>
<!-- #comments -->
                        </div><!-- #content -->


<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 41670955;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.de/blog/smart-roads-mehr-intelligenz-und-sicherheit-fuer-die-verkehrsinfrastruktur');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
<script type="text/javascript" id="MOBILE_BANNER-41670955-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41670955-2");var scr = document.getElementById("MOBILE_BANNER-41670955-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41670955-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-41670955-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41670955-2").setTargeting("pos", 2).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_BANNER-41670955-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-1");var scr = document.getElementById("DESKTOP_SKY-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-1 desktop sticky-DESKTOP_SKY-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos", 1).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-2");var scr = document.getElementById("DESKTOP_SKY-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-2 desktop sticky-DESKTOP_SKY-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos", 2).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script>    </div><!-- #main -->
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Bleiben Sie in Kontakt</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a href="http://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a href="http://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a href="http://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a href="http://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a href="http://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a href="http://www.silicon.de/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a href="http://www.silicon.de/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a href="http://www.silicon.de/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a href="http://www.silicon.de/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="//www.silicon.de/">Deutschland</a></li><li class="fr"><a href="//www.silicon.fr/">Frankreich</a></li><li class="it"><a href="//www.silicon.it/">Italien</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spanien</a></li><li class="uk"><a href="//www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Weltweit</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2018 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.silicon.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-41670955-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-41670955-1");var scr = document.getElementById("DESKTOP_PRE_HOME-41670955-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41670955-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41670955-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41670955-1").setTargeting("pos", 1).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41670955-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41670955-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-41670955-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-41670955-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41670955-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41670955-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41670955-0").setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41670955-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-41670955-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-41670955-0");var scr = document.getElementById("DESKTOP_FOOTER-41670955-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-41670955-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-41670955-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-41670955-0").setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_FOOTER-41670955-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41670955-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-41670955-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-41670955-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41670955-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41670955-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41670955-0").setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41670955-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41670955-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-41670955-2");var scr = document.getElementById("MOBILE_PRE_HOME-41670955-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41670955-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41670955-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage/business-intelligence",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41670955-2").setTargeting("pos", 2).setTargeting("artid", "41670955").setTargeting("cat", ["data-storage","business-intelligence"]).setTargeting("tag", "smart-city").setTargeting("displayed_authors", "otto-neuer").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41670955-2");});}</script>
                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175696&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.de"],[href^="http://silicon.de"],[href^="http://beta.silicon.de"],[href^="http://help.silicon.de"],[href^="http://deals.silicon.de"],[href^="http://inscription.silicon.de"],[href^="http://preprod.silicon.de"],[href^="http://subscriber.silicon.de"],[href^="http://sandbox.silicon.de"],[href^="http://whitepaper.silicon.de"],[href^="https://www.silicon.de"],[href^="https://silicon.de"],[href^="https://beta.silicon.de"],[href^="https://help.silicon.de"],[href^="https://deals.silicon.de"],[href^="https://inscription.silicon.de"],[href^="https://preprod.silicon.de"],[href^="https://subscriber.silicon.de"],[href^="https://sandbox.silicon.de"],[href^="https://whitepaper.silicon.de"])').attr('target', '_blank');
            })(jQuery);
        </script>
                <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.pubads().refresh(null, {changeCorrelator: false});
                //console.log("ADVERTISING PLUGIN: refresh();");
            });
        </script>
                <!-- FOOTER END -->
                    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: silicon.de @ 2018-11-14 07:28:30 by W3 Total Cache
-->