<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
        <meta name="news_keywords" content="apple, apps, wettbewerb, mobile, mobile apps">
        <title>Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps - silicon.de</title>
    <style type="text/css">
        .bigmag{
            top: 21px;
            left: 7px;
            width: 152px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .smallmag {
            top: 135px;
            left: 129px;
            width: 61px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .left{
            position: relative;
            z-index: 1;
        }
        .screens{
            position: relative;
        }
    </style>
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.de/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Offenbar gelten die Regeln des App Transparency Tracking nur für Drittanbieter. Das Bundeskartellamt vermutet dadurch eine Benachteiligung für andere Unternehmen."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.de/41698028/bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps - silicon.de" />
<meta property="og:description" content="Offenbar gelten die Regeln des App Transparency Tracking nur für Drittanbieter. Das Bundeskartellamt vermutet dadurch eine Benachteiligung für andere Unternehmen." />
<meta property="og:url" content="https://www.silicon.de/41698028/bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps" />
<meta property="og:site_name" content="silicon.de" />
<meta property="article:publisher" content="https://facebook.com/silicon.de" />
<meta property="article:author" content="https://www.facebook.com/stefan.beiersmann/" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Apps" />
<meta property="article:tag" content="Wettbewerb" />
<meta property="article:section" content="Mobile Apps" />
<meta property="article:published_time" content="2022-06-15T11:32:46+00:00" />
<meta property="article:modified_time" content="2022-06-15T07:35:34+00:00" />
<meta property="og:updated_time" content="2022-06-15T07:35:34+00:00" />
<meta property="og:image" content="https://www.silicon.de/wp-content/uploads/2022/03/apple.jpg" />
<meta property="og:image:secure_url" content="https://www.silicon.de/wp-content/uploads/2022/03/apple.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Offenbar gelten die Regeln des App Transparency Tracking nur für Drittanbieter. Das Bundeskartellamt vermutet dadurch eine Benachteiligung für andere Unternehmen." />
<meta name="twitter:title" content="Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:image" content="https://www.silicon.de/wp-content/uploads/2022/03/apple.jpg" />
<meta name="twitter:creator" content="@beiersmann" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.de/41698028/bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps/amp" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1653061912' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.de/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1653061913" type="text/css" async="async">
<link rel='stylesheet' id='local-special-headers-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Bitte die Email-Adresse eintragen","failure_form":"Ung\u00fcltige Email-Adresse","request_fail_msg":"Leider konnte der Vorgang nicht abgeschlossen werden. Bitte versuchen Sie es sp\u00e4ter noch einmal.","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","url_post":"\/\/subscriber.silicon.de\/profile\/register-to-newsletter.php","site_name":"silicon.de","push_data":{"site":{"name":"silicon.de","domain":"www.silicon.de","country":"germany"},"page":"single","type":"post","id":41698028,"slug":"bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps","url":"https:\/\/www.silicon.de\/41698028\/bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps","title":"Bundeskartellamt untersucht Apples Tracking-Regeln f\u00fcr Drittanbieter-Apps","author":"Stefan Beiersmann","taxonomy":[{"name":"category","slug":"news","data":[{"name":"Mobile","slug":"mobility","sub":[{"name":"Mobile Apps","slug":"mobile-apps"}]}]},{"name":"post_tag","slug":"themen","data":[{"name":"Apple","slug":"apple"},{"name":"Apps","slug":"apps"},{"name":"Wettbewerb","slug":"wettbewerb"}]},{"name":"displayed_experts","slug":"experten"},{"name":"displayed_advertisers","slug":"advertiser"},{"name":"displayed_authors","slug":"autor","data":[{"name":"Stefan Beiersmann","slug":"stefan-beiersmann"}]}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","KAMINO_REFONTE_V3":"1","string_continue":"http%3A%2F%2Fwww.silicon.de%2F41698028%2Fbundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Wir verwenden Cookies von Drittanbietern. Durch die weitere Nutzung der Website akzeptieren Sie die Verwendung dieser Cookies. Weitere Details finden Sie in unseren Cookie-Richtlinien.. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a>","string_close":"Schlie\u00dfen","string_agree":"Ich stimme zu","string_donotshowmsg":"Diese Nachricht nicht noch einmal anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.js?ver=1653061913'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1653061913" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/js/script.js?ver=1653061913'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.de/?p=41698028' />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '4166682f9d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.silicon.de/wp/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" />
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmEU9fBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/Lato/Lato-Black.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSans/OpenSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/fonts/OpenSansCondensed/OpenSansCondensed-Bold.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.silicon.de/service/datenschutz',
                name: 'silicon.de',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['de'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'de' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_06_15',
							'author': 'stefan_beiersmann',
							'tagContent': 'apple|apps|wettbewerb',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'apple|apps|wettbewerb',
			"category":'mobility|mobile-apps',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

	<meta name="twitter:image" content="https://www.silicon.de/wp-content/uploads/2022/03/apple-250x188.jpg"/>
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Stefan Beiersmann"
			},
			"name": "Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps",
			"description": "Offenbar gelten die Regeln des App Transparency Tracking nur für Drittanbieter. Das Bundeskartellamt vermutet dadurch eine Benachteiligung für andere Unternehmen.",
			"thumbnailUrl": "https://www.silicon.de/wp-content/uploads/2022/03/apple.jpg",
			"datePublished": "2022-06-15T13:32:46+02:00",
			"dateModified": "2022-06-15T09:35:34+02:00",
			"articleSection": "Mobile",
			"headline": "Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.de/wp-content/uploads/2022/03/apple.jpg",
				"width": "1024",
				"height": "768"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "silicon.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.de/41698028/bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-270x270.png" />
    

            <script type="text/javascript">
            var kamino_triggeredfrom = 'https://www.silicon.de/41698028/bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps';
        </script>
    <link rel='stylesheet' id='bandwidthtester-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='modal-css'  href='https://www.silicon.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
</head>

<body id="main-body" class="post-template-default single single-post postid-41698028 single-format-standard germany silicon theme_v3 custom_theme_v3">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "41698028";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-41698028-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKIN-41698028-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41698028-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41698028-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41698028-0").setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41698028-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41698028-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41698028-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41698028-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-41698028-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <header id="main-header" class="main--header"  role="banner">
        <div id="primary-bar" class=" titlewording ">
            <div class="wrapper clearfix">
                    <span id="open-menu-mobile"> </span>
                    <div id="menu-mobile">
                        <div class="menu">
                                <ul id="menu-altes-template-menu-left-v2" class="nav-menus"><li id="menu-item-41676962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676962"><a href="/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41676963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676963"><a href="/">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41676964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676964"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
		<li id="menu-item-41676971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676971"><a href="https://www.silicon.de/news/data-ki-iot">Data</a></li>
		<li id="menu-item-41676977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676977"><a href="https://www.silicon.de/news/e-enterprise">Unternehmen</a>
		<ul class="sub-menu">
			<li id="menu-item-41676978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676978"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
			<li id="menu-item-41676981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676981"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzzahlen</a></li>
			<li id="menu-item-41676988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676988"><a href="https://www.silicon.de/news/e-enterprise/e-management">Personalmeldungen</a></li>
			<li id="menu-item-41676992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676992"><a href="https://www.silicon.de/news/e-enterprise/jobs">Jobs</a></li>
		</ul>
</li>
		<li id="menu-item-41676983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676983"><a href="https://www.silicon.de/news/e-innovation/research">Forschung</a></li>
		<li id="menu-item-41676984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676984"><a href="https://www.silicon.de/news/e-innovation/green-it">Green-IT</a></li>
		<li id="menu-item-41676987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41676987"><a href="/themen/iot/">IoT</a></li>
		<li id="menu-item-41693322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693322"><a href="https://whitepaper.silicon.de/resource_type/webinar/">Webinare</a></li>
		<li id="menu-item-41676995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676995"><a href="https://www.silicon.de/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41676997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676997"><a href="https://www.silicon.de/news/e-marketing/ecommerce">E-Commerce</a></li>
		</ul>
</li>
		<li id="menu-item-41677001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41677001"><a href="https://www.silicon.de/news/mobility">Mobile</a></li>
		<li id="menu-item-41677009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677009"><a href="https://www.silicon.de/news/networks">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41677008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677008"><a href="https://www.silicon.de/news/networks/wlan">WLAN</a></li>
			<li id="menu-item-41677012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677012"><a href="https://www.silicon.de/news/networks/networks-management">Netzwerk-Management</a></li>
		</ul>
</li>
		<li id="menu-item-41677015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677015"><a href="https://www.silicon.de/news/projects">Projekte</a></li>
		<li id="menu-item-41677022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677022"><a href="https://www.silicon.de/news/e-regulation">Politik</a>
		<ul class="sub-menu">
			<li id="menu-item-41677023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677023"><a href="https://www.silicon.de/news/e-regulation/governance">E-Government</a></li>
			<li id="menu-item-41677025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677025"><a href="https://www.silicon.de/news/e-regulation/legal">Recht</a></li>
		</ul>
</li>
		<li id="menu-item-41677028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677028"><a href="https://www.silicon.de/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41676996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676996"><a href="https://www.silicon.de/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-41677034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677034"><a href="https://www.silicon.de/news/software/collaboration-suites">Collaboration</a></li>
			<li id="menu-item-41677029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677029"><a href="https://www.silicon.de/news/software/erp-suites">ERP-Suites</a></li>
			<li id="menu-item-41677030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677030"><a href="https://www.silicon.de/news/software/middleware">Middleware</a></li>
			<li id="menu-item-41677031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677031"><a href="https://www.silicon.de/news/software/office-suites">Office-Anwendungen</a></li>
			<li id="menu-item-41677032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677032"><a href="https://www.silicon.de/news/software/open-source">Open Source</a></li>
			<li id="menu-item-41693283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693283"><a href="https://downloads.zdnet.de/">Software Downloads</a></li>
			<li id="menu-item-41693282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693282"><a href="https://www.silicon.de/software">Software Guide</a></li>
		</ul>
</li>
		<li id="menu-item-41677035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677035"><a href="https://www.silicon.de/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41677036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677036"><a href="https://www.silicon.de/news/workspace/operating-system">Betriebssystem</a></li>
			<li id="menu-item-41677037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677037"><a href="https://www.silicon.de/news/workspace/browser">Browser</a></li>
			<li id="menu-item-41677039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677039"><a href="https://www.silicon.de/news/workspace/printer">Drucker</a></li>
			<li id="menu-item-41677041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677041"><a href="https://www.silicon.de/news/workspace/mac">Mac</a></li>
			<li id="menu-item-41677042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677042"><a href="https://www.silicon.de/news/workspace/pc">PC</a></li>
		</ul>
</li>
		<li id="menu-item-41677044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677044"><a href="https://www.silicon.de/news/security">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41677049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677049"><a href="https://www.silicon.de/news/security/virus">Antivirus</a></li>
			<li id="menu-item-41677045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677045"><a href="https://www.silicon.de/news/security/authentification">Authentifizierung</a></li>
			<li id="menu-item-41677047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677047"><a href="https://www.silicon.de/news/security/firewall">Firewall</a></li>
			<li id="menu-item-41693287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693287"><a href="https://plugilo.com/stacks/621cf06b9271cb002247d76d/zd-net-security">Security Hub von ZDNet</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41695412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41695412"><a href="https://www.silicon.de/events">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-41695458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41695458"><a href="https://www.silicon.de/events">Alle Events</a></li>
		<li id="menu-item-41696292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41696292"><a href="https://www.silicon.de/cloud-expo-2022">Cloud Expo 2022</a></li>
		<li id="menu-item-41696448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696448"><a href="https://www.silicon.de/brandvoice/genesys-g-summit-dach-2022">GENESYS G-SUMMIT DACH 2022</a></li>
		<li id="menu-item-41693285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693285"><a href="https://www.siliconsecurityday.com/">Security Days</a></li>
		<li id="menu-item-41693284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693284"><a href="https://www.siliconsmartwork.de/">Smart Work Days</a></li>
	</ul>
</li>
	<li id="menu-item-41693288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693288"><a href="https://www.silicon.de/editorial/searchcontent/recherche=podcast">Podcasts</a></li>
	<li id="menu-item-41696189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696189"><a href="https://whitepaper.silicon.de/resource_type/webinar/">Webinare</a></li>
	<li id="menu-item-41677050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41677050"><a href="http://whitepaper.silicon.de">Whitepaper</a>
	<ul class="sub-menu">
		<li id="menu-item-41693290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693290"><a href="https://whitepaper.silicon.de/category/business/">B2B Business</a></li>
		<li id="menu-item-41693312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693312"><a href="https://www.zdnet.de/88400005/bing-und-der-datenschutz-was-du-wissen-musst/">Bing Marketing</a></li>
		<li id="menu-item-41693292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693292"><a href="https://whitepaper.silicon.de/category/cloud/">Cloud</a></li>
		<li id="menu-item-41693317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693317"><a href="https://www.silicon.de/41692531/b2b2c-so-geht-perfekte-customer-experience-im-ecommerce">Customer Experience</a></li>
		<li id="menu-item-41693305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693305"><a href="https://www.silicon.de/41687593/customer-insights-raus-aus-dem-datendilemma">Customer Insights</a></li>
		<li id="menu-item-41693309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693309"><a href="https://www.zdnet.de/88399795/zufriedenere-kunden-dank-digitaler-transformation/">Digitale Transformation</a></li>
		<li id="menu-item-41693311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693311"><a href="https://www.zdnet.de/88400030/e-mail-marketing-software-wie-sich-kundengewinnung-automatisieren-laesst/">E-Mail-Marketing</a></li>
		<li id="menu-item-41693310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693310"><a href="https://www.zdnet.de/88399845/influencer-der-hintergrund-hinter-dem-phaenomen/">Influencer Marketing</a></li>
		<li id="menu-item-41693293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693293"><a href="https://whitepaper.silicon.de/category/internet/">Internet</a></li>
		<li id="menu-item-41693318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693318"><a href="https://www.silicon.de/41693207/messbare-vorteile-durch-ki-einsatz-in-der-fertigung">KI in der Fertigung</a></li>
		<li id="menu-item-41693306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693306"><a href="https://www.silicon.de/41685091/marketing-automation-tools-der-weg-zu-ihrer-neuen-loesung">Marketing Automation</a></li>
		<li id="menu-item-41693296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693296"><a href="https://whitepaper.silicon.de/category/datacenter/">Rechenzentrum</a></li>
		<li id="menu-item-41693314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693314"><a href="https://downloads.zdnet.de/81313/sellwerk/">Sellwerk</a></li>
		<li id="menu-item-41693298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693298"><a href="https://whitepaper.silicon.de/category/software/">Software</a></li>
		<li id="menu-item-41693299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693299"><a href="https://whitepaper.silicon.de/category/storage/">Storage</a></li>
		<li id="menu-item-41693307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693307"><a href="https://www.silicon.de/41692368/videokonferenzen-edudip">Videokonferenzen</a></li>
		<li id="menu-item-41693300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693300"><a href="https://whitepaper.silicon.de/category/virtualization/">Virtualisierung</a></li>
		<li id="menu-item-41693308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693308"><a href="https://www.zdnet.de/88399322/surfshark-vpn-2022-tests-reviews-und-kosten-inkl-einsteigertipps/">VPN</a></li>
		<li id="menu-item-41693313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693313"><a href="https://downloads.zdnet.de/4271/website-x5-evo/">Websites</a></li>
	</ul>
</li>
	<li id="menu-item-41693338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41693338"><a href="https://www.silicon.de/news/anzeige">Partner</a>
	<ul class="sub-menu">
		<li id="menu-item-41693286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693286"><a href="https://www.silicon.de/41693172/online-shop-optimierung-mit-ecommerce-masterclass">Shop Optimierung</a></li>
		<li id="menu-item-41693352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693352"><a href="https://www.silicon.de/autor/andsafe">Andsafe</a></li>
		<li id="menu-item-41693348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693348"><a href="https://www.silicon.de/autor/frank-zscheile">Auftakt</a></li>
		<li id="menu-item-41693732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693732"><a href="https://www.silicon.de/41693365/umfrage-zur-b2b-leadgenerierung-in-der-it-branche">B2B Umfrage</a></li>
		<li id="menu-item-41693351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693351"><a href="https://www.silicon.de/41692368/videokonferenzen-edudip">Edudip</a></li>
		<li id="menu-item-41693353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693353"><a href="https://www.silicon.de/brandvoice/nachhaltig-einkaufen-im-internet">Fittkau &#038; Maaß</a></li>
		<li id="menu-item-41693339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693339"><a href="https://www.silicon.de/advertiser/hp">HP</a></li>
		<li id="menu-item-41693341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693341"><a href="https://www.silicon.de/41693207/messbare-vorteile-durch-ki-einsatz-in-der-fertigung">InterSystems</a></li>
		<li id="menu-item-41695955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41695955"><a href="https://www.silicon.de/41695939/was-sind-die-hr-trends-2022">JobHipster</a></li>
		<li id="menu-item-41693379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693379"><a href="https://www.silicon.de/advertiser/kirendi">Kirendi</a></li>
		<li id="menu-item-41693347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693347"><a href="https://www.silicon.de/advertiser/msi">MSI</a></li>
		<li id="menu-item-41693344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693344"><a href="https://www.silicon.de/41690352/low-code-bedeutet-nicht-low-end-fuer-unternehmen">Neptune</a></li>
		<li id="menu-item-41693343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693343"><a href="https://www.silicon.de/advertiser/onlyoffice">OnlyOffice</a></li>
		<li id="menu-item-41693350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693350"><a href="https://www.silicon.de/editorial/searchcontent/recherche=performance+one">PerformanceOne</a></li>
		<li id="menu-item-41693380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693380"><a href="https://www.silicon.de/advertiser/plugilo">Plugilo</a></li>
		<li id="menu-item-41695910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695910"><a href="https://www.silicon.de/software">Software</a></li>
		<li id="menu-item-41693349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693349"><a href="https://www.silicon.de/advertiser/sophos">Sophos</a></li>
		<li id="menu-item-41693340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693340"><a href="https://www.silicon.de/autor/steireif">Steireif</a></li>
		<li id="menu-item-41693346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693346"><a href="https://www.silicon.de/advertiser/surfshark">Surfshark</a></li>
		<li id="menu-item-41693342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693342"><a href="https://www.silicon.de/41692531/b2b2c-so-geht-perfekte-customer-experience-im-ecommerce">Sybit</a></li>
		<li id="menu-item-41693695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693695"><a href="https://www.silicon.de/editorial/searchcontent/recherche=vision11">Vision11</a></li>
		<li id="menu-item-41693389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693389"><a href="https://downloads.zdnet.de/">ZDNet</a></li>
	</ul>
</li>
	<li id="menu-item-41693960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41693960"><a href="https://www.silicon.de/mediadaten-2022">Mediadaten</a>
	<ul class="sub-menu">
		<li id="menu-item-41695769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695769"><a href="https://www.silicon.de/mediadaten-2022">Mediadaten 2022</a></li>
		<li id="menu-item-41695768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695768"><a href="https://www.silicon.de/netmedia-praesentation">NetMedia Präsentation</a></li>
		<li id="menu-item-41695767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695767"><a href="https://www.silicon.de/netmedia-prozesse">NetMedia Prozesse</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                        </div>
                    </div>
                    		<div class="site-title has_tagline ">
							<a href="https://www.silicon.de/" title="silicon.de" rel="home">
					<img src="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/silicon.png" alt="silicon.de">
				</a>
							                <h1 class="tagline"> TECHNOLOGY POWERING BUSINESS</h1>
            		</div>
	                    <div class="main-menu">
                        <ul id="menu-podast-events-wp" class="nav-menus"><li id="menu-item-41696589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696589"><a href="/themen/podcast">Podcasts</a></li>
<li id="menu-item-41696590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696590"><a href="/events">Events</a></li>
<li id="menu-item-41696591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696591"><a href="https://whitepaper.silicon.de">Whitepapers</a></li>
</ul>                    </div>
                
                <div class="top-menu">
                    <ul id="menu-folgen-sie-uns-oben-rechts" class="nav-menus"><li id="menu-item-41696606" class="search--btn menu-item menu-item-type-custom menu-item-object-custom menu-item-41696606"><a href="#"><img src="/wp-content/themes/kamino/assets/refonte_v2/images/search-bleu.png" alt=""></a></li>
<li id="menu-item-41696607" class="btn-connexion menu-item menu-item-type-custom menu-item-object-custom menu-item-41696607"><a href="#"><img src="/wp-content/themes/kamino/assets/refonte_v2/images/profil.png" alt=""></a></li>
<li id="menu-item-41696608" class="btn-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41696608"><a href="https://subscriber.silicon.de/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.de%2F&#038;continue_label=Silicon&#038;utm_source=kamino-newsletter-top&#038;_ga=2.245854080.506096397.1623668833-1855562437.1623668833"><img src="/wp-content/themes/kamino/assets/refonte_v2/images/icon-newsletter.png"></a></li>
<li id="menu-item-41696593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41696593"><a rel="follow" href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41696596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696596"><a target="_blank" rel="noopener noreferrer" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41696597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696597"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41696598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696598"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41696599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696599"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41696600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696600"><a target="_blank" rel="noopener noreferrer" href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
</ul>
</li>
</ul>                </div>
            </div>
        </div>

        <nav id="secondary-bar">
            <div class="wrapper clearfix">
                <ul id="menu-cloud-data-sicherheit-deutschland" class="right nav-menus"><li id="menu-item-41696574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41696574"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li id="menu-item-41696588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41696588"><a href="https://www.silicon.de/news/data-ki-iot">Data</a></li>
<li id="menu-item-41696576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41696576"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li id="menu-item-41697292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697292"><a href="https://www.silicon.de/news/digitalisierung">Digitalisierung</a></li>
<li id="menu-item-41697515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697515"><a href="https://www.silicon.de/news/e-enterprise">Unternehmen</a></li>
<li id="menu-item-41697517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697517"><a href="https://www.silicon.de/news/best-practice">Best Practice</a></li>
</ul> 
            </div>
        </nav>
        <div class="search-form_content wrapper clearfix">
            <div id="search-form">
                <div class="wrapper clearfix"> 
    <form role="search" class="searchSubmitForm search-form" method="get" action="https://www.silicon.de/">
        <input type="search" class="search-field"
                placeholder=""
                value="" name="s"
                title="Suche nach:"/>
        <input type="submit" class="search-submit" value="Suche"/>
    </form>

     </div>
            </div>
        </div>
    </header>

<div class="btn-abo-fixed">
                <a class="abo-nl" href="//subscriber.silicon.de/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.de%2F&continue_label=Silicon&utm_source=kamino-newsletter-top"> <img src="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/images/email.png" alt=""> </a>
        </div>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-41698028-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-41698028-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41698028-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41698028-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41698028-1").setTargeting("position", 1).setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41698028-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41698028-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41698028-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41698028-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41698028-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41698028-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MEGA-41698028-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41698028-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41698028-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41698028-1").setTargeting("position", 1).setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41698028-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41698028-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41698028-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41698028-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-41698028-1");});}</script>
	<div id="content" class="site-content content-41698028" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.silicon.de/","name":"Home"},{"@type":"ListItem","position":2,"name":"Mobile","item":"https://www.silicon.de/news/mobility"},{"@type":"ListItem","position":3,"name":"Mobile Apps","item":"https://www.silicon.de/news/mobility/mobile-apps"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.silicon.de/" >Home</a> » Nachrichten  <span><a href="https://www.silicon.de/news/mobility" >Mobile</a> » Nachrichten  <span><a href="https://www.silicon.de/news/mobility/mobile-apps" >Mobile Apps</a></span></p>				<article id="post-41698028" class="clearfix post-41698028 post type-post status-publish format-standard has-post-thumbnail hentry category-mobility category-mobile-apps tag-apple tag-apps tag-wettbewerb displayed_authors-stefan-beiersmann"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps</h1>

				<div class="entry-author-date">
					<a href="https://www.silicon.de/autor/stefan-beiersmann"><span class="author vcard">Stefan Beiersmann</span></a>, <span class="date"><time class="entry-date" datetime="2022-06-15T13:32:46+02:00" itemprop="datePublished">15.6.2022, 13:32 Uhr</time></span>				</div>
												<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-41698028" data-postid="41698028">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41698028%2Fbundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                                            </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://twitter.com/share?text=Bundeskartellamt+untersucht+Apples+Tracking-Regeln+f%C3%BCr+Drittanbieter-Apps&url=https%3A%2F%2Fwww.silicon.de%2F41698028%2Fbundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps"
                       target="_blank"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41698028%2Fbundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps&title=Bundeskartellamt+untersucht+Apples+Tracking-Regeln+f%C3%BCr+Drittanbieter-Apps&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                            </a>
                </div>
                </div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="https://www.silicon.de/wp-content/uploads/2022/03/apple-684x513.jpg" media="(min-width: 1080px)">
								<source srcset="https://www.silicon.de/wp-content/uploads/2022/03/apple-440x330.jpg">

																	<img class="lazy-load " data-src="https://www.silicon.de/wp-content/uploads/2022/03/apple-684x513.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2022/03/apple-684x513.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://www.silicon.de/wp-content/uploads/2022/03/apple-684x513.jpg" alt="Apple (Bild: Apple)">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Offenbar gelten die Regeln des App Transparency Tracking nur für Drittanbieter. Das Bundeskartellamt vermutet dadurch eine Benachteiligung für andere Unternehmen.</p>
</div>
						<div class="entry-content">                    <p>Apple droht Ärger mit dem Bundeskartellamt. Die Wettbewerbsbehörde hat nach <a href="https://www.bundeskartellamt.de/SharedDocs/Meldung/DE/Pressemitteilungen/2022/14_06_2022_Apple.html?nn=3591568" target="_blank" rel="noopener noreferrer">eigenen Angaben</a> ein „Verfahren zur kartellrechtlichen Prüfung“ gegen den iPhone-Hersteller eingeleitet. Sie vermutet, dass die Tracking-Regelungen des Unternehmens sowie das App Tracking Transparency Framework (ATT) eine Angebote bevorzugt beziehungsweise Drittanbieter benachteiligt.</p></p></p>
<p>Das App Tracking Transparency Framework ist seit der Version 14.5 Bestandteil von iOS, iPadOS und tvOS. Nutzer müssen, neben der bereits gesetzlich vorgeschrieben Zustimmung zu Tracking, beim Erststart einer App in einem Pop-up-Dialog ihre Zustimmung zur Verwendung ihrer Daten erteilen. Ziel ist es, zum Schutz der Privatsphäre die Verfolgung von Nutzern über Websites und Apps hinweg zu Werbezwecken einzuschränken. </p></p></p>
<p>Da der Dialog nur bei Apps von Drittanbietern und nicht bei Apples hauseigenen Apps erscheint, vermutet das Bundeskartellamt, dass Apples eigene Apps nicht denselben Einschränkungen für personalisierte Werbung unterliegen wie Drittanbieter-Apps.</p></p></p>
<p>„Wir begrüßen datenschonende Geschäftsmodelle, die den Nutzerinnen und Nutzern Wahlmöglichkeiten über die Verwendung ihrer Daten einräumen“, sagte Andreas Mundt, Präsident des Bundeskartellamts. „Ein Konzern wie Apple, der die Regeln in seinem Ökosystem und speziell im App Store einseitig festlegen kann, sollte diese aber wettbewerbskonform gestalten. Daran bestehen begründete Zweifel, wenn Apple Regeln für Dritte festlegt, die aber ausgerechnet für Apple nicht gelten sollen. Damit könnte Apple eigene Angebote bevorzugen oder andere Unternehmen behindern.“</p></p></p>
<p>Die Behörde leitet das Verfahren gegen Apple auch ein, weil es „als mögliches Unternehmen mit einer marktübergreifenden Bedeutung für den Wettbewerb“ gilt. Es ergänzt das bereits vor einem Jahr eingeleitete aber noch nicht abgeschlossene Verfahren, mit dem die überragende marktübergreifende Bedeutung für den Wettbewerb festgestellt werden soll. Ähnliche Ermittlungen laufen auch gegen Facebook, Amazon und Google.</p></p></p>
<div class='DESKTOP_IN_ARTICLE'><script type="text/javascript" id="DESKTOP_IN_ARTICLE-41698028-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_IN_ARTICLE-41698028-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-41698028-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-41698028-0");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-41698028-0").setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41698028-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41698028-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41698028-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41698028-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-41698028-0");});}</script></div></p><div id="read-more-1">
                    <span> Lesen Sie auch : </span>
                    <a id="read-more-link-1" href="https://www.silicon.de/41697639/marktforscher-samsung-bewaeltigt-aktuelle-krisen-besser-als-apple">Marktforscher: Samsung bewältigt aktuelle Krisen besser als Apple</a>
                </div></p></p><div class="rwm-podcast-player" data-placementid="d627576a-c77d-4ee9-9810-d64c9c114c6f" data-pid="1ebd9a9b-eccc-6732-8723-c7acc28e65fe" data-gid="1ebd9a78-e93e-625a-858a-8fa12ee0d862"></div>
            <script type="text/javascript" src="https://publishers.edisound.com/player/javascript/init.js"></script></div>

												<div class="visibility-end-of-article"></div>
																</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/uploads/2022/03/apple.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps"></div><meta itemprop="datePublished" content="2022-06-15T13:32:46+02:00"/><meta itemprop="dateModified" content="2022-06-15T09:35:34+02:00"/><meta itemprop="headline" content="Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps" /><meta itemprop="author" content="Stefan Beiersmann" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.de/41698028/bundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-41698028-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_MPU-41698028-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-41698028-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-41698028-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-41698028-4").setTargeting("position", 4).setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41698028-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41698028-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41698028-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41698028-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-41698028-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41698028%2Fbundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Bundeskartellamt+untersucht+Apples+Tracking-Regeln+f%C3%BCr+Drittanbieter-Apps&url=https%3A%2F%2Fwww.silicon.de%2F41698028%2Fbundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41698028%2Fbundeskartellamt-untersucht-apples-tracking-regeln-fuer-drittanbieter-apps&title=Bundeskartellamt+untersucht+Apples+Tracking-Regeln+f%C3%BCr+Drittanbieter-Apps&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						
						
					</aside>
					﻿
                        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="41698028" class="wrap">
                    <div class="41698028">
                                                <script type="text/javascript" id="DESKTOP_MPU-41698028-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MPU-41698028-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41698028-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41698028-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41698028-1").setTargeting("position", 1).setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41698028-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41698028-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41698028-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41698028-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-41698028-1");});}</script>				

                        
                                                                    </div>
										</div>
				﻿
                                <div class="register-newsletter register-newsletter-V3" style="">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <p class="newsletter-site"> NEWSLETTER </p>
                                <p class="newsletter-title" > Abonnieren Sie unsere besten Artikel </p>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Deine E-Mail" >
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="146"
                                            index="mobile"><img src="https://www.silicon.de/wp-content/plugins/kamino-quick-registration/public/images/icon-envoi.gif"></button>
                                </div>
                            </div>
                            <header class="archive-header">
                                <div class="share-container">
                                    <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://www.twitter.com"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                                </div>
                            </header>
                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                            			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<h2 class="titlemodal">Brand Discovery</h2>
				<div class="conentmodal">
					<p>
						Brand Discovery bietet Werbetreibenden die Möglichkeit, unsere professionelle Leserschaft direkt anzusprechen. Es handelt sich dabei um ein Werbeformat, das sich in den redaktionellen Inhalt und das gesamte Seitendesign einfügt und ein unaufdringliches aber dennoch eindrucksvolles Werbeerlebnis liefert. Leser können die Herkunft durch die Kennzeichnung “Brand Discovery“ einfach nachvollziehen. Für weitere Informationen stehen wir Ihnen unter der folgenden Adresse zur Verfügung:						<a href="mailto:de-sales@netmediaeurope.com" target="_blank"> de-sales@netmediaeurope.com </a>					</p>
				</div>
			</div>
		</aside>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

﻿
                                <div class="wrap-contenus register-newsletter register-newsletter-V3">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <span class="newsletter-site"> NEWSLETTER </span>
                                <span class="newsletter-title"> Abonnieren Sie unsere besten Artikel </span>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Deine E-Mail">
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="146"
                                            index="mobile">Ich abonniere</button>
                                </div>
                            </div>

                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                              
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-41698028').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 41698028;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 41698028;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<div id="related_posts"><h4>Die Redaktion empfiehlt Ihnen</h4><div class="related-posts">            <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41694056/google-geht-gegen-nutzerdaten-sammelnde-apps-vor" title="41694056Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Datenschutz (Bild: Shutterstock)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock.jpg 800w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41694056/google-geht-gegen-nutzerdaten-sammelnde-apps-vor" title="Google geht gegen Nutzerdaten sammelnde Apps vor">Google geht gegen Nutzerdaten sammelnde Apps vor</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41693730/microsoft-schafft-geschaeftsbereich-fuer-android" title="41693730Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Schon bald will Microsoft eine Windows-10-Insider-Version veröffentlichen, die mit der App Your Phone einen direkten Zugriff auf SMS, Fotos und Benachrichtigungen des Smartphones erlaubt (Bild: Microsoft)." sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-768x576.jpg 768w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2018/05/Build_Microsoft_Your_Phone_AB.jpg 1024w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41693730/microsoft-schafft-geschaeftsbereich-fuer-android" title="Microsoft schafft Geschäftsbereich für Android">Microsoft schafft Geschäftsbereich für Android</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41688472/mobility-roadmap-mit-low-code-leicht-gemacht" title="41688472Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2022/01/1-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2022/01/1-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2022/01/1-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2022/01/1-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2022/01/1-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2022/01/1-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2022/01/1-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2022/01/1-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2022/01/1-600x450.jpg 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41688472/mobility-roadmap-mit-low-code-leicht-gemacht" title="Mobility Roadmap mit Low-Code leicht gemacht">Mobility Roadmap mit Low-Code leicht gemacht</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41690139/neue-android-malware-infiziert-ueber-den-google-play-store-mehr-als-50-000-geraete" title="41690139Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Malware (Bild: Shutterstock/RealVector)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2016/05/App-Malware-shutterstock-RealVector-800.jpg 800w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41690139/neue-android-malware-infiziert-ueber-den-google-play-store-mehr-als-50-000-geraete" title="Neue Android-Malware infiziert über den Google Play Store mehr als 50.000 Geräte">Neue Android-Malware infiziert über den Google Play Store mehr als 50.000 Geräte</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41688381/ioc-wehrt-sich-gegen-kritik-an-offizieller-chinesischer-olympia-app" title="41688381Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Datenschutz (Bild: Shutterstock)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2016/05/datenschutz-shutterstock.jpg 800w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41688381/ioc-wehrt-sich-gegen-kritik-an-offizieller-chinesischer-olympia-app" title="IOC wehrt sich gegen Kritik an offizieller chinesischer Olympia-App">IOC wehrt sich gegen Kritik an offizieller chinesischer Olympia-App</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41687858/ausgaben-fuer-mobile-apps-steigen-2021-um-25-prozent" title="41687858Bundeskartellamt untersucht Apples Tracking-Regeln für Drittanbieter-Apps"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Smartphone-Apps (Bild: Shutterstock / Oleksiy Mark)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2015/03/apps-smartphone-shutterstock-oleksiy-mark-800.jpg 800w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41687858/ausgaben-fuer-mobile-apps-steigen-2021-um-25-prozent" title="Ausgaben für mobile Apps steigen 2021 um 25 Prozent">Ausgaben für mobile Apps steigen 2021 um 25 Prozent</a>
                </div>
            </div>
            </div></div>    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.de/themen/apple">#Apple</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/apps">#Apps</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/wettbewerb">#Wettbewerb</a></li>
                        		</ul>
    	</div>
    	<script type="text/javascript">
    window.onload = function(){
		// sticky ads sidebar
		let contentHeight = document.querySelector('#content .wrap-article-content'),
		sideBarHeight =  document.querySelector('#content aside.wrap-article-info');
		console.log('No aside_sticky');

		if ( contentHeight.offsetHeight > sideBarHeight.offsetHeight ) {
			sideBarHeight.classList.add('aside_sticky');
			console.log('hello aside_sticky');
		}
	};
    (function ($) {
		// ANW-14 : Brandvoice Modal
		$('#brandvoice_modal').click(function(){
			$('#modal_Brandvoice').css('display', 'flex');
			$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
		});
		$('#close_modal_Brandvoice').click(function(){
			$('#modal_Brandvoice').css('display', 'none');
		});

		    }(jQuery));
</script>
    <!-- Vertical Social share -->
    <script type="text/javascript">
        (function($) {
            var postID = 41698028;
            /*var selector = $('.entry-social-v3.postID-' + postID);
            if (selector.length) {
            	$(selector).stickySocialbar({
            		wrapperSelector: '.articleWrapper'
            	});
            }*/
            // $(window).load(function () {
            // 	var selector = $('.entry-social-v3.postID-' + postID);
            // 	if (selector.length) {
            // 		$(selector).stickySocialbar({
            // 			wrapperSelector: '.articleWrapper'
            // 		});
            // 	}
            // });
        }(jQuery));
    </script>
    <!-- GA visibility-->
    <!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div class="before_footer"> ﻿
                                <aside class="wrap-contenus pre_footer">
                        		<a href="https://www.silicon.de/" title="silicon.de" rel="home">
			<img src="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/silicon_logo.png" alt="silicon.de">
		</a>
                        <header class="archive-header">
                            <p> Folge uns: </p>
                            <div class="share-container">
                                <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://www.twitter.com"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                            </div>
                        </header>
                        <div class="register-newsletter register-newsletter-V3">
                            <fieldset>
                                <div class="register-newsletter-form">
                                    <span class="newsletter-site"> NEWSLETTER </span>
                                    <div class="formWrapper">
                                        <input type="email" class="register-newsletter-email" name="email"
                                            placeholder="Abonnieren">
                                        <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                            value="" style="display: none">
                                        <button type="submit" class="register-newsletter-button btn" nid="146"
                                                index="mobile">Ok</button>
                                    </div>
                                </div>

                                <div class="register-newsletter-result"></div>
                            </fieldset>
                        </div>
                    </aside>
                             </div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
    </div><!-- #main -->
</div><!-- #page -->
<footer id="footer" class="site-footer-v3" role="contentinfo">
    
    <script type="text/javascript" defer="defer">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</script>

			<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 10>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Tipp der Redaktion</span>
						<div class="text-editorial"><span>Podcast Silicon DE im Fokus: Cyber-Resilienz<span></div>
						<a id="readEditorial" href="https://www.silicon.de/41695852/podcast-silicon-de-im-fokus-cyber-resilienz?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Weiter</a>
					</div>
				</div>
			</div>
		
    <div class="wrapper">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title">Silicon</div><div class="textwidget custom-html-widget">SILICON ist eine führende Informationsquelle für News, Analysen, Interviews, Kommentare und Gastbeiträge rund um ICT und Digitalisierung. Bleiben Sie auf dem aktuellen Stand, melden Sie sich für unseren Newsletter an und besuchen Sie unsere Veranstaltungen. </div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Unsere Marken</div><div class="menu-footer-unsere-marken-container"><ul id="menu-footer-unsere-marken" class="menu"><li id="menu-item-41696569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696569"><a rel="nofollow" href="/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41696570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696570"><a rel="nofollow" href="/service/ueber_silicon/">Über silicon.de</a></li>
<li id="menu-item-41697071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41697071"><a href="https://www.silicon.de/datenschutz-bestimmungen">Datenschutzbestimmungen</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-services-container"><ul id="menu-footer-services" class="menu"><li id="menu-item-41696562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696562"><a target="_blank" rel="nofollow" href="https://www.silicon.de/service/impressum">Impressum</a></li>
<li id="menu-item-41696563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696563"><a target="_blank" rel="nofollow" href="https://www.silicon.de/mediadaten-2022">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-kontakt-container"><ul id="menu-footer-kontakt" class="menu"><li id="menu-item-41696559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696559"><a target="_blank" rel="nofollow" href="https://www.netmedia.group/">NETMEDIA group</a></li>
<li id="menu-item-41696560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696560"><a target="_blank" rel="nofollow" href="https://www.nmg-international.com/">NETMEDIA International</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="de"><a href="https://www.silicon.de/">Deutschland</a></li><li class="fr"><a href="https://www.silicon.fr/">Frankreich</a></li></ul><ul><li class="pt"><a href="https://www.silicon.pt/">Portugal</a></li><li class="es"><a href="https://www.silicon.es/">Spanien</a></li><li class="uk"><a href="https://www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="https://www.nmg-international.com/">Weltweit</a></li></ul><span id="scrollUp"><a id="back-top" class="up_arrow" href=""> &#8593; </a></span></div></aside>    </div>
    <div class="site-info">
        NetMediaEurope &copy; Copyright 2022 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>    </div>
    <!-- .site-info -->
</footer><!-- #colophon -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfnj8QaAAAAAPv9xKydmJBbULG0cG_6YCB1pY4J&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lfnj8QaAAAAAPv9xKydmJBbULG0cG_6YCB1pY4J","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25'></script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type="text/javascript" id="DESKTOP_PRE_HOME-41698028-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_PRE_HOME-41698028-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41698028-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41698028-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41698028-1").setTargeting("position", 1).setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41698028-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41698028-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41698028-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41698028-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41698028-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41698028-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FLASH_TRANS-41698028-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41698028-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41698028-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41698028-0").setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41698028-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41698028-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41698028-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41698028-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41698028-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-41698028-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FOOTER-41698028-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-41698028-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-41698028-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-41698028-0").setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41698028-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41698028-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41698028-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41698028-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-41698028-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41698028-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SITE_UNDER-41698028-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41698028-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41698028-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41698028-0").setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41698028-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41698028-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41698028-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41698028-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41698028-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41698028-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_PRE_HOME-41698028-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41698028-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41698028-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/mobility/mobile-apps",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41698028-2").setTargeting("position", 2).setTargeting("artid", "41698028").setTargeting("cat", ["mobility","mobile-apps"]).setTargeting("tag", ["apple","apps","wettbewerb"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41698028-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41698028-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41698028-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41698028-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41698028-2");});}</script>        <!-- Webpage Tag 9929 / Silicon.de -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header#main-header' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header#main-header' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header#main-header' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Verwalten Sie Ihre Einwilligungen </a></li>';
			jQuery("#menu-footer-3, #menu-footer-legal-notices").append(link);

		</script>
			<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 90000);
			})(jQuery);
		</script><script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script><!-- FOOTER END -->
<script type="text/javascript">
    jQuery(document).ready(function() {
        // ANW-3 : limiting characters title post editorial popin
        jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
            return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
        });

        // scroll body to 0px on click
        jQuery("#back-top").click(function() {
            jQuery('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });
    });
</script>
</body>

</html>