<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no">
        <meta name="news_keywords" content="bilanzzahlen, cloud, microsoft, office, windows, finanzmarkt, unternehmen">
        <title>Microsoft meldet Gewinneinbruch im ersten Fiskalquartal - silicon.de</title>
    <style type="text/css">
        .bigmag{
            top: 21px;
            left: 7px;
            width: 152px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .smallmag {
            top: 135px;
            left: 129px;
            width: 61px;
            height: auto;
            position: absolute;
            z-index: 0;
            padding-right: 30px;
        }
        .left{
            position: relative;
            z-index: 1;
        }
        .screens{
            position: relative;
        }
    </style>
    <link rel="profile" href="//gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.silicon.de/wp/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
    
	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Der Umsatz klettert indes um 11 Prozent auf mehr als 50 Milliarden Dollar. Ein schwache Prognose für das laufende Quartal schickt den Aktienkurs im nachbörslichen Handel ins Minus." />
	<meta name="robots" content="index,follow" />
	<link rel="canonical" href="https://www.silicon.de/41701982/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Microsoft meldet Gewinneinbruch im ersten Fiskalquartal - silicon.de" />
	<meta property="og:description" content="Der Umsatz klettert indes um 11 Prozent auf mehr als 50 Milliarden Dollar. Ein schwache Prognose für das laufende Quartal schickt den Aktienkurs im nachbörslichen Handel ins Minus." />
	<meta property="og:url" content="https://www.silicon.de/41701982/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal" />
	<meta property="og:site_name" content="silicon.de" />
	<meta property="article:publisher" content="https://facebook.com/silicon.de" />
	<meta property="article:author" content="https://www.facebook.com/stefan.beiersmann/" />
	<meta property="article:published_time" content="2022-10-26T08:55:50+00:00" />
	<meta property="og:image" content="https://www.silicon.de/wp-content/uploads/2018/03/microsoft.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Stefan Beiersmann" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@beiersmann" />
	<meta name="twitter:site" content="@silicon_de" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Stefan Beiersmann" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.silicon.de/41701982/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal/amp?xing_share=news" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1665593358' type='text/css' media='all' />
<link rel='stylesheet' id='kamino_plugin_quick_registration-css'  href='https://www.silicon.de/wp-content/plugins/kamino-quick-registration/public/css/kamino-plugin-quick-registration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/css/silicon-style.css?ver=1665593358" type="text/css" async="async">
<link rel='stylesheet' id='local-special-headers-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pw_script_vars = {"failure_field":"Bitte die Email-Adresse eintragen","failure_form":"Ung\u00fcltige Email-Adresse","request_fail_msg":"Leider konnte der Vorgang nicht abgeschlossen werden. Bitte versuchen Sie es sp\u00e4ter noch einmal.","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","url_post":"\/\/subscriber.silicon.de\/profile\/register-to-newsletter.php","site_name":"silicon.de","push_data":{"site":{"name":"silicon.de","domain":"www.silicon.de","country":"germany"},"page":"single","type":"post","id":41701982,"slug":"microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal","url":"https:\/\/www.silicon.de\/41701982\/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal","title":"Microsoft meldet Gewinneinbruch im ersten Fiskalquartal","author":"Stefan Beiersmann","taxonomy":[{"name":"category","slug":"news","data":[{"name":"Unternehmen","slug":"e-enterprise","sub":[{"name":"Finanzmarkt","slug":"financial-market"}]}]},{"name":"post_tag","slug":"themen","data":[{"name":"Bilanzzahlen","slug":"bilanzzahlen"},{"name":"Cloud","slug":"cloud"},{"name":"Microsoft","slug":"microsoft"},{"name":"Office","slug":"office"},{"name":"Windows","slug":"windows"}]},{"name":"displayed_experts","slug":"experten"},{"name":"displayed_advertisers","slug":"advertiser"},{"name":"displayed_authors","slug":"autor","data":[{"name":"Stefan Beiersmann","slug":"stefan-beiersmann"}]}]}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-quick-registration/public/js/kamino-plugin-quick-registration-public.js?ver=1.2.3" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","KAMINO_REFONTE_V3":"1","string_continue":"http%3A%2F%2Fwww.silicon.de%2F41701982%2Fmicrosoft-meldet-gewinneinbruch-im-ersten-fiskalquartal%3Fxing_share%3Dnews","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Wir verwenden Cookies von Drittanbietern. Durch die weitere Nutzung der Website akzeptieren Sie die Verwendung dieser Cookies. Weitere Details finden Sie in unseren Cookie-Richtlinien.. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a>","string_close":"Schlie\u00dfen","string_agree":"Ich stimme zu","string_donotshowmsg":"Diese Nachricht nicht noch einmal anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.js?ver=1665593358'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1665593358" async="async" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/js/script.js?ver=1665593358'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.de/?p=41701982' />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" />
	<link rel="preconnect" href="//sdk.privacy-center.org" />

    <script type="text/javascript">
        window.gdprAppliesGlobally = true;
        window.didomiConfig = {
            app: {
                privacyPolicyURL: 'https://www.silicon.de/service/datenschutz',
                name: 'silicon.de',
                gdprAppliesGlobally: true,
                gdprAppliesWhenUnknown: true
            },

            languages: {
                enabled: ['de'], // List of languages that visitors can use (must be a subset of the languages that we support)
                default: 'de' // Default language to use if the visitor uses a language that is not enabled
            },
            tagManager: {
                provider: 'gtm'
            },

            preferences: {
                canCloseWhenConsentIsMissing: true,
            }
        };

        (function () {
            function a(e) {
                if (!window.frames[e]) {
                    if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
                    else { setTimeout(function () { a(e) }, 5) }
                }
            }
            function e(n, r, o, c, s) {
                function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
                    if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
                    var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
                }
                if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
            }
            e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator");

            (function (e) {
                var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
            })("39b2a1e4-3ac4-460e-abdd-96f2c4bf8fe5")
        })();
    </script>
		<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2022_10_26',
							'author': 'stefan_beiersmann',
							'tagContent': 'bilanzzahlen|cloud|microsoft|office|windows',
							'format': 'articles_news',
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito',
							'orderId': undefined						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":'articles_news',
			"tags":'bilanzzahlen|cloud|microsoft|office|windows',
			"category":'financial-market|e-enterprise',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

	<meta name="twitter:image" content="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-250x188.png"/>
		<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Stefan Beiersmann"
			},
			"name": "Microsoft meldet Gewinneinbruch im ersten Fiskalquartal",
			"description": "Der Umsatz klettert indes um 11 Prozent auf mehr als 50 Milliarden Dollar. Ein schwache Prognose für das laufende Quartal schickt den Aktienkurs im nachbörslichen Handel ins Minus.",
			"thumbnailUrl": "https://www.silicon.de/wp-content/uploads/2018/03/microsoft.png",
			"datePublished": "2022-10-26T10:55:50+02:00",
			"dateModified": "2022-10-26T10:55:50+02:00",
			"articleSection": "Finanzmarkt",
			"headline": "Microsoft meldet Gewinneinbruch im ersten Fiskalquartal",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.de/wp-content/uploads/2018/03/microsoft.png",
				"width": "800",
				"height": "600"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "silicon.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.de/41701982/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-270x270.png" />
    

            <script type="text/javascript">
            var kamino_triggeredfrom = 'https://www.silicon.de/41701982/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal';
        </script>
    <link rel='stylesheet' id='bandwidthtester-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
</head>

<body id="main-body" class="post-template-default single single-post postid-41701982 single-format-standard germany silicon theme_v3 custom_theme_v3">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "41701982";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
                        
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-41701982-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SKIN-41701982-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41701982-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41701982-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41701982-0").setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41701982-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41701982-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41701982-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41701982-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-41701982-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <header id="main-header" class="main--header"  role="banner">
        <div id="primary-bar" class=" titlewording ">
            <div class="wrapper clearfix">
                    <span id="open-menu-mobile"> </span>
                    <div id="menu-mobile">
                        <div class="menu">
                                <ul id="menu-altes-template-menu-left-v2" class="nav-menus"><li id="menu-item-41676962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676962"><a href="/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41676963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41676963"><a href="/">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41676964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676964"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
		<li id="menu-item-41676971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676971"><a href="https://www.silicon.de/news/data-ki-iot">Data</a></li>
		<li id="menu-item-41676977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41676977"><a href="https://www.silicon.de/news/e-enterprise">Unternehmen</a>
		<ul class="sub-menu">
			<li id="menu-item-41676978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676978"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
			<li id="menu-item-41676981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41676981"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzzahlen</a></li>
			<li id="menu-item-41676988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676988"><a href="https://www.silicon.de/news/e-enterprise/e-management">Personalmeldungen</a></li>
			<li id="menu-item-41676992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676992"><a href="https://www.silicon.de/news/e-enterprise/jobs">Jobs</a></li>
		</ul>
</li>
		<li id="menu-item-41676983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676983"><a href="https://www.silicon.de/news/e-innovation/research">Forschung</a></li>
		<li id="menu-item-41676984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676984"><a href="https://www.silicon.de/news/e-innovation/green-it">Green-IT</a></li>
		<li id="menu-item-41676987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41676987"><a href="/themen/iot/">IoT</a></li>
		<li id="menu-item-41693322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693322"><a href="https://whitepaper.silicon.de/resource_type/webinar/">Webinare</a></li>
		<li id="menu-item-41676995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41676995"><a href="https://www.silicon.de/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41676997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676997"><a href="https://www.silicon.de/news/e-marketing/ecommerce">E-Commerce</a></li>
		</ul>
</li>
		<li id="menu-item-41677001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677001"><a href="https://www.silicon.de/news/mobility">Mobile</a></li>
		<li id="menu-item-41677009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677009"><a href="https://www.silicon.de/news/networks">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41677008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677008"><a href="https://www.silicon.de/news/networks/wlan">WLAN</a></li>
			<li id="menu-item-41677012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677012"><a href="https://www.silicon.de/news/networks/networks-management">Netzwerk-Management</a></li>
		</ul>
</li>
		<li id="menu-item-41677015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677015"><a href="https://www.silicon.de/news/projects">Projekte</a></li>
		<li id="menu-item-41677022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677022"><a href="https://www.silicon.de/news/e-regulation">Politik</a>
		<ul class="sub-menu">
			<li id="menu-item-41677023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677023"><a href="https://www.silicon.de/news/e-regulation/governance">E-Government</a></li>
			<li id="menu-item-41677025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677025"><a href="https://www.silicon.de/news/e-regulation/legal">Recht</a></li>
		</ul>
</li>
		<li id="menu-item-41677028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677028"><a href="https://www.silicon.de/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41676996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41676996"><a href="https://www.silicon.de/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-41677034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677034"><a href="https://www.silicon.de/news/software/collaboration-suites">Collaboration</a></li>
			<li id="menu-item-41677029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677029"><a href="https://www.silicon.de/news/software/erp-suites">ERP-Suites</a></li>
			<li id="menu-item-41677030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677030"><a href="https://www.silicon.de/news/software/middleware">Middleware</a></li>
			<li id="menu-item-41677031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677031"><a href="https://www.silicon.de/news/software/office-suites">Office-Anwendungen</a></li>
			<li id="menu-item-41677032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677032"><a href="https://www.silicon.de/news/software/open-source">Open Source</a></li>
			<li id="menu-item-41693283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693283"><a href="https://downloads.zdnet.de/">Software Downloads</a></li>
			<li id="menu-item-41693282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693282"><a href="https://www.silicon.de/software">Software Guide</a></li>
		</ul>
</li>
		<li id="menu-item-41677035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677035"><a href="https://www.silicon.de/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41677036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677036"><a href="https://www.silicon.de/news/workspace/operating-system">Betriebssystem</a></li>
			<li id="menu-item-41677037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677037"><a href="https://www.silicon.de/news/workspace/browser">Browser</a></li>
			<li id="menu-item-41677039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677039"><a href="https://www.silicon.de/news/workspace/printer">Drucker</a></li>
			<li id="menu-item-41677041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677041"><a href="https://www.silicon.de/news/workspace/mac">Mac</a></li>
			<li id="menu-item-41677042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677042"><a href="https://www.silicon.de/news/workspace/pc">PC</a></li>
		</ul>
</li>
		<li id="menu-item-41677044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41677044"><a href="https://www.silicon.de/news/security">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41677049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677049"><a href="https://www.silicon.de/news/security/virus">Antivirus</a></li>
			<li id="menu-item-41677045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677045"><a href="https://www.silicon.de/news/security/authentification">Authentifizierung</a></li>
			<li id="menu-item-41677047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41677047"><a href="https://www.silicon.de/news/security/firewall">Firewall</a></li>
			<li id="menu-item-41693287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693287"><a href="https://plugilo.com/stacks/621cf06b9271cb002247d76d/zd-net-security">Security Hub von ZDNet</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41695412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41695412"><a href="https://www.silicon.de/events">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-41695458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41695458"><a href="https://www.silicon.de/events">Alle Events</a></li>
		<li id="menu-item-41696292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41696292"><a href="https://www.silicon.de/cloud-security-2022">Cloud Expo</a></li>
		<li id="menu-item-41696448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696448"><a href="https://www.silicon.de/brandvoice/genesys-g-summit-dach-2022">GENESYS G-SUMMIT DACH 2022</a></li>
		<li id="menu-item-41693285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693285"><a href="https://www.siliconsecurityday.com/">Security Days</a></li>
		<li id="menu-item-41693284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693284"><a href="https://www.siliconsmartwork.de/">Smart Work Days</a></li>
	</ul>
</li>
	<li id="menu-item-41693288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693288"><a href="https://www.silicon.de/editorial/searchcontent/recherche=podcast">Podcasts</a></li>
	<li id="menu-item-41696189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696189"><a href="https://whitepaper.silicon.de/resource_type/webinar/">Webinare</a></li>
	<li id="menu-item-41677050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41677050"><a href="https://whitepaper.silicon.de">Whitepaper</a>
	<ul class="sub-menu">
		<li id="menu-item-41693290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693290"><a href="https://whitepaper.silicon.de/category/business/">B2B Business</a></li>
		<li id="menu-item-41693312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693312"><a href="https://www.zdnet.de/88400005/bing-und-der-datenschutz-was-du-wissen-musst/">Bing Marketing</a></li>
		<li id="menu-item-41693292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693292"><a href="https://whitepaper.silicon.de/category/cloud/">Cloud</a></li>
		<li id="menu-item-41693317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693317"><a href="https://www.silicon.de/41692531/b2b2c-so-geht-perfekte-customer-experience-im-ecommerce">Customer Experience</a></li>
		<li id="menu-item-41693305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693305"><a href="https://www.silicon.de/41687593/customer-insights-raus-aus-dem-datendilemma">Customer Insights</a></li>
		<li id="menu-item-41693309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693309"><a href="https://www.zdnet.de/88399795/zufriedenere-kunden-dank-digitaler-transformation/">Digitale Transformation</a></li>
		<li id="menu-item-41693311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693311"><a href="https://www.zdnet.de/88400030/e-mail-marketing-software-wie-sich-kundengewinnung-automatisieren-laesst/">E-Mail-Marketing</a></li>
		<li id="menu-item-41693310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693310"><a href="https://www.zdnet.de/88399845/influencer-der-hintergrund-hinter-dem-phaenomen/">Influencer Marketing</a></li>
		<li id="menu-item-41693293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693293"><a href="https://whitepaper.silicon.de/category/internet/">Internet</a></li>
		<li id="menu-item-41693318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693318"><a href="https://www.silicon.de/41693207/messbare-vorteile-durch-ki-einsatz-in-der-fertigung">KI in der Fertigung</a></li>
		<li id="menu-item-41693306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693306"><a href="https://www.silicon.de/41685091/marketing-automation-tools-der-weg-zu-ihrer-neuen-loesung">Marketing Automation</a></li>
		<li id="menu-item-41693296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693296"><a href="https://whitepaper.silicon.de/category/datacenter/">Rechenzentrum</a></li>
		<li id="menu-item-41693314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693314"><a href="https://downloads.zdnet.de/81313/sellwerk/">Sellwerk</a></li>
		<li id="menu-item-41693298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693298"><a href="https://whitepaper.silicon.de/category/software/">Software</a></li>
		<li id="menu-item-41693299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693299"><a href="https://whitepaper.silicon.de/category/storage/">Storage</a></li>
		<li id="menu-item-41693307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693307"><a href="https://www.silicon.de/41692368/videokonferenzen-edudip">Videokonferenzen</a></li>
		<li id="menu-item-41693300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693300"><a href="https://whitepaper.silicon.de/category/virtualization/">Virtualisierung</a></li>
		<li id="menu-item-41693308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693308"><a href="https://www.zdnet.de/88399322/surfshark-vpn-2022-tests-reviews-und-kosten-inkl-einsteigertipps/">VPN</a></li>
		<li id="menu-item-41693313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693313"><a href="https://downloads.zdnet.de/4271/website-x5-evo/">Websites</a></li>
	</ul>
</li>
	<li id="menu-item-41693338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41693338"><a href="https://www.silicon.de/news/anzeige">Partner</a>
	<ul class="sub-menu">
		<li id="menu-item-41693286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693286"><a href="https://www.silicon.de/41693172/online-shop-optimierung-mit-ecommerce-masterclass">Shop Optimierung</a></li>
		<li id="menu-item-41693352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693352"><a href="https://www.silicon.de/autor/andsafe">Andsafe</a></li>
		<li id="menu-item-41693348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693348"><a href="https://www.silicon.de/autor/frank-zscheile">Auftakt</a></li>
		<li id="menu-item-41693732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693732"><a href="https://www.silicon.de/41693365/umfrage-zur-b2b-leadgenerierung-in-der-it-branche">B2B Umfrage</a></li>
		<li id="menu-item-41693351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693351"><a href="https://www.silicon.de/41692368/videokonferenzen-edudip">Edudip</a></li>
		<li id="menu-item-41693353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693353"><a href="https://www.silicon.de/brandvoice/nachhaltig-einkaufen-im-internet">Fittkau &#038; Maaß</a></li>
		<li id="menu-item-41693339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693339"><a href="https://www.silicon.de/advertiser/hp">HP</a></li>
		<li id="menu-item-41693341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693341"><a href="https://www.silicon.de/41693207/messbare-vorteile-durch-ki-einsatz-in-der-fertigung">InterSystems</a></li>
		<li id="menu-item-41695955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41695955"><a href="https://www.silicon.de/41695939/was-sind-die-hr-trends-2022">JobHipster</a></li>
		<li id="menu-item-41693379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693379"><a href="https://www.silicon.de/advertiser/kirendi">Kirendi</a></li>
		<li id="menu-item-41693347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693347"><a href="https://www.silicon.de/advertiser/msi">MSI</a></li>
		<li id="menu-item-41693344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693344"><a href="https://www.silicon.de/41690352/low-code-bedeutet-nicht-low-end-fuer-unternehmen">Neptune</a></li>
		<li id="menu-item-41693343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693343"><a href="https://www.silicon.de/advertiser/onlyoffice">OnlyOffice</a></li>
		<li id="menu-item-41693350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693350"><a href="https://www.silicon.de/editorial/searchcontent/recherche=performance+one">PerformanceOne</a></li>
		<li id="menu-item-41693380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693380"><a href="https://www.silicon.de/advertiser/plugilo">Plugilo</a></li>
		<li id="menu-item-41695910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695910"><a href="https://www.silicon.de/software">Software</a></li>
		<li id="menu-item-41693349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693349"><a href="https://www.silicon.de/advertiser/sophos">Sophos</a></li>
		<li id="menu-item-41693340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693340"><a href="https://www.silicon.de/autor/steireif">Steireif</a></li>
		<li id="menu-item-41693346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693346"><a href="https://www.silicon.de/advertiser/surfshark">Surfshark</a></li>
		<li id="menu-item-41693342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693342"><a href="https://www.silicon.de/41692531/b2b2c-so-geht-perfekte-customer-experience-im-ecommerce">Sybit</a></li>
		<li id="menu-item-41693695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693695"><a href="https://www.silicon.de/editorial/searchcontent/recherche=vision11">Vision11</a></li>
		<li id="menu-item-41693389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41693389"><a href="https://downloads.zdnet.de/">ZDNet</a></li>
	</ul>
</li>
	<li id="menu-item-41693960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41693960"><a href="https://www.silicon.de/mediadaten-2022">Mediadaten</a>
	<ul class="sub-menu">
		<li id="menu-item-41695769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695769"><a href="https://www.silicon.de/mediadaten-2022">Mediadaten 2022</a></li>
		<li id="menu-item-41695768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695768"><a href="https://www.silicon.de/netmedia-praesentation">NetMedia Präsentation</a></li>
		<li id="menu-item-41695767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41695767"><a href="https://www.silicon.de/netmedia-prozesse">NetMedia Prozesse</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                        </div>
                    </div>
                    		<div class="site-title has_tagline ">
							<a href="https://www.silicon.de/" title="silicon.de" rel="home">
					<img src="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/silicon.png" alt="silicon.de" width="145" height="33">
				</a>
												<span class="tagline"> TECHNOLOGY POWERING BUSINESS</span>
									</div>
	                    <div class="main-menu">
                        <ul id="menu-podast-events-wp" class="nav-menus"><li id="menu-item-41696589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696589"><a href="/themen/podcast">Podcasts</a></li>
<li id="menu-item-41699394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41699394"><a href="https://www.silicon.de/tecis">Expo</a></li>
<li id="menu-item-41696590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696590"><a href="/events">Events</a></li>
<li id="menu-item-41696591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696591"><a href="https://whitepaper.silicon.de">Whitepapers</a></li>
<li id="menu-item-41701215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41701215"><a href="https://www.silicon.de/software">Software</a></li>
</ul>                    </div>
                
                <div class="top-menu">
                    <ul id="menu-folgen-sie-uns-oben-rechts" class="nav-menus"><li id="menu-item-41696606" class="search--btn menu-item menu-item-type-custom menu-item-object-custom menu-item-41696606"><a href="#"><img width="24" height="24" src="/wp-content/themes/kamino/assets/refonte_v2/images/search-bleu.png" alt=""></a></li>
<li id="menu-item-41696607" class="btn-connexion menu-item menu-item-type-custom menu-item-object-custom menu-item-41696607"><a href="#"><img width="24" height="24" src="/wp-content/themes/kamino/assets/refonte_v2/images/profil.png" alt=""></a></li>
<li id="menu-item-41696608" class="btn-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41696608"><a href="https://subscriber.silicon.de/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.de%2F&#038;continue_label=Silicon&#038;utm_source=kamino-newsletter-top&#038;_ga=2.245854080.506096397.1623668833-1855562437.1623668833"><img width="24" height="24" src="/wp-content/themes/kamino/assets/refonte_v2/images/icon-newsletter.png"></a></li>
<li id="menu-item-41696593" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41696593"><a rel="follow" href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41696596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696596"><a target="_blank" rel="noopener noreferrer" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41696597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696597"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41696598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696598"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41696599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696599"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41696600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696600"><a target="_blank" rel="noopener noreferrer" href="https://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
</ul>
</li>
</ul>                </div>
            </div>
        </div>

        <nav id="secondary-bar">
            <div class="wrapper clearfix">
                <ul id="menu-cloud-data-sicherheit-deutschland" class="right nav-menus"><li id="menu-item-41696574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41696574"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li id="menu-item-41696588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41696588"><a href="https://www.silicon.de/news/data-ki-iot">Data</a></li>
<li id="menu-item-41696576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41696576"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li id="menu-item-41697292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697292"><a href="https://www.silicon.de/news/digitalisierung">Digitalisierung</a></li>
<li id="menu-item-41698286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698286"><a href="https://www.silicon.de/news/wirtschaft">IT-Wirtschaft</a></li>
<li id="menu-item-41697515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41697515"><a href="https://www.silicon.de/news/e-enterprise">Unternehmen</a></li>
<li id="menu-item-41697517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697517"><a href="https://www.silicon.de/news/best-practice">Best Practice</a></li>
</ul> 
            </div>
        </nav>
        <div class="search-form_content wrapper clearfix">
            <div id="search-form">
                <div class="wrapper clearfix"> 
    <form role="search" class="searchSubmitForm search-form" method="get" action="https://www.silicon.de/">
        <input type="search" class="search-field"
                placeholder=""
                value="" name="s"
                title="Suche nach:"/>
        <input type="submit" class="search-submit" value="Suche"/>
    </form>

     </div>
            </div>
        </div>
    </header>

<div class="btn-abo-fixed">
                <a class="abo-nl" href="//subscriber.silicon.de/profile/new-profile-1.php?continue=http%3A%2F%2Fwww.silicon.de%2F&continue_label=Silicon&utm_source=kamino-newsletter-top"> <img src="https://www.silicon.de/wp-content/themes/kamino/assets/refonte_v2/images/email.png" alt="" width="24" height="24"> </a>
        </div>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-41701982-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_BANNER-41701982-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41701982-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41701982-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41701982-1").setTargeting("position", 1).setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41701982-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41701982-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41701982-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41701982-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41701982-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41701982-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MEGA-41701982-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41701982-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41701982-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41701982-1").setTargeting("position", 1).setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [1000, 200],[1000, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41701982-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41701982-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41701982-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41701982-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-41701982-1");});}</script>
	<div id="content" class="site-content content-41701982" role="main">
	<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.silicon.de/","name":"Home"},{"@type":"ListItem","position":2,"item":"https://www.silicon.de/news/e-enterprise","name":"Unternehmen"},{"@type":"ListItem","position":3,"item":"https://www.silicon.de/news/e-enterprise/financial-market","name":"Finanzmarkt"},{"@type":"ListItem","position":4,"item":"https://www.silicon.de/41701982/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal","name":"Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"}]}</script> <p id="breadcrumbs"><span><span><a href="https://www.silicon.de/">Home</a> » Nachrichten  <span><a href="https://www.silicon.de/news/e-enterprise">Unternehmen</a> » Nachrichten  <span><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzmarkt</a></span></p>				<article id="post-41701982" class="clearfix post-41701982 post type-post status-publish format-standard has-post-thumbnail hentry category-financial-market category-e-enterprise tag-bilanzzahlen tag-cloud tag-microsoft tag-office tag-windows displayed_authors-stefan-beiersmann"  itemscope itemtype="http://schema.org/NewsArticle">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Microsoft meldet Gewinneinbruch im ersten Fiskalquartal</h1>

				<div class="entry-author-date">
					<a href="https://www.silicon.de/autor/stefan-beiersmann"><span class="author vcard">Stefan Beiersmann</span></a>, <span class="date"><time class="entry-date" datetime="2022-10-26T10:55:50+02:00" itemprop="datePublished">26.10.2022, 10:55 Uhr</time></span>				</div>
												<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-41701982" data-postid="41701982">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41701982%2Fmicrosoft-meldet-gewinneinbruch-im-ersten-fiskalquartal" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                                            </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://twitter.com/share?text=Microsoft+meldet+Gewinneinbruch+im+ersten+Fiskalquartal&url=https%3A%2F%2Fwww.silicon.de%2F41701982%2Fmicrosoft-meldet-gewinneinbruch-im-ersten-fiskalquartal"
                       target="_blank"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41701982%2Fmicrosoft-meldet-gewinneinbruch-im-ersten-fiskalquartal&title=Microsoft+meldet+Gewinneinbruch+im+ersten+Fiskalquartal&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                            </a>
                </div>
                </div>
						<div class="imageTitleWrapper">
														<picture class="img">
								<source srcset="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-684x513.png" media="(min-width: 1080px)">
								<source srcset="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-440x330.png">

																	<img width="684" height="513" class="lazy-load " data-src="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-684x513.png" data-srcset="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-684x513.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcset="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-684x513.png" alt="Microsoft (Bild: Microsoft)">

															</picture>
						</div>

					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>Der Umsatz klettert indes um 11 Prozent auf mehr als 50 Milliarden Dollar. Ein schwache Prognose für das laufende Quartal schickt den Aktienkurs im nachbörslichen Handel ins Minus.</p>
</div>
						<div class="entry-content">                    <p>Microsoft hat im ersten Quartal des Geschäftsjahrs 2023 (bis 30. September) einen <a href="https://www.microsoft.com/en-us/Investor/earnings/FY-2023-Q1/press-release-webcast" target="_blank" rel="noopener noreferrer">Nettogewinn von 17,6 Milliarden Dollar</a> erwirtschaftet. Im Vergleich zum Vorjahreszeitraum schrumpfte der Profit somit um 14 Prozent. Seinen Umsatz steigerte der Softwarekonzern indes um 11 Prozent auf 50,1 Milliarden Dollar, wozu vor allem die Cloudsparte beitrug.</p></p></p>
<p>Beide Kategorien übertreffen die Erwartungen von Analysten, wie <a href="https://www.cnbc.com/2022/10/25/microsoft-msft-earnings-q1-2023.html" target="_blank" rel="noopener noreferrer">CNBC</a> berichtet. Trotzdem brach der Kurs der Microsoft-Aktie im nachbörslichen Handel um 6,65 Prozent oder 16,66 Dollar auf 234 Dollar ein. Der Preis des Papiers näherte sich damit dem aktuellen 52-Wochen-Tief von 219,13 Dollar.</p></p></p>
<p>Ein Grund für die Reaktion von Anlegern dürfte Microsofts eher zurückhaltende Prognose für das laufende Dezemberquartal sein. Im zweiten Vierteljahr des neuen Geschäftsjahrs strebt das Unternehmen Einnahmen von bis zu 53,35 Milliarden Dollar an, was einem Plus von rund 2 Prozent entsprechen würde. Die Wall Street erwartet indes 56,05 Milliarden Dollar. Auch die Prognose für die operative Marge fällt bei Microsoft mit 40 Prozent geringer aus als bei den Analysten. Sie rechnen mit 42 Prozent.</p></p></p>
<p><strong>Umsatz der Windows-Sparte stagniert</strong></p></p></p>
<p>Die Intelligent Cloud Group, Microsofts größter Geschäftsbereich, nahm in den Monaten Juli, August und September 20,33 Milliarden Dollar ein. Das entspricht einem Wachstum von 20 Prozent. Allein der Bereich Azure und andere Clouddienste verbesserte sich um 35 Prozent. Zum operativen Gewinn trug die Cloudsparte 8,98 Milliarden Dollar bei, 17 Prozent mehr als vor einem Jahr.</p></p></p>
<p>Ein Wachstum von 9 Prozent meldete die Sparte Productivity and Business Processes. Ihren Einnahmen erhöhten sich auf 16,47 Milliarden Dollar. Der daraus generierte operative Gewinn kletterte um 10 Prozent auf 8,32 Milliarden Dollar. Office-Produkte für Unternehmen und Verbraucher erzielten jeweils ein Plus von 7 Prozent. Dynamics-Produkte und -Dienste legten um 15 Prozent zu.</p></p></p>
<p>Der Umsatz der Windows-Sparte stagnierte indes bei 13, 33 Milliarden Dollar. Ihr operativer Gewinn schrumpfte hingegen um 15 Prozent auf 4,22 Milliarden Dollar. Ebenfalls um 15 Prozent sanken die Umsätze, die Microsoft mit Windows-Lizenzen für OEM-Kunden generierte.</p></p></p>
<p>&#8220;In einer Welt, die mit zunehmendem Gegenwind konfrontiert ist, ist die digitale Technologie der ultimative Rückenwind&#8221;, sagte Satya Nadella, Chairman und Chief Executive Officer von Microsoft. &#8220;In diesem Umfeld konzentrieren wir uns darauf, unseren Kunden zu helfen, mit weniger Aufwand mehr zu erreichen, während wir in langfristige Wachstumsbereiche investieren und unsere Kostenstruktur diszipliniert verwalten.&#8221;</p></p></p>
<div class='DESKTOP_IN_ARTICLE'><script type="text/javascript" id="DESKTOP_IN_ARTICLE-41701982-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_IN_ARTICLE-41701982-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-41701982-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-41701982-0");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[8, 8], "div-gpt-ad-DESKTOP_IN_ARTICLE-41701982-0").setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41701982-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41701982-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41701982-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41701982-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-41701982-0");});}</script></div></p><div id="read-more-1">
                    <span> Lesen Sie auch : </span>
                    <a id="read-more-link-1" href="https://www.silicon.de/41701794/ibm-meldet-nettoverlust-im-dritten-quartal">IBM meldet Nettoverlust im dritten Quartal</a>
                </div></p></p><div class="rwm-podcast-player" data-placementid="d627576a-c77d-4ee9-9810-d64c9c114c6f" data-pid="1ebd9a9b-eccc-6732-8723-c7acc28e65fe" data-gid="1ebd9a78-e93e-625a-858a-8fa12ee0d862"></div>
            <script type="text/javascript" src="https://publishers.edisound.com/player/javascript/init.js"></script></div>

												<div class="visibility-end-of-article"></div>
																</section>

				</div>
				<footer class="entry-meta">

					<!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/uploads/2018/03/microsoft.png"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"></div><meta itemprop="datePublished" content="2022-10-26T10:55:50+02:00"/><meta itemprop="dateModified" content="2022-10-26T10:55:50+02:00"/><meta itemprop="headline" content="Microsoft meldet Gewinneinbruch im ersten Fiskalquartal" /><meta itemprop="author" content="Stefan Beiersmann" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.de/41701982/microsoft-meldet-gewinneinbruch-im-ersten-fiskalquartal"/><!-- / nouveaux éléments -->
                    <script type="text/javascript" id="MOBILE_MPU-41701982-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_MPU-41701982-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-41701982-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-41701982-4");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-41701982-4").setTargeting("position", 4).setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41701982-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-41701982-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41701982-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-41701982-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-41701982-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2F41701982%2Fmicrosoft-meldet-gewinneinbruch-im-ersten-fiskalquartal" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Microsoft+meldet+Gewinneinbruch+im+ersten+Fiskalquartal&url=https%3A%2F%2Fwww.silicon.de%2F41701982%2Fmicrosoft-meldet-gewinneinbruch-im-ersten-fiskalquartal"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2F41701982%2Fmicrosoft-meldet-gewinneinbruch-im-ersten-fiskalquartal&title=Microsoft+meldet+Gewinneinbruch+im+ersten+Fiskalquartal&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						
						
					</aside>
					﻿
                        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div id="41701982" class="wrap">
                    <div class="41701982">
                                                <script type="text/javascript" id="DESKTOP_MPU-41701982-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_MPU-41701982-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41701982-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41701982-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41701982-1").setTargeting("position", 1).setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41701982-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41701982-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41701982-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41701982-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-41701982-1");});}</script>				

                        
                                                                    </div>
										</div>
				﻿
                                <div class="register-newsletter register-newsletter-V3" style="">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <p class="newsletter-site"> NEWSLETTER </p>
                                <p class="newsletter-title" > Abonnieren Sie unsere besten Artikel </p>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Deine E-Mail" >
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="108"
                                            index="daily"><img width="42" height="38" src="https://www.silicon.de/wp-content/plugins/kamino-quick-registration/public/images/icon-envoi.gif"></button>
                                </div>
                            </div>
                            <header class="archive-header">
                                <div class="share-container">
                                    <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://www.twitter.com"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                                </div>
                            </header>
                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                            			</aside>
		</article><!-- #post -->
		<aside id="modal_Brandvoice" class="modal-brandvoice" role="dialog" >
			<div class="modal-wrapper">
				<span id="close_modal_Brandvoice" class="modal-close">X</span>
				<span class="titlemodal">Brand Discovery</span>
				<div class="conentmodal">
					<p>
						Brand Discovery bietet Werbetreibenden die Möglichkeit, unsere professionelle Leserschaft direkt anzusprechen. Es handelt sich dabei um ein Werbeformat, das sich in den redaktionellen Inhalt und das gesamte Seitendesign einfügt und ein unaufdringliches aber dennoch eindrucksvolles Werbeerlebnis liefert. Leser können die Herkunft durch die Kennzeichnung “Brand Discovery“ einfach nachvollziehen. Für weitere Informationen stehen wir Ihnen unter der folgenden Adresse zur Verfügung:						<a href="mailto:de-sales@netmediaeurope.com" target="_blank"> de-sales@netmediaeurope.com </a>					</p>
				</div>
			</div>
		</aside>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	
	</div><!-- #content -->

﻿
                                <div class="wrap-contenus register-newsletter register-newsletter-V3">
                        <fieldset>
                            <div class="register-newsletter-form">
                                <span class="newsletter-site"> NEWSLETTER </span>
                                <span class="newsletter-title"> Abonnieren Sie unsere besten Artikel </span>

                                <div class="formWrapper">
                                    <input type="email" class="register-newsletter-email" name="email"
                                        placeholder="Deine E-Mail">
                                    <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                        value="" style="display: none">
                                    <button type="submit" class="register-newsletter-button btn" nid="108"
                                            index="daily">Ich abonniere</button>
                                </div>
                            </div>

                            <div class="register-newsletter-result"></div>
                        </fieldset>
                    </div>
                              
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-41701982').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 41701982;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 41701982;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<div id="related_posts"><span>Die Redaktion empfiehlt Ihnen</span><div class="related-posts">            <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41701794/ibm-meldet-nettoverlust-im-dritten-quartal" title="41701794Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="IBM (Screenshot: silicon.de)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2017/10/IBM-2-1200.jpg 1200w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41701794/ibm-meldet-nettoverlust-im-dritten-quartal" title="IBM meldet Nettoverlust im dritten Quartal">IBM meldet Nettoverlust im dritten Quartal</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41701497/samsung-meldet-erstmals-seit-drei-jahren-gewinnrueckgang" title="41701497Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Samsung (Grafik: Samsung)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2017/09/samsung-1200.jpg 1024w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41701497/samsung-meldet-erstmals-seit-drei-jahren-gewinnrueckgang" title="Samsung meldet erstmals seit drei Jahren Gewinnrückgang">Samsung meldet erstmals seit drei Jahren Gewinnrückgang</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41699644/deutsche-telekom-bleibt-auf-kurs" title="41699644Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Telekom-Zentrale (Bild: Deutsche Telekom AG)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2017/04/Deutsche-Telekom-Zentrale-1200.jpg 1200w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41699644/deutsche-telekom-bleibt-auf-kurs" title="Deutsche Telekom bleibt auf Kurs">Deutsche Telekom bleibt auf Kurs</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41699392/nach-umsatzeinbruch-intel-erwirtschaftet-verlust-im-zweiten-quartal" title="41699392Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Intel (Bild: Intel)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2019/03/intel-800-120x90.jpg" data-srcset="https://www.silicon.de/wp-content/uploads/2019/03/intel-800-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-768x576.jpg 768w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-684x513.jpg 684w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-422x315.jpg 422w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2019/03/intel-800.jpg 800w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41699392/nach-umsatzeinbruch-intel-erwirtschaftet-verlust-im-zweiten-quartal" title="Nach Umsatzeinbruch: Intel erwirtschaftet Verlust im zweiten Quartal">Nach Umsatzeinbruch: Intel erwirtschaftet Verlust im zweiten Quartal</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41699264/cloud-geschaeft-beschert-microsoft-umsatzwachstum-im-vierten-quartal" title="41699264Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="Microsoft (Bild: Microsoft)" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-120x90.png" data-srcset="https://www.silicon.de/wp-content/uploads/2018/03/microsoft-120x90.png 120w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-150x113.png 150w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-250x188.png 250w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-768x576.png 768w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-684x513.png 684w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-440x330.png 440w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-300x225.png 300w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-422x315.png 422w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-196x147.png 196w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft-333x250.png 333w, https://www.silicon.de/wp-content/uploads/2018/03/microsoft.png 800w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41699264/cloud-geschaeft-beschert-microsoft-umsatzwachstum-im-vierten-quartal" title="Cloud-Geschäft beschert Microsoft Umsatzwachstum im vierten Quartal">Cloud-Geschäft beschert Microsoft Umsatzwachstum im vierten Quartal</a>
                </div>
            </div>
                        <div class="related-posts__item">
                <div class="relatedthumb"><a href="https://www.silicon.de/41699262/umsatz-von-o2-telefonica-steigt-im-1-halbjahr-2022-auf-395-milliarden-euro" title="41699262Microsoft meldet Gewinneinbruch im ersten Fiskalquartal"><img width="120" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-listing size-listing lazy-load  wp-post-image" alt="" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-120x90.png" data-srcset="https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-120x90.png 120w, https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-684x513.png 684w, https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-440x330.png 440w, https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-300x225.png 300w, https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-422x315.png 422w, https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-196x147.png 196w, https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-333x250.png 333w, https://www.silicon.de/wp-content/uploads/2022/07/Bildschirmfoto-2022-07-27-um-09.08.22-600x450.png 600w" /></a></div>
                <div class="relatedcontent">
                    <a href="https://www.silicon.de/41699262/umsatz-von-o2-telefonica-steigt-im-1-halbjahr-2022-auf-395-milliarden-euro" title="Umsatz von O2 Telefónica steigt im 1. Halbjahr 2022 auf 3,95 Milliarden Euro">Umsatz von O2 Telefónica steigt im 1. Halbjahr 2022 auf 3,95 Milliarden Euro</a>
                </div>
            </div>
            </div></div>    	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.de/themen/bilanzzahlen">#Bilanzzahlen</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/cloud">#Cloud</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/microsoft">#Microsoft</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/office">#Office</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/windows">#Windows</a></li>
                        		</ul>
    	</div>
    	<script type="text/javascript">
    window.onload = function(){
		// sticky ads sidebar
		let contentHeight = document.querySelector('#content .wrap-article-content'),
		sideBarHeight =  document.querySelector('#content aside.wrap-article-info');
		console.log('No aside_sticky');

		if ( contentHeight.offsetHeight > sideBarHeight.offsetHeight ) {
			sideBarHeight.classList.add('aside_sticky');
			console.log('hello aside_sticky');
		}
	};
    (function ($) {
		// ANW-14 : Brandvoice Modal
		$('#brandvoice_modal').click(function(){
			$('#modal_Brandvoice').css('display', 'flex');
			$('#modal_Brandvoice .modal-wrapper').addClass('fedeModal');
		});
		$('#close_modal_Brandvoice').click(function(){
			$('#modal_Brandvoice').css('display', 'none');
		});

		    }(jQuery));
</script>
    <!-- Vertical Social share -->
    <script type="text/javascript">
        (function($) {
            var postID = 41701982;
            /*var selector = $('.entry-social-v3.postID-' + postID);
            if (selector.length) {
            	$(selector).stickySocialbar({
            		wrapperSelector: '.articleWrapper'
            	});
            }*/
            // $(window).load(function () {
            // 	var selector = $('.entry-social-v3.postID-' + postID);
            // 	if (selector.length) {
            // 		$(selector).stickySocialbar({
            // 			wrapperSelector: '.articleWrapper'
            // 		});
            // 	}
            // });
        }(jQuery));
    </script>
    <!-- GA visibility-->
    <!--script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + '');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script-->
<div class="before_footer"> ﻿
                                <aside class="wrap-contenus pre_footer">
                        		<a href="https://www.silicon.de/" title="silicon.de" rel="home">
                            <img width="165" height="auto" class="lazy-load " data-src="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/silicon_logo.png" data-srcset="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/silicon_logo.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="silicon.de">
            
		</a>
                        <header class="archive-header">
                            <p> Folge uns: </p>
                            <div class="share-container">
                                <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [youtube] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->                <div class="facebook-share btnShare">
                    <a rel="nofollow" href="https://www.facebook.com" target="_blank">
                        <span class="socialIco">
                            <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                        </span>
                    </a>
                </div>
                                <div class="twitter-share btnShare">
                    <a rel="nofollow"
                       href="https://www.twitter.com"
                       target="_blank">
                        <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                    </a>
                </div>
                                <div class="linkedin-share btnShare">
                    <a rel="nofollow" href="https://www.linkedin.com" target="_blank">
                        <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                    </a>
                </div>
                                            </div>
                        </header>
                        <div class="register-newsletter register-newsletter-V3">
                            <fieldset>
                                <div class="register-newsletter-form">
                                    <span class="newsletter-site"> NEWSLETTER </span>
                                    <div class="formWrapper">
                                        <input type="email" class="register-newsletter-email" name="email"
                                            placeholder="Abonnieren">
                                        <input type="email" class="register-newsletter-email-prevent-spam" name="email-test"
                                            value="" style="display: none">
                                        <button type="submit" class="register-newsletter-button btn" nid="108"
                                                index="daily">Ok</button>
                                    </div>
                                </div>

                                <div class="register-newsletter-result"></div>
                            </fieldset>
                        </div>
                    </aside>
                             </div>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
    </div><!-- #main -->
</div><!-- #page -->
<footer id="footer" class="site-footer-v3" role="contentinfo">
    
    <script type="text/javascript" defer="defer">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</script>

			<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 10>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Tipp der Redaktion</span>
						<div class="text-editorial"><span>Podcast Silicon DE im Fokus: Cyber-Resilienz<span></div>
						<a id="readEditorial" href="https://www.silicon.de/41695852/podcast-silicon-de-im-fokus-cyber-resilienz?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Weiter</a>
					</div>
				</div>
			</div>
		
    <div class="wrapper">
        <aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title">Silicon</div><div class="textwidget custom-html-widget">SILICON ist eine führende Informationsquelle für News, Analysen, Interviews, Kommentare und Gastbeiträge rund um ICT und Digitalisierung. Bleiben Sie auf dem aktuellen Stand, melden Sie sich für unseren Newsletter an und besuchen Sie unsere Veranstaltungen. </div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Unsere Marken</div><div class="menu-footer-unsere-marken-container"><ul id="menu-footer-unsere-marken" class="menu"><li id="menu-item-41696569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696569"><a rel="nofollow" href="/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41696570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696570"><a rel="nofollow" href="/service/ueber_silicon/">Über silicon.de</a></li>
<li id="menu-item-41697071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41697071"><a href="https://www.silicon.de/datenschutz-bestimmungen">Datenschutzbestimmungen</a></li>
</ul></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-services-container"><ul id="menu-footer-services" class="menu"><li id="menu-item-41696562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696562"><a target="_blank" rel="nofollow" href="https://www.silicon.de/service/impressum">Impressum</a></li>
<li id="menu-item-41696563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696563"><a target="_blank" rel="nofollow" href="https://www.silicon.de/mediadaten-2022">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-kontakt-container"><ul id="menu-footer-kontakt" class="menu"><li id="menu-item-41696559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696559"><a target="_blank" rel="nofollow" href="https://www.netmedia.group/">NETMEDIA group</a></li>
<li id="menu-item-41696560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41696560"><a target="_blank" rel="nofollow" href="https://www.nmg-international.com/">NETMEDIA International</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="de"><a href="https://www.silicon.de/">Deutschland</a></li><li class="fr"><a href="https://www.silicon.fr/">Frankreich</a></li></ul><ul><li class="pt"><a href="https://www.silicon.pt/">Portugal</a></li><li class="es"><a href="https://www.silicon.es/">Spanien</a></li><li class="uk"><a href="https://www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="https://www.nmg-international.com/">Weltweit</a></li></ul><span id="scrollUp"><a id="back-top" class="up_arrow" href=""> &#8593; </a></span></div></aside>    </div>
    <div class="site-info">
        NetMediaEurope &copy; Copyright 2022 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>    </div>
    <!-- .site-info -->
</footer><!-- #colophon -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfnj8QaAAAAAPv9xKydmJBbULG0cG_6YCB1pY4J&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lfnj8QaAAAAAPv9xKydmJBbULG0cG_6YCB1pY4J","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/comment-reply.min.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=5.4.11'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=5.4.11'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-41701982-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_PRE_HOME-41701982-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41701982-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41701982-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41701982-1").setTargeting("position", 1).setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41701982-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41701982-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41701982-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41701982-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41701982-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41701982-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FLASH_TRANS-41701982-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41701982-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41701982-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41701982-0").setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41701982-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41701982-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41701982-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41701982-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41701982-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-41701982-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_FOOTER-41701982-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-41701982-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-41701982-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-41701982-0").setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41701982-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41701982-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41701982-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41701982-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-41701982-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41701982-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("DESKTOP_SITE_UNDER-41701982-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41701982-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41701982-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41701982-0").setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41701982-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41701982-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41701982-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41701982-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41701982-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41701982-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";var scr = document.getElementById("MOBILE_PRE_HOME-41701982-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41701982-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41701982-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/e-enterprise/financial-market",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41701982-2").setTargeting("position", 2).setTargeting("artid", "41701982").setTargeting("cat", ["e-enterprise","financial-market"]).setTargeting("tag", ["bilanzzahlen","cloud","microsoft","office","windows"]).setTargeting("displayed_authors", "stefan-beiersmann").setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41701982-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41701982-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41701982-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41701982-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41701982-2");});}</script>            <!-- Webpage Tag 9929 / Silicon.de -->
            <script type="text/javascript">    
                (function(){    
                    var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                    var myrtbScript = document.createElement("script");
                    myrtbScript.type = "text/javascript";
                    myrtbScript.async = true;        
                    myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";
                    (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
                })();
            </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header#main-header' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header#main-header' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header#main-header' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript" >
			var link = '<li><a rel="nofollow" href="javascript:Didomi.preferences.show()"> Verwalten Sie Ihre Einwilligungen </a></li>';
			jQuery("#menu-footer-3, #menu-footer-legal-notices").append(link);

		</script>
			<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 90000);
			})(jQuery);
		</script><script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script><!-- FOOTER END -->
<script type="text/javascript">
    jQuery(document).ready(function() {
        // ANW-3 : limiting characters title post editorial popin
        jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
            return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
        });

        // scroll body to 0px on click
        jQuery("#back-top").click(function() {
            jQuery('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });
    });
</script>
</body>

</html>