<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
            <meta name="news_keywords" content="daten, e-health, data &amp; storage">
    	<title>Die Zukunft des Gesundheitswesens ist personalisiert - silicon.de    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.silicon.de/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
    <![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In der Regel suchen Patienten Gesundheitsdienstleister auf, wenn sie medizinische Hilfe benötigen. Ein Mediziner kann dann einige Tests durchführen, eine Diagnose stellen und eine Behandlung für die spezifische Erkrankung in die Wege leiten."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://www.silicon.de/blog/die-zukunft-des-gesundheitswesens-ist-personalisiert" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In der Regel suchen Patienten Gesundheitsdienstleister auf, wenn sie medizinische Hilfe benötigen. Ein Mediziner kann dann einige Tests durchführen, eine Diagnose stellen und eine Behandlung für die spezifische Erkrankung in die Wege leiten." />
<meta name="twitter:title" content="Die Zukunft des Gesundheitswesens ist personalisiert - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:image" content="https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health.jpg" />
<meta name="twitter:creator" content="@silicon_de" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.silicon.de/blog/die-zukunft-des-gesundheitswesens-ist-personalisiert/amp" /><meta name="generator" content="AMP for WP 1.0.64"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/silicon-style.css?ver=1602670972" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.silicon.de/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1602670972' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='https://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1602670972' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5" type="text/css" async="async">
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel='stylesheet' id='local-special-headers-css'  href='https://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' type='text/css' media='all' />
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk" type="text/css" async="async">
<link rel="stylesheet"  href="https://www.silicon.de/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk" type="text/css" async="async">
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=5.5.1" defer="defer" ></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=5.5.1" defer="defer" ></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=5.5.1' id='jquery-visible-js'></script>
<script type='text/javascript' id='cookie-js-extra'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Wir verwenden Cookies von Drittanbietern. Durch die weitere Nutzung der Website akzeptieren Sie die Verwendung dieser Cookies. Weitere Details finden Sie in unseren Cookie-Richtlinien.. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a>","string_close":"Schlie\u00dfen","string_agree":"Ich stimme zu","string_donotshowmsg":"Diese Nachricht nicht noch einmal anzeigen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' id='cookie-js'></script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1602670972" async="async" ></script>
<link rel="https://api.w.org/" href="https://www.silicon.de/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.silicon.de/?p=41676922' />
<link rel="alternate" type="application/json+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert" />
<link rel="alternate" type="text/xml+oembed" href="https://www.silicon.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="ahrefs-site-verification" content="f09ae51bbb87186a79eb663f3af1e37d0d6d28a6a2f26784d7850332b7eb4166">
<script>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</script><meta property="og:image" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" />
	<script type="text/javascript">
		(function ($) {
			$(window).load(function() {
				AdBlocker = (function () {
					USE_ADBLOCK = null;
					function kamino_detect_adblock(){
						var detect = 0;
						if( $('.dfp_ad').find('iframe').length == 0 ){
							detect = 1;
						}

						if(detect == 1){ USE_ADBLOCK = true; }
						else{ USE_ADBLOCK = false; }

						return USE_ADBLOCK;
					}
					return kamino_detect_adblock();
				})();
			});
		}(jQuery));
	</script>
					<script>
					window.dataLayer = window.dataLayer || [];
					dataLayer.push({
						'page': {
							'publicationDate': '2020_10_23',
							'author': 'anja_schmoll-trautmann',
							'tagContent': 'daten|e-health',
							'format': undefined,
							'canonicalSite': undefined,
							'parentPage': undefined,
							'childPage': undefined,
							'companyId': undefined,
							'contentId': undefined,
							'templatePage': 'edito'						},
						'user': {
							'userProfile': 'anonymous'						}
					});
				</script>
							<!-- Google Tag Manager -->
			<script>
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWGXDWB');
			</script>
			<!-- End Google Tag Manager -->
				<script type='text/javascript'>      
		var wamid = '3799'; /* Wam Account ID */
		var typ = '1'; /* Event Type default 1 */
		var Wvar = {
			"content_id":0,
			"profile":'anonymous',
			"userid":undefined,
			"job-description":undefined,
			"industrial-sector":undefined,
			"number-of-employees":undefined,
			"format":undefined,
			"tags":'daten|e-health',
			"category":'data-storage',
			"device":"desktop"};		
		(function () {
			var w = document.createElement("script");
			w.type = "text/javascript";
			w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();           
			w.async = true;
			var body = document.getElementsByTagName('script')[0];
			body.parentNode.insertBefore(w, body);
		})();
	</script>
		<link rel="shortcut icon"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-icon" sizes="57x57"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-57x57.png">
	<link rel="apple-icon" sizes="114x114"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-114x114.png">
	<link rel="apple-icon" sizes="72x72"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-72x72.png">
	<link rel="apple-icon" sizes="144x144"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-144x144.png">
	<link rel="apple-icon" sizes="60x60"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-60x60.png">
	<link rel="apple-icon" sizes="120x120"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-120x120.png">
	<link rel="apple-icon" sizes="76x76"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-76x76.png">
	<link rel="apple-icon" sizes="152x152"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-152x152.png">
	<link rel="apple-icon" sizes="180x180"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon--150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/ms-icon-310x310.png"/>

			<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"author": {
				"@type": "Person",
				"name": "Anja Schmoll-Trautmann"
			},
			"name": "Die Zukunft des Gesundheitswesens ist personalisiert",
			"description": "In der Regel suchen Patienten Gesundheitsdienstleister auf, wenn sie medizinische Hilfe benötigen. Ein Mediziner kann dann einige Tests durchführen, eine Diagnose stellen und eine Behandlung für die spezifische Erkrankung in die Wege leiten.",
			"thumbnailUrl": "https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health.jpg",
			"datePublished": "2020-10-23T21:15:45+02:00",
			"dateModified": "2020-10-23T21:18:19+02:00",
			"articleSection": "Data &amp; Storage",
			"headline": "Die Zukunft des Gesundheitswesens ist personalisiert",
			"image": {
				"@type": "ImageObject",
				"url": "https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health.jpg",
				"width": "684",
				"height": "513"
			},
			"publisher" : {
				"@type": "Organization",
				"name": "silicon.de",
				"logo" : {
					"@type": "ImageObject",
					"url": "https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png",
					"width": "",
					"height": ""
				}
			},
			"mainEntityOfPage": {
				"@type": "WebPage",
				"id": "https://www.silicon.de/blog/die-zukunft-des-gesundheitswesens-ist-personalisiert"
			}
		}
		</script>
				<!-- Asynchronous GPT tag -->
				<script type="text/javascript">
					var googletag = googletag || {};
					googletag.cmd = googletag.cmd || [];
					(function () {
						var gads = document.createElement("script");
						gads.async = true;
						gads.type = "text/javascript";
						gads.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
						var node = document.getElementsByTagName("script")[0];
						node.parentNode.insertBefore(gads, node);
					})();


				</script>
				<!-- END asynchronous GPT tag -->

				<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.silicon.de/wp-content/uploads/2019/11/cropped-favicon-16x16-270x270.png" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'https://www.silicon.de/blog/die-zukunft-des-gesundheitswesens-ist-personalisiert';
    </script>
<link rel='stylesheet' id='bandwidthtester-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
</head>

<body class="blog-template-default single single-blog postid-41676922 germany silicon">

<!-- Slider Editorial special -->

<div class="only-for-desktop"></div>	<script type="text/javascript">
		dfp_device_view = "mobile";
		hutt_defineSlot = {};
		hutt_defineSlot_slot_object = {};
		hutt_defineSlot_slot_object_infinite_scroll = [];
				hutt_original_page_id = "41676922";
		
		//This will detect if we are on desktop or mobile device
		var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
		if(only_for_desktop.length > 0){
			dfp_device_view = "desktop";
		}

		googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
		var refresh_slots = function(){

			/*for (var k in hutt_defineSlot) {
			 console.log('This size is currently on hutt_defineSlot array: '+ k);
			 }*/

			for (var k in hutt_defineSlot) {
				var el = document.getElementById(k);

				// We display automatically some out of page tags
				// else in exemple the skin will be displayed only if we see the bottom of the page
				if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
					//console.log(k+': is now displayed (init)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}

				if (isvisible(jQuery(el), true)) {
					//console.log(k+': is now displayed (visible)');
					googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
					delete hutt_defineSlot[k];
					continue;
				}
			}
		};

		// allow us to display ads when API is ready.
		var display_ads = function() {
			googletag.cmd.push(function () {

				refresh_slots();

				setTimeout(function(){
					refresh_slots();
				}, 200);

				setTimeout(function(){
					refresh_slots();
				}, 1500);

				setTimeout(function(){
					refresh_slots();
				}, 2500);

				var locked = false;
				var win = jQuery(window);
				win.scroll(function(event) {
					if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
						return;
					}
					//console.log('scroll');
					locked = true;
					for (var k in hutt_defineSlot) {
						var el = document.getElementById(k);
						if (isvisible(jQuery(el), true)) {
							//console.log(k+': is now displayed (scroll)');
							googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
							delete hutt_defineSlot[k];
							continue;
						}
					}
					locked = false;
				});

			});
		}
			</script>
	<script type="text/javascript" id="DESKTOP_SKIN-41676922-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-41676922-0");var scr = document.getElementById("DESKTOP_SKIN-41676922-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-41676922-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-41676922-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[1, 1], "div-gpt-ad-DESKTOP_SKIN-41676922-0").setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41676922-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-41676922-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41676922-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-41676922-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-41676922-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWGXDWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            		<div class="site-title has_tagline ">
								<a href="https://www.silicon.de" title="silicon.de" rel="home">
						<img src="https://www.silicon.de/wp-content/themes/kamino/assets/images/logos_silicon/germany.png" alt="silicon.de">
					</a>
							                <h1 class="tagline"> INSIGHTS FOR IT PROFESSIONALS</h1>
            		</div>
	            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a target="_blank" rel="nofollow" href="/newsletter/">Newsletter</a></li>
	<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a target="_blank" rel="nofollow" href="/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a target="_blank" rel="nofollow" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a target="_blank" rel="nofollow" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a target="_blank" rel="nofollow" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a target="_blank" rel="nofollow" href="/service/feeds/">RSS-Feeds</a></li>
	<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-41655165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41655165"><a href="/">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41606943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606943"><a href="/">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41606944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606944"><a href="https://www.silicon.de/news/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-41606945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606945"><a href="https://www.silicon.de/news/cloud/cloud-management">Cloud-Management</a></li>
			<li id="menu-item-41606950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606950"><a href="https://www.silicon.de/news/cloud/iaas">IAAS</a></li>
			<li id="menu-item-41606946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606946"><a href="https://www.silicon.de/news/cloud/paas">PAAS</a></li>
			<li id="menu-item-41606949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606949"><a href="https://www.silicon.de/news/cloud/datacenter">Rechenzentrum</a></li>
			<li id="menu-item-41606947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606947"><a href="https://www.silicon.de/news/cloud/server">Server</a></li>
			<li id="menu-item-41606948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606948"><a href="https://www.silicon.de/news/cloud/virtualization">Virtualisierung</a></li>
		</ul>
</li>
		<li id="menu-item-41606951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-blog-ancestor current-menu-parent current-blog-parent menu-item-has-children menu-item-41606951"><a href="https://www.silicon.de/news/data-storage">Data &#038; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-41606952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606952"><a href="https://www.silicon.de/news/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-41606953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606953"><a href="https://www.silicon.de/news/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-41606954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606954"><a href="https://www.silicon.de/news/data-storage/database">Datenbank</a></li>
			<li id="menu-item-41661077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41661077"><a href="https://www.silicon.de/news/data-storage/dataviz">Datenvisualisierung</a></li>
			<li id="menu-item-41606955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606955"><a href="https://www.silicon.de/news/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-41606956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606956"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-41606957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606957"><a href="https://www.silicon.de/news/e-enterprise/start-up">Start-Ups</a></li>
			<li id="menu-item-41606958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606958"><a href="https://www.silicon.de/news/e-enterprise/merger-acquisition">Übernahme</a></li>
			<li id="menu-item-41606959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606959"><a href="https://www.silicon.de/news/e-enterprise/fund-raising">Venture Capital</a></li>
			<li id="menu-item-41606960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606960"><a href="https://www.silicon.de/news/e-enterprise/financial-market">Finanzmarkt</a></li>
		</ul>
</li>
		<li id="menu-item-41606961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606961"><a href="https://www.silicon.de/news/e-innovation">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-41606965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606965"><a href="https://www.silicon.de/news/e-innovation/research">Forschung</a></li>
			<li id="menu-item-41606962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606962"><a href="https://www.silicon.de/news/e-innovation/green-it">Green-IT</a></li>
			<li id="menu-item-41606963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606963"><a href="https://www.silicon.de/news/e-innovation/wearable">Wearable</a></li>
			<li id="menu-item-41606964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606964"><a href="https://www.silicon.de/news/e-innovation/science">Wissenschaft</a></li>
		</ul>
</li>
		<li id="menu-item-41613876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613876"><a href="/themen/iot/">IoT</a></li>
		<li id="menu-item-41606966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606966"><a href="https://www.silicon.de/news/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-41606967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606967"><a href="https://www.silicon.de/news/e-management/skills">Ausbildung</a></li>
			<li id="menu-item-41606968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606968"><a href="https://www.silicon.de/news/e-management/incomes">Einkommen</a></li>
			<li id="menu-item-41606969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606969"><a href="https://www.silicon.de/news/e-management/lay-off">Entlassungen</a></li>
			<li id="menu-item-41606970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606970"><a href="https://www.silicon.de/news/e-management/jobs">Jobs</a></li>
			<li id="menu-item-41606971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606971"><a href="https://www.silicon.de/news/e-management/nominations">Position</a></li>
			<li id="menu-item-41606972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606972"><a href="https://www.silicon.de/news/e-management/social-laws">Sozial</a></li>
		</ul>
</li>
		<li id="menu-item-41606973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606973"><a href="https://www.silicon.de/news/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41606974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606974"><a href="https://www.silicon.de/news/e-marketing/crm">CRM</a></li>
			<li id="menu-item-41606975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606975"><a href="https://www.silicon.de/news/e-marketing/ecommerce">E-Commerce</a></li>
			<li id="menu-item-41606976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606976"><a href="https://www.silicon.de/news/e-marketing/epayment">Elektronisches Bezahlen</a></li>
			<li id="menu-item-41606977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606977"><a href="https://www.silicon.de/news/e-marketing/socialmedia">Soziale Netze</a></li>
			<li id="menu-item-41606978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606978"><a href="https://www.silicon.de/news/e-marketing/advertising">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-41606979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606979"><a href="https://www.silicon.de/news/mobility">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-41606980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606980"><a href="https://www.silicon.de/news/mobility/4g">LTE</a></li>
			<li id="menu-item-41606981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606981"><a href="https://www.silicon.de/news/mobility/mobile-apps">Mobile Apps</a></li>
			<li id="menu-item-41606982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606982"><a href="https://www.silicon.de/news/mobility/mobile-os">Mobile OS</a></li>
			<li id="menu-item-41606983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606983"><a href="https://www.silicon.de/news/mobility/laptops">Notebook</a></li>
			<li id="menu-item-41606984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606984"><a href="https://www.silicon.de/news/mobility/smartphones">Smartphone</a></li>
			<li id="menu-item-41606985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606985"><a href="https://www.silicon.de/news/mobility/tablets">Tablet</a></li>
			<li id="menu-item-41606986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606986"><a href="https://www.silicon.de/news/mobility/wlan">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-41606988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606988"><a href="https://www.silicon.de/news/networks">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41606989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606989"><a href="https://www.silicon.de/news/networks/broadband">Breitband</a></li>
			<li id="menu-item-41606990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606990"><a href="https://www.silicon.de/news/networks/m2m">M2M</a></li>
			<li id="menu-item-41606987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606987"><a href="https://www.silicon.de/news/networks/networks-management">Netzwerk-Management</a></li>
			<li id="menu-item-41606991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606991"><a href="https://www.silicon.de/news/networks/carriers">Telekommunikation</a></li>
			<li id="menu-item-41606992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606992"><a href="https://www.silicon.de/news/networks/voip">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-41606993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606993"><a href="https://www.silicon.de/news/projects">Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-41606994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606994"><a href="https://www.silicon.de/news/projects/cio">CIO</a></li>
			<li id="menu-item-41606995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606995"><a href="https://www.silicon.de/news/projects/devops">Entwickler</a></li>
			<li id="menu-item-41606996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606996"><a href="https://www.silicon.de/news/projects/public-sector">Öffentlicher Sektor</a></li>
			<li id="menu-item-41606997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606997"><a href="https://www.silicon.de/news/projects/outsourcing">Outsourcing</a></li>
			<li id="menu-item-41606998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606998"><a href="https://www.silicon.de/news/projects/service-provider">Service-Provider</a></li>
			<li id="menu-item-41606999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606999"><a href="https://www.silicon.de/news/projects/software-vendors">Software-Hersteller</a></li>
		</ul>
</li>
		<li id="menu-item-41607000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607000"><a href="https://www.silicon.de/news/e-regulation">Regulierung</a>
		<ul class="sub-menu">
			<li id="menu-item-41607001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607001"><a href="https://www.silicon.de/news/e-regulation/governance">E-Government</a></li>
			<li id="menu-item-41607002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607002"><a href="https://www.silicon.de/news/e-regulation/justice">Politik</a></li>
			<li id="menu-item-41607003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607003"><a href="https://www.silicon.de/news/e-regulation/legal">Recht</a></li>
			<li id="menu-item-41607004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607004"><a href="https://www.silicon.de/news/e-regulation/surveillance">Überwachung</a></li>
			<li id="menu-item-41607005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607005"><a href="https://www.silicon.de/news/e-regulation/censorship">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-41607012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607012"><a href="https://www.silicon.de/news/software">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41607013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607013"><a href="https://www.silicon.de/news/software/erp-suites">ERP-Suites</a></li>
			<li id="menu-item-41607018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607018"><a href="https://www.silicon.de/news/software/middleware">Middleware</a></li>
			<li id="menu-item-41607014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607014"><a href="https://www.silicon.de/news/software/office-suites">Office-Anwendungen</a></li>
			<li id="menu-item-41607015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607015"><a href="https://www.silicon.de/news/software/open-source">Open Source</a></li>
			<li id="menu-item-41607016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607016"><a href="https://www.silicon.de/news/software/hr-suites">Personal-Software</a></li>
			<li id="menu-item-41607017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607017"><a href="https://www.silicon.de/news/software/collaboration-suites">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-41607019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607019"><a href="https://www.silicon.de/news/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41607020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607020"><a href="https://www.silicon.de/news/workspace/operating-system">Betriebssystem</a></li>
			<li id="menu-item-41607021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607021"><a href="https://www.silicon.de/news/workspace/browser">Browser</a></li>
			<li id="menu-item-41607027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607027"><a href="https://www.silicon.de/news/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-41607022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607022"><a href="https://www.silicon.de/news/workspace/printer">Drucker</a></li>
			<li id="menu-item-41607023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607023"><a href="https://www.silicon.de/news/workspace/components">Komponenten</a></li>
			<li id="menu-item-41607024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607024"><a href="https://www.silicon.de/news/workspace/mac">Mac</a></li>
			<li id="menu-item-41607025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607025"><a href="https://www.silicon.de/news/workspace/pc">PC</a></li>
			<li id="menu-item-41607026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607026"><a href="https://www.silicon.de/news/workspace/accessories">Zubehör</a></li>
		</ul>
</li>
		<li id="menu-item-41607801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607801"><a href="https://www.silicon.de/news/security">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41607007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607007"><a href="https://www.silicon.de/news/security/authentification">Authentifizierung</a></li>
			<li id="menu-item-41607008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607008"><a href="https://www.silicon.de/news/security/cyberwar">Cyberkriminalität</a></li>
			<li id="menu-item-41607009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607009"><a href="https://www.silicon.de/news/security/firewall">Firewall</a></li>
			<li id="menu-item-41607010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607010"><a href="https://www.silicon.de/news/security/security-management">Security-Management</a></li>
			<li id="menu-item-41607011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607011"><a href="https://www.silicon.de/news/security/virus">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41607028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607028"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-41655183" class="menu-item menu-item-type- menu-item-object-custom menu-item-41655183"><a>Videos</a></li>
	<li id="menu-item-41670897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41670897"><a title="partnerzones" href="https://www.silicon.de/partnerzone/cofense-partnerzone">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-41670899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41670899"><a title="Cofense PartnerZone" href="https://www.silicon.de/partnerzone/cofense-partnerzone">Cofense PartnerZone</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-41607037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607037"><a href="/blog/">Blogs</a></li>
<li id="menu-item-41607038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="https://www.silicon.de/news/cloud">Cloud</a></li>
<li id="menu-item-41613883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613883"><a href="/themen/iot/">IoT</a></li>
<li id="menu-item-41607043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607043"><a href="https://www.silicon.de/news/e-enterprise">Enterprise</a></li>
<li id="menu-item-41607042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607042"><a href="https://www.silicon.de/news/e-management">Management</a></li>
<li id="menu-item-41607039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607039"><a href="https://www.silicon.de/news/mobility">Mobile</a></li>
<li id="menu-item-41607040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="https://www.silicon.de/news/security">Sicherheit</a></li>
<li id="menu-item-41607044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607044"><a href="https://www.silicon.de/news/projects">Projekte</a></li>
<li id="menu-item-41617848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617848"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li id="menu-item-41607041" class="marketingLink menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-41617932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617932"><a href="/survey">Quiz</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="https://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder=""
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="icon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

            <div id="hot-topics" class="clearfix">
            <div class="wrapper">
                <span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-41661567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41661567"><a href="/41665103/office-365-einsatzszenarien-sowie-tipps-und-tricks-fuer-die-einfuehrung/">Office 365 &#8211; Einführung meistern</a></li>
<li id="menu-item-41625346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41625346"><a href="/blog/wie-der-lte-nachfolger-5g-mobile-innovationen-vorantreibt/">5G als Innovationsmotor</a></li>
<li id="menu-item-41648547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41648547"><a href="/41661245/ki-und-maschinelles-lernen-in-der-it-security/">IT-Security und KI</a></li>
<li id="menu-item-41607049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607049"><a href="/themen/dsgvo/">EU-DSGVO</a></li>
<li id="menu-item-41624133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41624133"><a href="/themen/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-41632293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41632293"><a href="/themen/hyperconverged-systems/">Hyperkonvergenz</a></li>
<li id="menu-item-41607046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607046"><a href="/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-41608842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41608842"><a href="/41608127/waas-anbieter-und-produkte-im-ueberblick/">DaaS</a></li>
</ul>            </div>
        </div>
    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Die Zukunft des Gesundheitswesens ist personalisiert</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a target="_blank" rel="nofollow" href="/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a target="_blank" rel="nofollow" href="/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a target="_blank" rel="nofollow" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a target="_blank" rel="nofollow" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a target="_blank" rel="nofollow" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a target="_blank" rel="nofollow" href="/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <script type="text/javascript" id="MOBILE_BANNER-41676922-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41676922-1");var scr = document.getElementById("MOBILE_BANNER-41676922-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41676922-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-41676922-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41676922-1").setTargeting("pos", 1).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41676922-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41676922-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41676922-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41676922-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41676922-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-41676922-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-41676922-1");var scr = document.getElementById("DESKTOP_MEGA-41676922-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-41676922-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-41676922-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-41676922-1").setTargeting("pos", 1).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41676922-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-41676922-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41676922-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-41676922-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-41676922-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
    <div id="content" class="site-content" role="main">
                <p id="breadcrumbs"><span><span><a href="https://www.silicon.de/" >Home</a> » <span><a href="https://www.silicon.de/blog" >DE Blogs</a></span></p>                            <article id="post-41676922" class="clearfix blogpost post-41676922 blog type-blog status-publish has-post-thumbnail hentry category-data-storage tag-daten tag-e-health displayed_authors-mohit-joshi"  itemscope itemtype="http://schema.org/Article">

                                    <div class="blogHeader">
                        <div class="txtWrapper">
                            <div class="bloggerName">
                                <h2> Mohit Joshi</h2>
                            </div>

                            <div class="bloggerDes">
                                <p>ist President Head, Banking, Financial Services & Insurance (BFSI), Healthcare and Life Sciences Head, Infosys Brazil and Infosys Mexico.</p>
                            </div>
                        </div>

                        <div class="bloggerImg">
                            <img src="/wp-content/uploads/2019/09/Mohit-Joshi_170.png" alt="">
                        </div>
                    </div>
                    
                <header class="entry-header">

                    <div class="entry-tools"></div>
                    <div itemprop="breadcrumb" class="entry-breadcrumb"><a href="https://www.silicon.de/news/data-storage" title="Alle Artikel aus &quot;Data &amp; Storage&quot; anzeigen">Data &amp; Storage</a></div>
                    <h1 class="entry-title" itemprop="name">Die Zukunft des Gesundheitswesens ist personalisiert</h1>
                    <div class="entry-author-date">
                        <span class="author vcard">Mohit Joshi</span>, <span class="date"><time class="entry-date" datetime="2020-10-23T21:15:45+02:00" itemprop="datePublished">23.10.2020, 21:15 Uhr</time></span>                    </div>

                </header><!-- .entry-header -->

                <!-- Sticky social bar -->
                <script type="text/javascript">
                    (function ($) {
                        var postID = 41676922;
                        //alert(postID);
                        var selector = $('.entry-social-v3.postID-' + postID);
                        if (selector.length) {
                            $(selector).stickySocialbar({
                                wrapperSelector: '.articleWrapper'
                            });
                        }
                        $(window).load(function () {
                            var selector = $('.entry-social-v3.postID-' + postID);
                            if (selector.length) {
                                $(selector).stickySocialbar({
                                    wrapperSelector: '.articleWrapper'
                                });
                            }
                        });
                    }(jQuery));
                </script>

                <section class="wrap-article-content">
                    <div class="articleWrapper">
                                                    <div class="entry-social-v3 postID-41676922" data-postid="41676922">
                            <!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [meneame] => 0
    [comment] => 0
    [total] => 0
    [__cache_timestamp] => 0
    [__cache_type] => -2
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Die+Zukunft+des+Gesundheitswesens+ist+personalisiert&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert&title=Die+Zukunft+des+Gesundheitswesens+ist+personalisiert&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
                            <div class="nlSubscriber btnShare">
                    <a rel="nofollow" href="//subscriber.silicon.de/profile/new-profile-1.php?&continue=http%3A%2F%2Fwww.silicon.de&continue_label=silicon.de" target="_blank">
                        <span class="socialIco"><i class="fa fa-envelope-o" aria-hidden="true"></i></span>
                    </a>
                </div>
                            <div class="comment-share btnShare" data-postid="41676922">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41676922');" href="#comments-41676922">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>                        <section class="article-content"  itemprop="articleBody">
                                                        <div class="entry-excerpt"><p>In der Regel suchen Patienten Gesundheitsdienstleister auf, wenn sie medizinische Hilfe benötigen. Ein Mediziner kann dann einige Tests durchführen, eine Diagnose stellen und eine Behandlung für die spezifische Erkrankung in die Wege leiten.</p>
</div>
                            <div class="entry-content"><p>Das könnte bald schon der Vergangenheit angehören! Schließlich sind Menschen von Natur aus verschieden und nicht jede Behandlung ist für jeden Patienten geeignet. Vom herkömmlichen Röntgengerät bis hin zur revolutionären Erfassung von human genetischen Modellen – das Gesundheitswesen konnte sich dank Technologie immer weiter entwickeln. Diese Revolution der modernen Medizin führt dazu, dass der bisherige „One-size-fits-all“-Ansatz der Gesundheitsbranche personalisiert wird – d.h. jede Behandlung ist individuell auf den Patienten zugeschnitten. </p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-41676922-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-41676922-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-41676922-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-41676922-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-41676922-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-41676922-0").setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41676922-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-41676922-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41676922-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-41676922-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-41676922-0");});}</script><script type="text/javascript" id="VIDEO_INFEED-41676922-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:VIDEO_INFEED-41676922-0");var scr = document.getElementById("VIDEO_INFEED-41676922-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-VIDEO_INFEED-41676922-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-VIDEO_INFEED-0 desktop sticky-VIDEO_INFEED-41676922-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",['fluid'], "div-gpt-ad-VIDEO_INFEED-41676922-0").setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "['fluid']";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-41676922-0"] = {};hutt_defineSlot["div-gpt-ad-VIDEO_INFEED-41676922-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-41676922-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-VIDEO_INFEED-41676922-0"]["slot"] = slot;googletag.display("div-gpt-ad-VIDEO_INFEED-41676922-0");});}</script>
<p><a href="https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health.jpg"><img class="lazy-load" loading="lazy" title="(Bild: Shutterstock)"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health.jpg" alt="(Bild: Shutterstock)" width="684" height="513" class="lazy-load aligncenter size-full wp-image-41676856"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health.jpg 684w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-250x188.jpg 250w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-150x113.jpg 150w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-120x90.jpg 120w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-440x330.jpg 440w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-300x225.jpg 300w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-196x147.jpg 196w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-333x250.jpg 333w, https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health-600x450.jpg 600w" sizes="(max-width: 684px) 100vw, 684px" /></a></p>
<p>Die Integration von Genomtests, großen Datenmengen und Advanced Analytics – in Kombination mit steigenden Risikokapital-Investitionen in diesem Sektor – verleihen der personalisierten Medizin eine neue Dimension. Tatsächlich soll der globale Markt für personalisierte Medizin mit einem atemberaubenden Tempo wachsen. Prognosen gehen von einem Umfang von 190 Milliarden US-Dollar bis 2024 aus (<a href="https://www.researchandmarkets.com/research/n5kqz7/global?w=5" target="_blank" rel="noopener noreferrer">Global Personalized Medicine Market – Types, Technologies and Applications, Research and Markets, October 2018</a>). </p>
<p><strong>Genomik spielt eine große Rolle</strong></p>
<p>Bisher basierte die Personalisierung der medizinischen Behandlung auf den individuellen biologischen Daten des Patienten – künftig wird das Erbgut dabei eine größere Rolle spielen. Dieser Prozess ermöglicht eine präzise und spezifische Identifizierung von Behandlungen mit effektiveren Ergebnissen. Das in 2003 abgeschlossene „<a href="https://archives.nih.gov/asites/report/09-09-2019/report.nih.gov/nihfactsheets/ViewFactSheete078.html?csid=45&#038;key=H#H" target="_blank" rel="noopener noreferrer">Human Genome Project</a>” löste einen freien Fall der Kosten für die DNA-Sequenzierung aus – dadurch wurden mehr als 1.800 Krankheitsgene entdeckt. Heute gibt es über 2.000 Tests für menschliche Erkrankungen.</p>
<p>Informationen aus der Genomik haben medizinische Fachkräfte dabei unterstützt, Fortschritte bei der Untersuchung und Behandlung von Krebs, HIV-Infektionen, Depressionen sowie seltenen und noch nicht diagnostizierten Krankheiten zu erzielen (<a href="https://www.mayoclinic.org/healthy-lifestyle/consumer-health/in-depth/personalized-medicine/art-20044300" target="_blank" rel="noopener noreferrer">Precision medicine and pharmacogenomics, MayoClinic, September 2018</a>). Mit der Verbesserung der Biotechnologie und den rasch zunehmenden Investitionen von Zeit und Geld in die Datenanalyse, spielt die Verbreitung genomischer Informationen eine entscheidende Rolle bei der Entwicklung der personalisierten Medizin.</p>
<p>Der Übergang zur personalisierten Medizin</p>
<p>Dieser Schritt wird durch den schnellen Datenwachstum der vergangenen Jahre gestützt. Das Datenwachstum wuchs jährlich um satte 48 Prozent (<a href="https://med.stanford.edu/content/dam/sm/sm-news/documents/StanfordMedicineHealthTrendsWhitePaper2017.pdf" target="_blank" rel="noopener noreferrer">Harnessing the Power of Data in Health, Stanford Medicine 2017 Health Trends Report</a>). Darüber hinaus sind die Patienten oder Verbraucher von heute bereit, sich selbst mehr in ihre Behandlung einzubringen und stehen Gesundheitsüberwachungsgeräten, Fernversorgung und anderen derartigen Fortschritten offener gegenüber. Der neuartige Ansatz mit Wearables, Sensoren und Genomik trägt dazu bei, künftig den besten Behandlungsverlauf sowie Prävention zu bestimmen.</p>
<p>Ganzheitliche Patientendaten kombiniert mit neuen Technologien wie Analytik, künstlicher Intelligenz (KI), Internet of Things (IoT) und Blockchain ebnen den Weg zur Weiterentwicklung der personalisierten Medizin. Infrastrukturen, die detaillierte Gesundheitsdaten großer Bevölkerungsgruppen einschließlich genomischer Informationen und Bioproben aufrechterhalten, sind jedoch von größter Bedeutung für die Ausweitung der personalisierten Medizin.</p>
<p>Personalisierte Medizin ermöglicht nicht nur bessere Patientenergebnisse, sondern eröffnet auch Pharmaunternehmen neue Wege. Um das zu erreichen, müssen die Grenzen zwischen den verschiedenen Einheiten des Gesundheitssystems – Patienten, Gesundheitsdienstleister und Pharmahersteller – aufgebrochen werden. Zum anderen müssen Pharmaunternehmen damit beginnen, die Massenproduktion von Medikamenten auf individuelle Produktion für einen Patienten nach dem anderen umzustellen. Die Einbeziehung des Lebenszyklus der individuellen Patientenbehandlung von der Aufnahme bis zur Terminplanung usw. macht andere kritische Bereiche wie das Patientenmanagement, die Lieferkette sowie der wichtigen Einhaltung der gesetzlichen Vorschriften deutlich. </p>
<p>Der Weg vor uns</p>
<p>Mit der zunehmenden Vernetzung der Welt könnte vermutlich bald jeder Patient sein eigenes Daten-Ökosystem haben: Eine Informations-Blase, die Forschern, die kollektiv nach medizinischen Innovationen streben, ständig neue Erkenntnisse liefert. </p>
<p>Mehrere Anbieter von Medizinprodukten und Pharmazeutika beginnen, das System der personalisierten Medizin zu nutzen, um bestehende Geschäftsmodelle zu stärken. Einige andere versuchen, drängende Fragen wie die Datenaggregation und die Abrechnung zu lösen. Der Markt wird mit Möglichkeiten für eine nahtlose Integration zwischen Lieferkettenlösungen, Pharmaherstellern und anwenderorientierten Anwendungen überschwemmt. </p>
<p>Pharmazeutische Hersteller können und müssen dabei unterstützt werden, die Gesundheitsbranche zu revolutionieren. Gemeinsam mit führenden Industriepartnern können einzigartige, skalierbare End-to-End-Lösungen entwickelt werden, um die wichtigsten Probleme von Pharma-, Biotech- und Medizinunternehmen zu lösen. Dabei kann es sich um Datenmanagement, Transparenz der Lieferkette oder Benutzerfreundlichkeit handeln.</p>
</div>
                                	<div class="tags">
    		<ul>
    			                    <li class="list_tag"><a href="https://www.silicon.de/themen/daten">Daten</a></li>
                                        <li class="list_tag"><a href="https://www.silicon.de/themen/e-health">E-Health</a></li>
                        		</ul>
    	</div>
    	                        </section>
                    </div>
                    <footer class="entry-meta">
                        <!--  new elements --><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/uploads/2020/09/shutterstock_health.jpg"><meta itemprop="width" content="684"><meta itemprop="height" content="513"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"><meta itemprop="width" content=""><meta itemprop="height" content=""></div><meta itemprop="name" content="Die Zukunft des Gesundheitswesens ist personalisiert"></div><meta itemprop="datePublished" content="2020-10-23T21:15:45+02:00"/><meta itemprop="dateModified" content="2020-10-23T21:18:19+02:00"/><meta itemprop="headline" content="Die Zukunft des Gesundheitswesens ist personalisiert" /><meta itemprop="author" content="Anja Schmoll-Trautmann" /><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.silicon.de/blog/die-zukunft-des-gesundheitswesens-ist-personalisiert"/><!-- / nouveaux éléments -->                        <aside class="clearfix">
                            <div class="entry-social">
                                            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Die+Zukunft+des+Gesundheitswesens+ist+personalisiert&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="//www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.silicon.de%2Fblog%2Fdie-zukunft-des-gesundheitswesens-ist-personalisiert&title=Die+Zukunft+des+Gesundheitswesens+ist+personalisiert&source=https%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
                        <span class="comment-share btn-share" data-postid="41676922">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-41676922');" href="#comments-41676922">
                    <span class="genericon genericon-comment"></span>
                    Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments">                </a>
            </span>
                                        </div>
                            <div class="entry-tools"></div>
                        </aside>
                                <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box">
            <div class="author-avatar">
                <a href="https://www.silicon.de/autor/mohit-joshi">
                    <img src="/wp-content/uploads/2019/09/Mohit-Joshi_170.png" alt="Mohit Joshi" width="96">                </a>
            </div>

            <!-- author-summary -->
            <div class="author-summary">
                <div class="author-name">
                    <a href="https://www.silicon.de/autor/mohit-joshi">
                        Mohit Joshi                    </a>
                </div>

                <p class="author-bio">
                    Mohit Joshi ist President von Infosys Ltd und leitet die Bereiche Banking, Financial Services & Insurance (BFSI), Healthcare und Life Sciences. Darüber hinaus fallen die unternehmensweiten Sales Operations und Reporting-Prozesse in seinen Verantwortungsbereich sowie das Management von Großprojekten und der Ausbau der wichtigsten Kunden des Unternehmens. Mohit Joshi hat in seiner Zeit bei Infosys unter anderem in den USA, Indien, Mexiko und Europa gearbeitet. Er beschäftigt sich hauptsächlich mit den Schnittstellen von Financial Services und Technologie und wurde darüber hinaus bei dem World Economic Forum 2019 in Davos als Young Global Leader (YGL) ausgezeichnet.                </p>

                
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
                                        <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="https://www.silicon.de/blog/der-transformative-ceo"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Der transformative CEO"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="https://www.silicon.de/blog/der-transformative-ceo"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Der transformative CEO"
                                rel="prev"
                            >Der transformative CEO</a>
                        </span>
                    </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
                            </footer><!-- .entry-meta -->
                </section>
                <aside class="wrap-article-info">
                    <div class="wrap">
                                                <script type="text/javascript" id="DESKTOP_MPU-41676922-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41676922-1");var scr = document.getElementById("DESKTOP_MPU-41676922-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41676922-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-41676922-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41676922-1").setTargeting("pos", 1).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41676922-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41676922-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41676922-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41676922-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-41676922-1");});}</script>                                        <div class="title-similarposts">Lesen Sie auch : </div>
                <div class="similarposts">    
                    
                        <a href="https://www.silicon.de/41674298/embedded-analytics-gis-analysen-karten-und-reports-in-fachanwendungen-einbetten"> 
                            <div class="similar-post">
                                <div class="similar-post-details">
                                    <h2 class="title-post">Embedded Analytics &#038; GIS: Analysen, Karten und Reports in Fachanwendungen einbetten</h2>
                                </div>      
                            </div>
                        </a>
                                    </div>
                                                                                        <script type="text/javascript" id="DESKTOP_MPU-41676922-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-41676922-2");var scr = document.getElementById("DESKTOP_MPU-41676922-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-41676922-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-41676922-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-41676922-2").setTargeting("pos", 2).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41676922-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-41676922-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41676922-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-41676922-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-41676922-2");});}</script>                                            </div>
                </aside>
            </article><!-- #post -->
            <section class="after-article">
                <aside class="after-article-left">
                                                                                                    <section></section>                </aside>
            </section>
            
<div id="comments-41676922" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/die-zukunft-des-gesundheitswesens-ist-personalisiert#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.silicon.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="af23fa2834"  name="af23fa2834"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a8176985720352186398a92fb9ca98dd" );document.getElementById("af23fa2834").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41676922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
	

</div>
<!-- #comments -->
                        </div><!-- #content -->


  
	<script type="text/javascript">
		(function ($) {

			$.fn.stickyInfiniteSidebar = function (options) {
				var config = $.extend({
					wrapperSelector: '#content',
					sidebarTopMargin: 90
				}, options);
                                 
				var fixSidebr = function () {
                 
					var viewportHeight = $(window).outerHeight();
					var viewportWidth = $(window).outerWidth();
					var documentHeight = $(document).height();
					var content = $(this);
					var contentTop = content.offset().top;
					var contentHeight = $(content).outerHeight();
					var contentBottom = contentTop + contentHeight;
					var wrapper = $(content).closest(config.wrapperSelector);
					var wrapperTop = $(wrapper).offset().top;
					var wrapperHeight = $(wrapper).outerHeight(true);
					var breakingPoint1 = ($(wrapper).offset().top - ($('#primary-bar').outerHeight(true) + $('#wpadminbar').outerHeight(true) +$('#secondary-bar').outerHeight(true)));
					//var breakingPoint1 = ($(wrapper).offset().top + $('.entry-header').outerHeight(true) + $('#widget-article-41676922').outerHeight(true));

					var articleTop = $('article').offset().top;
					var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
					var wrapperBottom = breakingPoint1 + wrapperHeight;
					var scroll_top = $(window).scrollTop();
                  
					// if ((viewportHeight > contentHeight) ) {
						if (scroll_top < breakingPoint1 ) {
							content.removeClass('sticky-element');
						} else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
							content.addClass('sticky-element').css('top', config.sidebarTopMargin);
						} else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
							var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
							content.addClass('sticky-element').css('top', negative);
						}
						if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
						}
					
				}

				return this.each(function () {
					$(window).on('scroll', $.proxy(fixSidebr, this));
					$(window).on('resize', $.proxy(fixSidebr, this))
					$.proxy(fixSidebr, this)();
				});

			};

		}(jQuery));
	</script>
	<script type="text/javascript">
		(function ($) {
			var screenWidth = $(window).width();
			
		    if (screenWidth < 751)
				return;
			var postID = 41676922;
			var selector = $('#stick-mpu-'+postID);
		    var $wrapperSelector='article';
			$(selector).width('336px');
			console.log("---------------");
			console.log($(selector).attr('id'));
			console.log('.before-mpu2-'+postID);
			console.log("---------------");
			if (selector.length) {

				$(selector).stickyInfiniteSidebar({
					wrapperSelector: $wrapperSelector
				});
			}

			$(window).load(function () {

				var postID = 41676922;
					var selector = $('#stick-mpu-'+postID);
					var $wrapperSelector='article';
				
				if (selector.length) {
					$(selector).stickyInfiniteSidebar({
						wrapperSelector: $wrapperSelector
					});
				}					
			});

		}(jQuery));
	</script>
	<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 41676922;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('.visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'https://www.silicon.de/blog/die-zukunft-des-gesundheitswesens-ist-personalisiert');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
<script type="text/javascript" id="MOBILE_BANNER-41676922-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-41676922-2");var scr = document.getElementById("MOBILE_BANNER-41676922-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-41676922-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-41676922-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-41676922-2").setTargeting("pos", 2).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41676922-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-41676922-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41676922-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-41676922-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-41676922-2");});}</script><script type="text/javascript" id="DESKTOP_SKY-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-1");var scr = document.getElementById("DESKTOP_SKY-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-1 desktop sticky-DESKTOP_SKY-1");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-1").setTargeting("pos", 1).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[120, 600], [160, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-1");});}</script><script type="text/javascript" id="DESKTOP_SKY-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKY-2");var scr = document.getElementById("DESKTOP_SKY-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKY-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKY-2 desktop sticky-DESKTOP_SKY-2");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[[120, 600], [160, 600]], "div-gpt-ad-DESKTOP_SKY-2").setTargeting("pos", 2).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[120, 600], [160, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKY-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKY-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKY-2");});}</script>    </div><!-- #main -->
    

            </div><!-- #page -->

                        
            <footer id="footer" class="site-footer" role="contentinfo">
                
			<div id="editorial-popin" class="fadeInUp" data-number-views = 3 data-timeout = 10>
				<span id="close-popin">&times;</span>
				<div class="wrapper">
					<div class="content">
						<span class="titel-editorial">Tipp der Redaktion</span>
						<div class="text-editorial"><span>Webinar: Netzwerksicherheit und Netzwerkmonitoring in der neuen Normalität<span></div>
						<a id="readEditorial" href="https://www.silicon.de/41676693/webinar-netzwerksicherheit-und-netzwerkmonitoring-in-der-neuen-normalitaet?utm_source=slider-edito&utm_medium=site" class="btn-editorial">Weiter</a>
					</div>
				</div>
			</div>
		                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Bleiben Sie in Kontakt</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a target="_blank" rel="nofollow" href="/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a target="_blank" rel="nofollow" href="/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a target="_blank" rel="nofollow" href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a target="_blank" rel="nofollow" href="https://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a target="_blank" rel="nofollow" href="https://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a target="_blank" rel="nofollow" href="/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a target="_blank" rel="nofollow" href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a target="_blank" rel="nofollow" href="https://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a target="_blank" rel="nofollow" href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
<li id="menu-item-41676760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41676760"><a href="https://www.silicon.de/sitemap">Seitenverzeichnis</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a target="_blank" rel="nofollow" href="https://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a target="_blank" rel="nofollow" href="https://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a target="_blank" rel="nofollow" href="https://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a target="_blank" rel="nofollow" href="https://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a target="_blank" rel="nofollow" href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a target="_blank" rel="nofollow" href="/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a target="_blank" rel="nofollow" href="/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a target="_blank" rel="nofollow" href="/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a target="_blank" rel="nofollow" href="/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="textwidget"><span class="titel-flags">NETMEDIAEUROPE : </span><ul><li class="br"><a href="//www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="//www.silicon.de/">Deutschland</a></li><li class="fr"><a href="//www.silicon.fr/">Frankreich</a></li><li class="it"><a href="//www.silicon.it/">Italien</a></li></ul><ul><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spanien</a></li><li class="uk"><a href="//www.silicon.co.uk/">Großbritannien</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Weltweit</a></li></ul><span class="top-page"><a id="back-top" href="">Top of the page</a></span></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2020 All rights reserved. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.silicon.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2" defer="defer" ></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LduSZsUAAAAAD92if884N5x120KA_bhtgphGvIl&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LduSZsUAAAAAD92if884N5x120KA_bhtgphGvIl","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' id='jquery.waypoints-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.54.9-zABW_006-N3pd.2TUh.vJUk' id='jquery.waypoints.shortcuts.infinite-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=5.5.1' id='jquery-rotate-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=5.5.1' id='bandwidthtester-messages-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=5.5.1' id='bandwidthtester-messages-de-DE-js'></script>
<script type='text/javascript' src='https://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=5.5.1' id='bandwidthtester-js'></script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-41676922-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-41676922-1");var scr = document.getElementById("DESKTOP_PRE_HOME-41676922-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-41676922-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-41676922-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-41676922-1").setTargeting("pos", 1).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41676922-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-41676922-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41676922-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-41676922-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-41676922-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-41676922-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-41676922-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-41676922-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-41676922-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-41676922-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-41676922-0").setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41676922-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-41676922-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41676922-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-41676922-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-41676922-0");});}</script><script type="text/javascript" id="DESKTOP_FOOTER-41676922-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FOOTER-41676922-0");var scr = document.getElementById("DESKTOP_FOOTER-41676922-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FOOTER-41676922-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FOOTER-0 desktop sticky-DESKTOP_FOOTER-41676922-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[6, 6], "div-gpt-ad-DESKTOP_FOOTER-41676922-0").setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[6, 6]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41676922-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FOOTER-41676922-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41676922-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FOOTER-41676922-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FOOTER-41676922-0");});}</script><script type="text/javascript" id="DESKTOP_SITE_UNDER-41676922-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SITE_UNDER-41676922-0");var scr = document.getElementById("DESKTOP_SITE_UNDER-41676922-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SITE_UNDER-41676922-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SITE_UNDER-0 desktop sticky-DESKTOP_SITE_UNDER-41676922-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[3, 3], "div-gpt-ad-DESKTOP_SITE_UNDER-41676922-0").setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[3, 3]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41676922-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SITE_UNDER-41676922-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41676922-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SITE_UNDER-41676922-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SITE_UNDER-41676922-0");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-41676922-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_PRE_HOME-41676922-2");var scr = document.getElementById("MOBILE_PRE_HOME-41676922-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-41676922-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_PRE_HOME-2 mobile sticky-MOBILE_PRE_HOME-41676922-2");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/16255858/silicon/article/data-storage",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-41676922-2").setTargeting("pos", 2).setTargeting("artid", "41676922").setTargeting("cat", "data-storage").setTargeting("tag", ["daten","e-health"]).setTargeting("displayed_authors", "mohit-joshi").setTargeting("type", "blog").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41676922-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-41676922-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41676922-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-41676922-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-41676922-2");});}</script>        <!-- Webpage Tag 9929 / Silicon.de -->
        <script type="text/javascript">    
            (function(){    
                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");
                var myrtbScript = document.createElement("script");
                myrtbScript.type = "text/javascript";
                myrtbScript.async = true;        
                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";
                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);    
            })();
        </script>
                <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
    		<script type="text/javascript">
			(function ($) {
				setInterval(function () {
					googletag.pubads().refresh(null, {changeCorrelator: false});
				}, 90000);
			})(jQuery);
		</script><script type='text/javascript'> 
            jQuery(document).ready(function (){
                if( typeof LazyLoad !== 'undefined' ){
                    var rw_lazyload = new LazyLoad({
                        elements_selector: ".lazy-load",
                        class_loaded:'lazy-loaded'
                
                    });
                }
            });

        </script>            <!-- FOOTER END -->
                        <script type="text/javascript" >
            jQuery(document).ready(function () {
                // ANW-3 : limiting characters title post editorial popin
                jQuery("#editorial-popin .text-editorial").text(function(i, titel) {
                        return (titel.length > 68) ? titel.substring(0, 68) + '..' : titel;
                });
            });
            </script>
        </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.silicon.de @ 2020-10-24 17:45:22 by W3 Total Cache
-->