<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="google, wearable, innovation">
        	<title>Intelligente Jeansjacke von Google und Levi Strauss ab Herbst lieferbar - silicon.de</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.silicon.de/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.silicon.de/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->


<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sie soll dann 350 Dollar kosten. In das Commuter Trucker Jacket genannte Kleidungsstück sind in den linken Ärmel leitfähige Fasern eingewoben."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intelligente Jeansjacke von Google und Levi Strauss ab Herbst lieferbar - silicon.de" />
<meta property="og:description" content="Sie soll dann 350 Dollar kosten. In das Commuter Trucker Jacket genannte Kleidungsstück sind in den linken Ärmel leitfähige Fasern eingewoben." />
<meta property="og:url" content="http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/" />
<meta property="og:site_name" content="silicon.de" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Wearable" />
<meta property="article:section" content="Innovation" />
<meta property="article:published_time" content="2017-03-13T15:55:29+01:00" />
<meta property="og:image" content="http://www.silicon.de/wp-content/uploads/2017/03/Levi-Strauss-Google-Jeansjacke-1200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sie soll dann 350 Dollar kosten. In das Commuter Trucker Jacket genannte Kleidungsstück sind in den linken Ärmel leitfähige Fasern eingewoben." />
<meta name="twitter:title" content="Intelligente Jeansjacke von Google und Levi Strauss ab Herbst lieferbar - silicon.de" />
<meta name="twitter:site" content="@silicon_de" />
<meta name="twitter:image" content="http://www.silicon.de/wp-content/uploads/2017/03/Levi-Strauss-Google-Jeansjacke-1200.jpg" />
<meta name="twitter:creator" content="@silicon_de" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Feed" href="http://www.silicon.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Kommentar-Feed" href="http://www.silicon.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="silicon.de &raquo; Intelligente Jeansjacke von Google und Levi Strauss ab Herbst lieferbar Kommentar-Feed" href="http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.silicon.de\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bandwidthtester-css'  href='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bandwidthtester-de-DE-css'  href='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/styles_de-DE.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.silicon.de/wp-content/themes/kamino/assets/css/general.css?ver=1_1.38.11-kktr_005-unsb.pp11.jtck' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='http://www.silicon.de/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1489078120' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/css/survey-general.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='toaster-css'  href='http://www.silicon.de/wp-content/plugins/kamino-toaster/assets/css/toaster-general.css?ver=1489078120' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.silicon.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='de-layout-css'  href='http://www.silicon.de/wp-content/themes/kamino/assets/css/de-layout.css?ver=1_1.38.11-kktr_005-unsb.pp11.jtck' type='text/css' media='all' />
<link rel='stylesheet' id='local-special-headers-css'  href='http://www.silicon.de/wp-content/themes/kamino/assets/css/local-special-headers.css?ver=1_1.38.11-kktr_005-unsb.pp11.jtck' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.silicon.de/wp-content/themes/kamino/assets/css/bootstrap.css?ver=1_1.38.11-kktr_005-unsb.pp11.jtck' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.silicon.de/wp-content/themes/kamino/assets/css/genericons.css?ver=1_1.38.11-kktr_005-unsb.pp11.jtck' type='text/css' media='all' />
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='http://www.silicon.de/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.38.11-kktr_005-unsb.pp11.jtck' type='text/css' media='all' />
<link rel='stylesheet' id='blog-css'  href='http://www.silicon.de/wp-content/plugins/kamino-post-type-de-blog/assets/css/blog.css?ver=1_1.38.11-kktr_005-unsb.pp11.jtck' type='text/css' media='all' />
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.silicon.de/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/jQueryRotate.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester_messages_de-DE.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-bandwith-tester/js/nmeBandwidthTester.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-hutt/assets/js/visible.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.0.16'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data = {"KAMINO_ANABOLIC_COOKIE_NAME":"de9","KAMINO_SUBSCRIPTION_URL":"http:\/\/subscriber.silicon.de","KAMINO_SITE_NAME":"silicon.de","string_continue":"http%3A%2F%2Fwww.silicon.de%2F41641967%2Fintelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar%2F","string_continue_label":"silicon.de","string_edit_your_profile":"Bearbeiten Sie Ihr Profil","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Newsletter","string_cookie_privacy_text":"Durch die Nutzung dieser Website stimmen Sie der Nutzung von Cookies z.B. f\u00fcr die Reichweitenmessung und Anzeigenbelieferung zu. <a href=\"http:\/\/www.silicon.de\/service\/datenschutz\/\" class=\"knowmore\">Mehr erfahren<\/a> ","string_close":"Schlie\u00dfen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/cookie.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/dependencies.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/sharebutton.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/jquery.kamino-on-screen.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=4.3.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.silicon.de/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.silicon.de/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.silicon.de/?p=41641967' />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
<script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-456680-3');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'e-innovation');
ga('send', 'event', 'category', 'wearable');
ga('send', 'event', 'post_tag', 'google');
ga('send', 'event', 'post_tag', 'wearable');
ga('send', 'event', 'displayed_authors', 'peter-marwan');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="silicon.de"/>
	<meta name="msapplication-TileColor" content="#7272A0"/>
	<meta name="msapplication-square70x70logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="http://www.silicon.de/wp-content/themes/kamino/assets/images/favicons_silicon/mstile-310x310.png"/>

	
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();
                </script>
                <!-- END asynchronous GPT tag -->

                	    <script type="text/javascript">
        var kamino_triggeredfrom = 'http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/';
    </script>
</head>

<body class="single single-post postid-41641967 single-format-standard germany silicon">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "41641967";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-0" >var scr = document.getElementById("DESKTOP_SKIN-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[1, 1], "div-gpt-ad-DESKTOP_SKIN-0").setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-0");});}</script>        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.silicon.de/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js'); _sdt('pageview', {"id":41641967,"tags":["google","wearable"],"cats":["e-innovation","wearable"],"authors":["peter-marwan"],"date":1489416929,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":458,"type":"post","v":"2.6.0","is_wp_admin":true});</script>
        
<header role="banner">
    <div id="primary-bar">
        <div class="wrapper clearfix">
            <div class="site-title">                <a class="home-link" href="http://www.silicon.de/" title="silicon.de" rel="home">silicon.de</a>
            </div>            <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-41606905" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li id="menu-item-41607055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-41607056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li id="menu-item-41607053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li id="menu-item-41614862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li id="menu-item-41607052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li id="menu-item-41612273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li id="menu-item-41606907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li id="menu-item-41607054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li id="menu-item-41606906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li id="menu-item-41606908" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li id="menu-item-41606935" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-41606942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606942"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-41606943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-41606943"><a href="http://www.silicon.de">Artikel</a>
	<ul class="sub-menu">
		<li id="menu-item-41606944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606944"><a href="http://www.silicon.de/kategorie/cloud/">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-41606945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606945"><a href="http://www.silicon.de/kategorie/cloud/cloud-management/">Cloud-Management</a></li>
			<li id="menu-item-41606950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606950"><a href="http://www.silicon.de/kategorie/cloud/iaas/">IAAS</a></li>
			<li id="menu-item-41606946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606946"><a href="http://www.silicon.de/kategorie/cloud/paas/">PAAS</a></li>
			<li id="menu-item-41606949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606949"><a href="http://www.silicon.de/kategorie/cloud/datacenter/">Rechenzentrum</a></li>
			<li id="menu-item-41606947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606947"><a href="http://www.silicon.de/kategorie/cloud/server/">Server</a></li>
			<li id="menu-item-41606948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606948"><a href="http://www.silicon.de/kategorie/cloud/virtualization/">Virtualisierung</a></li>
		</ul>
</li>
		<li id="menu-item-41606951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606951"><a href="http://www.silicon.de/kategorie/data-storage/">Data &#038; Storage</a>
		<ul class="sub-menu">
			<li id="menu-item-41606952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606952"><a href="http://www.silicon.de/kategorie/data-storage/bigdata/">Big Data</a></li>
			<li id="menu-item-41606953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606953"><a href="http://www.silicon.de/kategorie/data-storage/business-intelligence/">Business Intelligence</a></li>
			<li id="menu-item-41606954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606954"><a href="http://www.silicon.de/kategorie/data-storage/database/">Datenbank</a></li>
			<li id="menu-item-41606955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606955"><a href="http://www.silicon.de/kategorie/data-storage/storage/">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-41606956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606956"><a href="http://www.silicon.de/kategorie/e-enterprise/">Enterprise</a>
		<ul class="sub-menu">
			<li id="menu-item-41606957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606957"><a href="http://www.silicon.de/kategorie/e-enterprise/start-up/">Start-Ups</a></li>
			<li id="menu-item-41606958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606958"><a href="http://www.silicon.de/kategorie/e-enterprise/merger-acquisition/">Übernahme</a></li>
			<li id="menu-item-41606959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606959"><a href="http://www.silicon.de/kategorie/e-enterprise/fund-raising/">Venture Capital</a></li>
			<li id="menu-item-41606960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606960"><a href="http://www.silicon.de/kategorie/e-enterprise/financial-market/">Finanzmarkt</a></li>
		</ul>
</li>
		<li id="menu-item-41606961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41606961"><a href="http://www.silicon.de/kategorie/e-innovation/">Innovation</a>
		<ul class="sub-menu">
			<li id="menu-item-41606965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606965"><a href="http://www.silicon.de/kategorie/e-innovation/research/">Forschung</a></li>
			<li id="menu-item-41606962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606962"><a href="http://www.silicon.de/kategorie/e-innovation/green-it/">Green-IT</a></li>
			<li id="menu-item-41606963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41606963"><a href="http://www.silicon.de/kategorie/e-innovation/wearable/">Wearable</a></li>
			<li id="menu-item-41606964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606964"><a href="http://www.silicon.de/kategorie/e-innovation/science/">Wissenschaft</a></li>
		</ul>
</li>
		<li id="menu-item-41613876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613876"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
		<li id="menu-item-41606966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606966"><a href="http://www.silicon.de/kategorie/e-management/">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-41606967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606967"><a href="http://www.silicon.de/kategorie/e-management/skills/">Ausbildung</a></li>
			<li id="menu-item-41606968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606968"><a href="http://www.silicon.de/kategorie/e-management/incomes/">Einkommen</a></li>
			<li id="menu-item-41606969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606969"><a href="http://www.silicon.de/kategorie/e-management/lay-off/">Entlassungen</a></li>
			<li id="menu-item-41606970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606970"><a href="http://www.silicon.de/kategorie/e-management/jobs/">Jobs</a></li>
			<li id="menu-item-41606971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606971"><a href="http://www.silicon.de/kategorie/e-management/nominations/">Position</a></li>
			<li id="menu-item-41606972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606972"><a href="http://www.silicon.de/kategorie/e-management/social-laws/">Sozial</a></li>
		</ul>
</li>
		<li id="menu-item-41606973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606973"><a href="http://www.silicon.de/kategorie/e-marketing/">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-41606974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606974"><a href="http://www.silicon.de/kategorie/e-marketing/crm/">CRM</a></li>
			<li id="menu-item-41606975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606975"><a href="http://www.silicon.de/kategorie/e-marketing/ecommerce/">E-Commerce</a></li>
			<li id="menu-item-41606976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606976"><a href="http://www.silicon.de/kategorie/e-marketing/epayment/">Elektronisches Bezahlen</a></li>
			<li id="menu-item-41606977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606977"><a href="http://www.silicon.de/kategorie/e-marketing/socialmedia/">Soziale Netze</a></li>
			<li id="menu-item-41606978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606978"><a href="http://www.silicon.de/kategorie/e-marketing/advertising/">Werbung</a></li>
		</ul>
</li>
		<li id="menu-item-41606979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606979"><a href="http://www.silicon.de/kategorie/mobility/">Mobile</a>
		<ul class="sub-menu">
			<li id="menu-item-41606980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606980"><a href="http://www.silicon.de/kategorie/mobility/4g/">LTE</a></li>
			<li id="menu-item-41606981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606981"><a href="http://www.silicon.de/kategorie/mobility/mobile-apps/">Mobile Apps</a></li>
			<li id="menu-item-41606982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606982"><a href="http://www.silicon.de/kategorie/mobility/mobile-os/">Mobile OS</a></li>
			<li id="menu-item-41606983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606983"><a href="http://www.silicon.de/kategorie/mobility/laptops/">Notebook</a></li>
			<li id="menu-item-41606984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606984"><a href="http://www.silicon.de/kategorie/mobility/smartphones/">Smartphone</a></li>
			<li id="menu-item-41606985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606985"><a href="http://www.silicon.de/kategorie/mobility/tablets/">Tablet</a></li>
			<li id="menu-item-41606986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606986"><a href="http://www.silicon.de/kategorie/mobility/wlan/">WLAN</a></li>
		</ul>
</li>
		<li id="menu-item-41606988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606988"><a href="http://www.silicon.de/kategorie/networks/">Netzwerke</a>
		<ul class="sub-menu">
			<li id="menu-item-41606989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606989"><a href="http://www.silicon.de/kategorie/networks/broadband/">Breitband</a></li>
			<li id="menu-item-41606990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606990"><a href="http://www.silicon.de/kategorie/networks/m2m/">M2M</a></li>
			<li id="menu-item-41606987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606987"><a href="http://www.silicon.de/kategorie/networks/networks-management/">Netzwerk-Management</a></li>
			<li id="menu-item-41606991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606991"><a href="http://www.silicon.de/kategorie/networks/carriers/">Telekommunikation</a></li>
			<li id="menu-item-41606992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606992"><a href="http://www.silicon.de/kategorie/networks/voip/">VoIP</a></li>
		</ul>
</li>
		<li id="menu-item-41606993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41606993"><a href="http://www.silicon.de/kategorie/projects/">Projekte</a>
		<ul class="sub-menu">
			<li id="menu-item-41606994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606994"><a href="http://www.silicon.de/kategorie/projects/cio/">CIO</a></li>
			<li id="menu-item-41606995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606995"><a href="http://www.silicon.de/kategorie/projects/devops/">Entwickler</a></li>
			<li id="menu-item-41606996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606996"><a href="http://www.silicon.de/kategorie/projects/public-sector/">Öffentlicher Sektor</a></li>
			<li id="menu-item-41606997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606997"><a href="http://www.silicon.de/kategorie/projects/outsourcing/">Outsourcing</a></li>
			<li id="menu-item-41606998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606998"><a href="http://www.silicon.de/kategorie/projects/service-provider/">Service-Provider</a></li>
			<li id="menu-item-41606999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41606999"><a href="http://www.silicon.de/kategorie/projects/software-vendors/">Software-Hersteller</a></li>
		</ul>
</li>
		<li id="menu-item-41607000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607000"><a href="http://www.silicon.de/kategorie/e-regulation/">Regulierung</a>
		<ul class="sub-menu">
			<li id="menu-item-41607001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607001"><a href="http://www.silicon.de/kategorie/e-regulation/governance/">E-Government</a></li>
			<li id="menu-item-41607002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607002"><a href="http://www.silicon.de/kategorie/e-regulation/justice/">Politik</a></li>
			<li id="menu-item-41607003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607003"><a href="http://www.silicon.de/kategorie/e-regulation/legal/">Recht</a></li>
			<li id="menu-item-41607004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607004"><a href="http://www.silicon.de/kategorie/e-regulation/surveillance/">Überwachung</a></li>
			<li id="menu-item-41607005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607005"><a href="http://www.silicon.de/kategorie/e-regulation/censorship/">Zensur</a></li>
		</ul>
</li>
		<li id="menu-item-41607012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607012"><a href="http://www.silicon.de/kategorie/software/">Software</a>
		<ul class="sub-menu">
			<li id="menu-item-41607013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607013"><a href="http://www.silicon.de/kategorie/software/erp-suites/">ERP-Suites</a></li>
			<li id="menu-item-41607018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607018"><a href="http://www.silicon.de/kategorie/software/middleware/">Middleware</a></li>
			<li id="menu-item-41607014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607014"><a href="http://www.silicon.de/kategorie/software/office-suites/">Office-Anwendungen</a></li>
			<li id="menu-item-41607015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607015"><a href="http://www.silicon.de/kategorie/software/open-source/">Open Source</a></li>
			<li id="menu-item-41607016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607016"><a href="http://www.silicon.de/kategorie/software/hr-suites/">Personal-Software</a></li>
			<li id="menu-item-41607017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607017"><a href="http://www.silicon.de/kategorie/software/collaboration-suites/">Zusammenarbeit</a></li>
		</ul>
</li>
		<li id="menu-item-41607019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607019"><a href="http://www.silicon.de/kategorie/workspace/">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-41607020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607020"><a href="http://www.silicon.de/kategorie/workspace/operating-system/">Betriebssystem</a></li>
			<li id="menu-item-41607021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607021"><a href="http://www.silicon.de/kategorie/workspace/browser/">Browser</a></li>
			<li id="menu-item-41607027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607027"><a href="http://www.silicon.de/kategorie/workspace/chromebook/">Chromebook</a></li>
			<li id="menu-item-41607022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607022"><a href="http://www.silicon.de/kategorie/workspace/printer/">Drucker</a></li>
			<li id="menu-item-41607023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607023"><a href="http://www.silicon.de/kategorie/workspace/components/">Komponenten</a></li>
			<li id="menu-item-41607024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607024"><a href="http://www.silicon.de/kategorie/workspace/mac/">Mac</a></li>
			<li id="menu-item-41607025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607025"><a href="http://www.silicon.de/kategorie/workspace/pc/">PC</a></li>
			<li id="menu-item-41607026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607026"><a href="http://www.silicon.de/kategorie/workspace/accessories/">Zubehör</a></li>
		</ul>
</li>
		<li id="menu-item-41607801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41607801"><a href="http://www.silicon.de/kategorie/security/">Sicherheit</a>
		<ul class="sub-menu">
			<li id="menu-item-41607007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607007"><a href="http://www.silicon.de/kategorie/security/authentification/">Authentifizierung</a></li>
			<li id="menu-item-41607008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607008"><a href="http://www.silicon.de/kategorie/security/cyberwar/">Cyberkriminalität</a></li>
			<li id="menu-item-41607009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607009"><a href="http://www.silicon.de/kategorie/security/firewall/">Firewall</a></li>
			<li id="menu-item-41607010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607010"><a href="http://www.silicon.de/kategorie/security/security-management/">Security-Management</a></li>
			<li id="menu-item-41607011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607011"><a href="http://www.silicon.de/kategorie/security/virus/">Virus</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-41607028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607028"><a href="http://whitepaper.silicon.de">Whitepaper</a></li>
	<li id="menu-item-41607029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607029"><a href="http://de.itweb.tv">Videos</a></li>
	<li id="menu-item-41607030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607030"><a href="http://itjobs.silicon.de">ITJobs</a></li>
	<li id="menu-item-41607032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41607032"><a href="#">Partnerzone</a>
	<ul class="sub-menu">
		<li id="menu-item-41623447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41623447"><a title="Schneider Electric – Von der Blaupause zu Ihrem Data Center" href="http://www.silicon.de/partnerzone/schneider-electric-prefabricated-data-centers/">Schneider Electric – Von der Blaupause zu Ihrem Data Center</a></li>
	</ul>
</li>
	<li id="menu-item-41607035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41607035"><a href="#">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-41607036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41607036"><a href="http://www.silicon.de/testen-sie-ihre-internet-bandbreite/">Internet Bandbreite messen</a></li>
		<li id="menu-item-41607051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607051"><a href="/wie-lautet-meine-ip-adresse/">Wie lautet meine IP-Adresse</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-hauptnavigation" class="right nav-menus"><li id="menu-item-41607037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607037"><a href="/blog/">Blogs</a></li>
<li id="menu-item-41607038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607038"><a href="http://www.silicon.de/kategorie/cloud/">Cloud</a></li>
<li id="menu-item-41613883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41613883"><a href="http://www.silicon.de/themen/iot/">IoT</a></li>
<li id="menu-item-41607043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607043"><a href="http://www.silicon.de/kategorie/e-enterprise/">Enterprise</a></li>
<li id="menu-item-41607042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607042"><a href="http://www.silicon.de/kategorie/e-management/">Management</a></li>
<li id="menu-item-41607039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607039"><a href="http://www.silicon.de/kategorie/mobility/">Mobile</a></li>
<li id="menu-item-41607040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607040"><a href="http://www.silicon.de/kategorie/security/">Sicherheit</a></li>
<li id="menu-item-41607044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41607044"><a href="http://www.silicon.de/kategorie/projects/">Projekte</a></li>
<li id="menu-item-41617848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617848"><a href="http://itjobs.silicon.de/">IT-Jobs</a></li>
<li id="menu-item-41607041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607041"><a title="marketing" href="http://whitepaper.silicon.de/">Whitepaper</a></li>
<li id="menu-item-41617932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41617932"><a href="http://www.silicon.de/survey">Quiz</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.silicon.de/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Suche&#160;&hellip;"
                   value="" name="s"
                   title="Suche nach:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Suche"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

            <div id="hot-topics" class="clearfix">
            <div class="wrapper">
                <span>Aktuell</span><ul id="menu-top-stories" class="nav-menus"><li id="menu-item-41625346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41625346"><a href="http://www.silicon.de/41641481/preimium-assurance-microsoft-verlaengert-support-von-legacy-versionen-um-sechs-jahre/">Microsoft verlängert Support-Zeiten</a></li>
<li id="menu-item-41607049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607049"><a href="http://www.silicon.de/blog/die-cloud-wird-intelligent/">ERP aus der Wolke</a></li>
<li id="menu-item-41607046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607046"><a href="http://www.silicon.de/themen/industrie-4-0/">Industrie 4.0</a></li>
<li id="menu-item-41624133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41624133"><a href="http://www.silicon.de/themen/digitalisierung/">Digitalisierung</a></li>
<li id="menu-item-41608842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41608842"><a href="http://www.silicon.de/41608127/waas-anbieter-und-produkte-im-ueberblick/">DaaS</a></li>
<li id="menu-item-41607045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607045"><a href="http://www.silicon.de/41605455/die-richtige-loesung-fuer-die-mobile-infrastruktur/">EMM</a></li>
<li id="menu-item-41619166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41619166"><a href="http://www.silicon.de/themen/ucaaS/">UCaaS</a></li>
<li id="menu-item-41632293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41632293"><a href="http://www.silicon.de/themen/hyperconverged-systems/">Hyperkonvergenz</a></li>
</ul>            </div>
        </div>
    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Intelligente Jeansjacke von Google und Levi Strauss ab Herbst lieferbar</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-1" >var scr = document.getElementById("MOBILE_BANNER-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-1");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-1").setTargeting("pos", 1).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-1" >var scr = document.getElementById("DESKTOP_MEGA-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-1").setTargeting("pos", 1).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [970, 250], [970, 90], [1080, 90], [1080, 250], [970, 150], [900, 200], [1080, 200], [1014, 300], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
    <div id="content" class="site-content" role="main">
					<article id="post-41641967" class="clearfix post-41641967 post type-post status-publish format-standard has-post-thumbnail hentry category-e-innovation category-wearable tag-google tag-wearable displayed_authors-peter-marwan"  itemscope itemtype="http://schema.org/Article">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Intelligente Jeansjacke von Google und Levi Strauss ab Herbst lieferbar</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="http://www.silicon.de/autor/peter-marwan/" title="Alle Artikel von Peter Marwan anzeigen" rel="author" itemprop="creator">Peter Marwan</a></span>, <span class="date"><a href="http://www.silicon.de/date/2017/03/13/" rel="bookmark"><time class="entry-date" datetime="2017-03-13T15:55:29+00:00" itemprop="datePublished">13.3.2017, 15:55 Uhr</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.silicon.de/kategorie/e-innovation/" title="Alle Artikel aus &quot;Innovation&quot; anzeigen">Innovation</a><a href="http://www.silicon.de/kategorie/e-innovation/wearable/" title="Alle Artikel aus &quot;Wearable&quot; anzeigen">Wearable</a></div>				<div class="entry-tools"><div class="printfriendly pf-alignleft"><a href="http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/?print=1"><span class="printfriendly-text2" style="color: #fff;"></span></a></div></div>

			</header>
			<!-- .entry-header -->

			<section class="wrap-article-content">
				
				<!-- .entry-header -->
				<section class="article-content"  itemprop="articleBody">
					 
					<div class="entry-excerpt"><p>Sie soll dann 350 Dollar kosten. In das Commuter Trucker Jacket genannte Kleidungsstück sind in den linken Ärmel leitfähige Fasern eingewoben. Der Bereich fungiert dadurch als eine Art Touchpad für das damit verbundene Smartphone.</p>
</div>
					<div class="entry-content"><p>Google und Levi Strauss werden die gemeinsam entwickelte, Commuter Trucker Jacket genannte &#8220;intelligente&#8221; Jeansjacke, im Herbst für 350 Dollar in den Handel bringen. Das haben die beiden Unternehmen im Zuge der Konferenz SXSW angekündigt. Der Preis liegt damit rund 250 Dollar über einer vergleichbaren Jacke des Herstellers ohne <a href="http://www.silicon.de/kategorie/e-innovation/wearable/" target="_blank">Wearable</a>-Funktionen.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-0" >var scr = document.getElementById("DESKTOP_IN_ARTICLE-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-0");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-0").setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-0");});}</script>
<p>Ursprünglich sollte das vor knapp einem Jahr <a href="http://www.zdnet.de/88270015/google-und-levi-strauss-entwickeln-intelligente-jeansjacke/" target="_blank">erstmals gezeigte</a> Kleidungsstück bereits im Frühjahr 2017 auf den Markt kommen. Einen echten Grund für die Verzögerung nannten die Beteiligten nicht, sie weisen lediglich vage darauf hin, dass man es zuvor gründlich testen wollte. Es wird jetzt vor allem für Fahrradfahrer beworben, denen es die Nutzung grundlegender Funktionen eines mit der Jacke verknüpften Smartphones ermöglichen soll.</p>
<figure id="attachment_41641969" style="width: 684px;" class="wp-caption aligncenter"><a href="http://www.silicon.de/wp-content/uploads/2017/03/Levi-Strauss-Google-Jeansjacke-1200.jpg"><img title="Commuter Trucker Jacket (Bild Levi Strauss)" src="http://www.silicon.de/wp-content/uploads/2017/03/Levi-Strauss-Google-Jeansjacke-1200-684x513.jpg" alt="Commuter Trucker Jacket (Bild Levi Strauss)" width="684" height="513" class="size-large wp-image-41641969" /></a><figcaption class="wp-caption-text"><strong>Das Commuter Trucker Jacket genannte Kleidungsstück mit in den linken Ärmel eingenähten  leitfähigen Fasern sieht auf den ersten Blick aus, wie eine &#8220;gewöhnliche Jeansjacke&#8221; und soll im Herbst für 350 Dollar in den Handel kommen. (Bild Levi Strauss</strong>)</figcaption></figure>
<p>Die Jacke wurde auf Grundlage von Technologie hergestellt, die Google im Rahmen des sogenannten <a href="https://atap.google.com/jacquard/" target="_blank">Project Jacquard</a> entwickelt hat. Dessen Name leitet sich von Joseph-Marie Jacquard ab, der 1805 eine Lochkartensteuerung für mechanische Webstühle erfunden hat. Das Projekt ist ebenso wie die als Project Ara bezeichnete Arbeit an einem modularen Smartphone &#8211; Teil der Google-Sparte Advanced Technology and Projects (<a href="https://atap.google.com" target="_blank">ATAP</a>)</p>
<p>An die nun von Google und Levi Strauss angekündigte Jeansjacke wird ein Bluetooth-Clip ähnlich wie ein Manschettenknopf befestigt. Er sendet die über den berührungssensitiven Teil des Ärmelaufschlags eingegebenen Befehle an das gepairte Smartphone. So sollen sich etwa die Einstellungen für die Musik und die Kartenanwendung kontrollieren oder Anrufe annehmen oder ablehnen lassen.<br />
In der Jacke ist auch ein Akku verbaut sein, der <a href="https://9to5google.com/2017/03/12/hands-on-w-googles-jacquard-fabric-the-levis-commuter-jacket-gallery-video/" target="_blank">Berichten zufolge</a> je nach Nutzungsintensität bis zu mehreren Tagen durchhalten soll.</p>
<figure id="attachment_41641971" style="width: 684px;" class="wp-caption aligncenter"><a href="http://www.silicon.de/wp-content/uploads/2017/03/Commuter-Jacket-Levi-Strauss-Google-Jacquard-1200.jpg"><img title="" src="http://www.silicon.de/wp-content/uploads/2017/03/Commuter-Jacket-Levi-Strauss-Google-Jacquard-1200-684x513.jpg" alt="Der abnehmbare Bluetooth-Clip stellt die Verbindung zum Smartphone her (Bild: Levi Strauss)" width="684" height="513" class="size-large wp-image-41641971" /></a><figcaption class="wp-caption-text"><strong>Der abnehmbare Bluetooth-Clip stellt die Verbindung zum Smartphone her (Bild: Levi Strauss)</strong></figcaption></figure>
<p>Die aktuelle Version unterstützt offenbar lediglich Wischgesten nach rechts, links und ein doppeltes Antippen mit der Handfläche. Unterstützung für weitere Gesten ist aber offenbar in Vorbereitung, darunter eine kreisförmige Handbewegung und ein abdecken mit der gesamten Handfläche. Aus verständlichen Gründen – schließlich soll sich die Funktionsfläche der Jacke möglichst ohne hinzusehen während der Fahrt bedienen lassen – müssen die Gesten möglichst eindeutig und unmissverständlich ein, was deren mögliche Anzahl und damit auch die Steuerungsmöglichkeiten etwas einschränkt.</p>
<p>Das <a href="http://www.theverge.com/2017/3/12/14899468/google-levis-project-jacquard-jacket-hands-on-sxsw-2017" target="_blank">sehen zwar auch erste Tester so</a>, loben diesen Aspekt andererseits gleichzeitig auch. Im Vergleich zum Beispiel zu einer kleinen und unübersichtlichen Apple Watch, die teilweise ähnliche Steuerungsmöglichkeiten bietet, sei die Levis-Jacke auf dem Fahrrad viel einfacher zu bedienen.</p>
<p><center><br />
<iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/yJ-lcdMfziw" frameborder="0" allowfullscreen></iframe><br />
</center></p>
</div>

										<div id="visibility-end-of-article"></div>

					<script type="application/javascript">
						kaminoVisibility.seenEndOfArticle = false;

						jQuery(window).scroll(function () {
							if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
								// console.log('triggered:visibility-end-of-article!');
								ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/');
								kaminoVisibility.seenEndOfArticle = true;
							}
						});

					</script>
					<div style="height: 30px;"></div><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-3" >var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3").setTargeting("pos", 3).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3");});}</script>
				</section>

				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-4" >var scr = document.getElementById("MOBILE_MPU-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-4");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[[300, 250], [300, 600]], "div-gpt-ad-MOBILE_MPU-4").setTargeting("pos", 4).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Artikel empfehlen:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.silicon.de%2F41641967%2Fintelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Intelligente+Jeansjacke+von+Google+und+Levi+Strauss+ab+Herbst+lieferbar&url=http%3A%2F%2Fwww.silicon.de%2F41641967%2Fintelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar%2F"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.silicon.de%2F41641967%2Fintelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar%2F" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    0                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.silicon.de%2F41641967%2Fintelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar%2F&title=Intelligente+Jeansjacke+von+Google+und+Levi+Strauss+ab+Herbst+lieferbar&source=http%3A%2F%2Fwww.silicon.de" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"><div class="printfriendly pf-alignleft"><a href="http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/?print=1"><span class="printfriendly-text2" style="color: #fff;"></span></a></div></div>

						<div class="entry-comment">
							            <div id="comment-share-41641967" class="comment-share btn-share full" data-postID="41641967" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Keine Kommentare<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Kommentare verbergen                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-41641967" class="comments-area">

							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.silicon.de/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
												<p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="df35a4daeb"  name="69cab9f1c2"   cols="45" rows="8"  aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "184181e4131f6afb179b271f4f30ee28" );document.getElementById("df35a4daeb").setAttribute( "id", "comment" );</script></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41641967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
				
	

</div>
<script type="text/javascript">
	jQuery("#comments-41641967").hide();
</script>
<!-- #comments -->

					</aside>
					        <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="http://www.silicon.de/autor/peter-marwan/">
                    <img src="http://www.silicon.de/wp-content/uploads/2014/03/pmarwan.jpg" alt="Peter Marwan" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Autor:</span>
                    <a href="http://www.silicon.de/autor/peter-marwan/">
                        Peter Marwan                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/116604351120751847805/"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-41641967" class="showMe" style="display:none">
                    <p class="author-bio">
                        Chefredakteur von silicon.de und immer auf der Suche nach Möglichkeiten und Wegen, wie Firmen den rasanten Fortschritt in der IT-Branche für sich in der Praxis nutzen können. Dabei geht es nicht nur darum, Vorhandenes zu optimieren, sondern vor allem auch um Ansätze und Strategien, mit denen sich neue, durch die IT unterstützte Geschäftsmodellle entwickeln lassen.                    </p>
                </div>
                <div class="expandContent" data-postid="41641967" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-41641967" class="vis">Anklicken um die Biografie des Autors zu lesen&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-41641967" class="invis">Anklicken um die Biografie des Autors zu verbergen&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
                <nav class="navigation post-navigation" role="navigation">
            <div class="nav-links">
                                    <div class="nav-previous">
                                                    <a
                                href="http://www.silicon.de/41641945/intel-uebernimmt-mobileye-fuer-147-milliarden-dollar/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Intel übernimmt Mobileye für 15,3 Milliarden Dollar"
                                rel="prev"
                            ><span class="glyphicon glyphicon-chevron-left"></span></a>
                            
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.de/41641945/intel-uebernimmt-mobileye-fuer-147-milliarden-dollar/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Intel übernimmt Mobileye für 15,3 Milliarden Dollar"
                                rel="prev"
                            >Intel übernimmt Mobileye für 15,3 Milliarden Dollar</a>
                        </span>
                    </div>
                                        <div class="nav-next">
                        <span class="nav-link">
                            <a
                                href="http://www.silicon.de/41641977/open-telekom-cloud-kann-jetzt-auch-sap/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'title'); return true;"
                                title="Open Telekom Cloud kann jetzt auch SAP"
                                rel="next"
                            >Open Telekom Cloud kann jetzt auch SAP</a>
                        </span>

                                                    <a
                                href="http://www.silicon.de/41641977/open-telekom-cloud-kann-jetzt-auch-sap/"
                                onclick="ga('send', 'event', 'adjacent-story-nav', 'click', 'arrow'); return true;"
                                title="Open Telekom Cloud kann jetzt auch SAP"
                                rel="next"
                            ><span class="glyphicon glyphicon-chevron-right"></span></a>
                                                </div>
                    



                                            </div><!-- .nav-links -->
        </nav><!-- .navigation -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
										<script type="text/javascript" id="DESKTOP_MPU-1" >var scr = document.getElementById("DESKTOP_MPU-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-1").setTargeting("pos", 1).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-1");});}</script>											<section class="related-thematic">
							<div class="widget-title">Ähnliche Themengebiete</div>
							<a rel="tag" href="http://www.silicon.de/themen/google/">Google</a><a rel="tag" href="http://www.silicon.de/themen/wearable/">Wearable</a>						</section>
					
                    

<!-- Box: Brand Engagement Hub (50) -->


<!-- Box: Brand Engagement Hub (16) -->


<!-- Box: Brand Engagement Hub (3) -->
					
					 
										<script type="text/javascript" id="DESKTOP_MPU-2" >var scr = document.getElementById("DESKTOP_MPU-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-2");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[[300, 250], [300, 600], [300, 90]], "div-gpt-ad-DESKTOP_MPU-2").setTargeting("pos", 2).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-2");});}</script>									</div>
			</aside>
		</article><!-- #post -->
		<section class="after-article">
			<aside class="after-article-left single-V2">
								<div id="visibility-end-of-related-content"></div>

				<script type="application/javascript">
					kaminoVisibility.seenEndOfRelatedContent = false;

					jQuery(window).scroll(function () {
						if (!kaminoVisibility.seenEndOfRelatedContent && (jQuery)('#visibility-end-of-related-content').kaminoIsOnScreen()) {
							// console.log('triggered:visibility-end-of-related-content!');
							ga('send', 'event', 'visibility', 'end-of-related-content', 'on:' + 'http://www.silicon.de/41641967/intelligente-jeansjacke-von-google-und-levi-strauss-ab-herbst-lieferbar/');
							kaminoVisibility.seenEndOfRelatedContent = true;
						}
					});

				</script>
			</aside>

			
		</section>

			 
</div><!-- #content -->

<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-2" >var scr = document.getElementById("MOBILE_BANNER-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-2");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "Anzeige";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-2").setTargeting("pos", 2).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-2");});}</script>    </div><!-- #main -->
    
    <script type="text/javascript">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</script>

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Bleiben Sie in Kontakt</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41606905"><a href="#">Folgen Sie uns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607055"><a href="http://www.silicon.de/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607056"><a href="http://www.silicon.de/41589956/silicon-de-app-fuer-android-verfuegbar/">silicon-App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607053"><a href="https://www.xing.com/news/pages/silicon-de-82">Xing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41614862"><a href="https://www.linkedin.com/company/silicon-de">LinkedIn</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607052"><a href="http://twitter.com/silicon_de">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41612273"><a href="https://plus.google.com/+SiliconDe/">Google+</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606907"><a href="http://www.facebook.com/silicon.de">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41607054"><a href="http://www.silicon.de/service/feeds/">RSS-Feeds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606906"><a href="https://www.google.com/producer/editions/CAowornkAQ/siliconde">Google Play Kiosk</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-41606908"><a href="#">Newsletters</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-41606935"><a href="#">Login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-title">Services</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-41606911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606911"><a href="http://itjobs.silicon.de/">Jobs</a></li>
<li id="menu-item-41606936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606936"><a href="//files.netmediaeurope.com/de/2015/NetMediaEurope_Mediadaten.pdf">Mediadaten</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Sites</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-41606912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606912"><a href="http://www.zdnet.de">ZDNet.de</a></li>
<li id="menu-item-41606937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606937"><a href="http://www.itespresso.de">ITespresso.de</a></li>
<li id="menu-item-41606938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606938"><a href="http://www.channelbiz.de">ChannelBiz.de</a></li>
<li id="menu-item-41606913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606913"><a href="http://www.cnet.de">CNET.de</a></li>
<li id="menu-item-41606939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606939"><a href="http://de.ubergizmo.com">Ubergizmo.de</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Impressum</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-41606914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606914"><a href="http://www.silicon.de/service/impressum/">Impressum</a></li>
<li id="menu-item-41606940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606940"><a href="http://www.silicon.de/service/datenschutz/">Datenschutz</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Kontakt</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-41606915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606915"><a href="http://www.silicon.de/service/feedback/edit/">Kontakt</a></li>
<li id="menu-item-41606941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41606941"><a href="http://www.silicon.de/service/ueber_silicon/">Über silicon.de</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="http://www.bitmag.com.br/">Brasilien</a></li><li class="de"><a href="http://www.silicon.de/">Deutschland</a></li><li class="fr"><a href="http://www.silicon.fr/">Frankreich</a></li><li class="it"><a href="http://www.techweekeurope.it/">Italien</a></li><li class="pt"><a href="http://www.bit.pt/">Portugal</a></li><li class="es"><a href="http://www.silicon.es/">Spanien</a></li><li class="uk"><a href="http://www.techweekeurope.co.uk/">Großbritannien</a></li><li class="wo"><a href="http://www.netmediaeurope.com/">Weltweit</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope &copy; Copyright 2017 All rights reserved. <a href="http://www.netmediaeurope.com" title="NetMediaEurope">Über NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->

            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.silicon.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.silicon.de\/wp\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/mobile_nav.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.silicon.de/wp-content/themes/kamino/assets/js/more-expands.js?ver=Capt.ainA.hab_'></script>


    <script src="http://www.silicon.de/wp-content/themes/kamino/assets/js/advertising.js"></script>
    <script type="text/javascript">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-1" >var scr = document.getElementById("DESKTOP_PRE_HOME-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-1");slot_div.setAttribute("class", "dfp_ad desktop");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-1").setTargeting("pos", 1).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-1");});}</script><script type="text/javascript" id="MOBILE_PRE_HOME-2" >var scr = document.getElementById("MOBILE_PRE_HOME-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_PRE_HOME-2");slot_div.setAttribute("class", "dfp_ad mobile");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}
        var u_company = "";
        var u_job_description = "";
        var u_company_size = "";
        var u_industry = "";
        if (kaminoCookie.getItem("ct_echo") != undefined) {
            var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));
            ct_echo.details = ct_echo.details || {};
            u_company = ct_echo.company || "";
            u_job_description = ct_echo.details.jd || "";
            u_company_size = ct_echo.details.ne || "";
            u_industry = ct_echo.details.is || "";
        }
        var slot = googletag.defineSlot("/16255858/silicon/article/e-innovation/wearable",[2, 2], "div-gpt-ad-MOBILE_PRE_HOME-2").setTargeting("pos", 2).setTargeting("artid", "41641967").setTargeting("cat", ["e-innovation","wearable"]).setTargeting("tag", ["google","wearable"]).setTargeting("displayed_authors", "peter-marwan").setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_PRE_HOME-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_PRE_HOME-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_PRE_HOME-2");});}</script>

<!-- Webpage Tag 9929 / Silicon.de --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/9929_e58b556441709d0a2342f5696634b87e?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


            <!-- OneSixty2 code begin -->
            <img src="http://ib.adnxs.com/seg?add=7835226&t=2"/>
            <!-- OneSixty2 code end -->
                    <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.silicon.de"],[href^="http://silicon.de"],[href^="http://beta.silicon.de"],[href^="http://help.silicon.de"],[href^="http://deals.silicon.de"],[href^="http://inscription.silicon.de"],[href^="http://subscriber.silicon.de"],[href^="http://sandbox.silicon.de"],[href^="http://whitepaper.silicon.de"],[href^="https://www.silicon.de"],[href^="https://silicon.de"],[href^="https://beta.silicon.de"],[href^="https://help.silicon.de"],[href^="https://deals.silicon.de"],[href^="https://inscription.silicon.de"],[href^="https://subscriber.silicon.de"],[href^="https://sandbox.silicon.de"],[href^="https://whitepaper.silicon.de"])').attr('target', '_blank');
            })(jQuery);
        </script>
        <div id="su-footer-links" style="text-align: center;"></div>            <script type="text/javascript">
                (function ($) {
                    var screenWidth = $(window).width();
                    if (screenWidth < 751)
                        return;

                    $(window).load(function () {
                        var selector = $('#div-gpt-ad-DESKTOP_MPU-3');
                        if (selector.length) {
                            $(selector).stickySidebar({
                                wrapperSelector: 'section'
                            });
                        }
                    });

                }(jQuery));
            </script>
                </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6746/6810 objects using memcache
Database Caching 129/145 queries in 0.061 seconds using memcache

 Served from: silicon.de @ 2017-03-13 17:43:12 by W3 Total Cache -->